<!doctype html><html
class=no-js lang=en-US><head><meta
charset=UTF-8><meta
http-equiv=x-ua-compatible content="ie=edge"><meta
name=viewport content="width=device-width, initial-scale=1"><link
type=text/css media=all href=https://latintrade.com/wp-content/cache/autoptimize/css/autoptimize_dc447c83b2bb159fc73b33a384f437c0.css rel=stylesheet><title>How technology can disrupt your business | Latin Trade</title><link
rel=alternate hreflang=en href=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/> <script>window._wca = window._wca || [];</script> <meta
name=description content="In order to be a successful company, it’s necessary to both reinvent its core business and implement new business models simultaneously"><link
rel=canonical href=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/><meta
property=og:locale content=en_US><meta
property=og:type content=article><meta
property=og:title content="How technology can disrupt your business | Latin Trade"><meta
property=og:description content="In order to be a successful company, it’s necessary to both reinvent its core business and implement new business models simultaneously"><meta
property=og:url content=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/><meta
property=og:site_name content="Latin Trade"><meta
property=article:publisher content=https://www.facebook.com/LatinTradeGroup/><meta
property=article:section content="CFO Channel"><meta
property=article:published_time content=2019-07-31T21:13:15+00:00><meta
property=og:image content="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?fit=960%2C600&#038;ssl=1"><meta
property=og:image:secure_url content="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?fit=960%2C600&#038;ssl=1"><meta
property=og:image:width content=960><meta
property=og:image:height content=600><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="In order to be a successful company, it’s necessary to both reinvent its core business and implement new business models simultaneously"><meta
name=twitter:title content="How technology can disrupt your business | Latin Trade"><meta
name=twitter:site content=@latintrade><meta
name=twitter:image content="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?fit=960%2C600&#038;ssl=1"><meta
name=twitter:creator content=@latintrade> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://latintrade.com/#organization","name":"Latin Trade","url":"https://latintrade.com/","sameAs":["https://www.facebook.com/LatinTradeGroup/","https://www.linkedin.com/company/latin-trade","https://www.youtube.com/channel/UClLvOtQ4QkzTmk9F18xbwmg","https://twitter.com/latintrade"],"logo":{"@type":"ImageObject","@id":"https://latintrade.com/#logo","url":"https://i0.wp.com/latintrade.com/wp-content/uploads/2019/03/latin-trade-logo@2x-6.png?fit=484%2C665&ssl=1","width":484,"height":665,"caption":"Latin Trade"},"image":{"@id":"https://latintrade.com/#logo"}},{"@type":"WebSite","@id":"https://latintrade.com/#website","url":"https://latintrade.com/","name":"Latin Trade","publisher":{"@id":"https://latintrade.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://latintrade.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/#primaryimage","url":"https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?fit=960%2C600&ssl=1","width":960,"height":600},{"@type":"WebPage","@id":"https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/#webpage","url":"https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/","inLanguage":"en-US","name":"How technology can disrupt your business | Latin Trade","isPartOf":{"@id":"https://latintrade.com/#website"},"primaryImageOfPage":{"@id":"https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/#primaryimage"},"datePublished":"2019-07-31T21:13:15+00:00","dateModified":"2019-07-31T21:13:15+00:00","description":"In order to be a successful company, it\u2019s necessary to both reinvent its core business and implement new business models simultaneously"},{"@type":"Article","@id":"https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/#article","isPartOf":{"@id":"https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/#webpage"},"author":{"@id":"https://latintrade.com/#/schema/person/841c69674ace90d063a37992c687ac08"},"headline":"How technology can disrupt your business","datePublished":"2019-07-31T21:13:15+00:00","dateModified":"2019-07-31T21:13:15+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/#webpage"},"publisher":{"@id":"https://latintrade.com/#organization"},"image":{"@id":"https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/#primaryimage"},"articleSection":"CFO Channel,Innovation,Interviews &amp; Reports,Technology"},{"@type":["Person"],"@id":"https://latintrade.com/#/schema/person/841c69674ace90d063a37992c687ac08","name":"David Buchanan","image":{"@type":"ImageObject","@id":"https://latintrade.com/#authorlogo","url":"https://secure.gravatar.com/avatar/074f98b6ab7b5b082b07cbff3c397a86?s=96&d=mm&r=g","caption":"David Buchanan"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s0.wp.com><link
rel=dns-prefetch href=//secure.gravatar.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Latin Trade &raquo; Feed" href=https://latintrade.com/feed/><link
rel=alternate type=application/rss+xml title="Latin Trade &raquo; Comments Feed" href=https://latintrade.com/comments/feed/><link
rel=alternate type=application/rss+xml title="Latin Trade &raquo; How technology can disrupt your business Comments Feed" href=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/feed/> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/latintrade.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><link
rel=stylesheet id=la-icon-maneger-style-css  href='https://latintrade.com/wp-content/uploads/la_icon_sets/style.min.css?ver=5.2.2' type=text/css media=all><link
rel=stylesheet id=magplus-fonts-css  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=1.0' type=text/css media=all><link
rel=stylesheet id=magplus-material-icon-css  href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=1.0' type=text/css media=all><link
rel=stylesheet id=redux-google-fonts-magplus_theme_options-css  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400&#038;subset=latin-ext&#038;ver=5.2.2' type=text/css media=all> <script src='https://latintrade.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script>var wpml_cookies = {"_icl_current_language":{"value":"en","expires":1,"path":"\/"}};
var wpml_cookies = {"_icl_current_language":{"value":"en","expires":1,"path":"\/"}};</script> <script>var SF_Opts = {"wp_menu_id":"48","social":{"facebook":"https:\/\/www.facebook.com\/LatinTradeGroup","twitter":"https:\/\/twitter.com\/latintrade","linkedin":"https:\/\/www.linkedin.com\/company\/latin-trade","youtube":"https:\/\/www.youtube.com\/channel\/UClLvOtQ4QkzTmk9F18xbwmg","rss":"http:\/\/feeds2.feedburner.com\/latintrade"},"search":"yes","blur":"no","fade":"no","test_mode":"no","hide_def":"no","mob_nav":"no","dynamic":"no","parent_ignore":"yes","sidebar_style":"side","sidebar_behaviour":"push","alt_menu":"","sidebar_pos":"left","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#ef2e24","opening_type":"click","sub_type":"flyout","video_bg":"","video_mob":"yes","video_preload":"yes","sub_mob_type":"dropdown","sub_opening_type":"hover","label":"metro","label_top":"0px","label_size":"53px","label_vis":"yes","item_padding":"15","bg":"","path":"https:\/\/latintrade.com\/wp-content\/plugins\/superfly-menu\/img\/","menu":"{\"48\":{\"term_id\":48,\"name\":\"Side\/Mobile Menu\",\"loc\":{\"pages\":{\"36\":1,\"1466\":1,\"1468\":1,\"1472\":1,\"1474\":1,\"1476\":1,\"1490\":1,\"1492\":1,\"1494\":1,\"1496\":1,\"1498\":1,\"1500\":1,\"1502\":1,\"1504\":1,\"1521\":1,\"1524\":1,\"1527\":1,\"1530\":1,\"1533\":1,\"1536\":1,\"1546\":1,\"104997\":1,\"105046\":1,\"105049\":1,\"105052\":1,\"105054\":1,\"105056\":1,\"105064\":1,\"105065\":1,\"105068\":1,\"105140\":1,\"105141\":1,\"105143\":1,\"105313\":1,\"105523\":1,\"105818\":1,\"105821\":1,\"105823\":1,\"105840\":1,\"105934\":1,\"106028\":1,\"106032\":1,\"106035\":1,\"106038\":1,\"106126\":1,\"106216\":1,\"106223\":1,\"106227\":1,\"106229\":1,\"106236\":1,\"106238\":1,\"106250\":1,\"106254\":1,\"106263\":1,\"106275\":1,\"106279\":1},\"cposts\":{\"jetpack-testimonial\":1},\"cats\":{\"1\":1,\"2669\":1,\"2670\":1,\"2671\":1,\"2672\":1,\"2673\":1,\"2674\":1,\"2675\":1,\"2676\":1,\"2677\":1,\"2678\":1,\"2679\":1,\"2680\":1,\"2681\":1,\"2682\":1,\"2683\":1,\"2684\":1,\"2685\":1,\"2686\":1,\"2687\":1,\"2688\":1,\"2689\":1,\"2690\":1,\"2691\":1,\"2692\":1,\"2693\":1,\"2694\":1,\"2695\":1,\"2696\":1,\"2697\":1,\"2698\":1,\"2699\":1,\"2700\":1,\"2701\":1,\"2702\":1,\"2703\":1,\"2704\":1,\"2705\":1,\"2706\":1,\"2707\":1,\"2708\":1,\"2709\":1,\"2710\":1,\"2712\":1,\"2714\":1,\"2715\":1,\"2716\":1,\"2717\":1,\"2719\":1,\"2720\":1,\"2721\":1,\"2722\":1,\"2723\":1,\"2725\":1,\"2726\":1,\"2727\":1,\"2728\":1,\"2729\":1,\"2730\":1,\"2731\":1,\"2732\":1,\"2733\":1,\"2734\":1,\"2735\":1,\"2736\":1,\"2737\":1,\"2738\":1,\"2739\":1,\"2742\":1,\"2744\":1,\"2745\":1,\"2746\":1,\"2747\":1,\"2748\":1,\"2749\":1,\"2750\":1,\"2751\":1,\"2752\":1,\"2753\":1,\"2754\":1,\"2755\":1,\"2796\":1,\"2797\":1,\"2798\":1,\"2799\":1,\"2800\":1,\"2801\":1,\"2802\":1,\"2803\":1,\"2804\":1,\"2805\":1,\"2854\":1,\"2855\":1,\"2856\":1,\"2858\":1,\"2859\":1,\"2860\":1,\"2864\":1,\"2914\":1,\"2915\":1,\"2917\":1,\"2918\":1,\"2919\":1,\"2920\":1,\"2921\":1,\"2922\":1,\"2923\":1,\"2924\":1,\"2925\":1,\"2927\":1,\"2928\":1,\"2929\":1,\"2930\":1,\"2977\":1,\"2978\":1,\"2979\":1,\"2980\":1,\"2981\":1,\"2982\":1,\"3029\":1,\"3030\":1,\"3031\":1,\"3032\":1,\"3033\":1,\"3034\":1,\"3035\":1,\"3036\":1,\"3037\":1,\"3038\":1,\"3039\":1,\"3040\":1,\"3041\":1,\"3042\":1,\"3043\":1,\"3044\":1,\"3046\":1,\"3048\":1,\"3049\":1,\"3050\":1,\"3052\":1,\"3053\":1,\"3054\":1,\"3055\":1,\"3056\":1,\"3057\":1,\"3119\":1,\"3120\":1,\"3121\":1,\"3122\":1,\"3123\":1,\"3125\":1,\"3126\":1,\"3127\":1,\"3128\":1,\"3129\":1,\"3130\":1,\"3131\":1,\"3132\":1,\"3133\":1,\"3134\":1,\"3135\":1,\"3199\":1,\"3200\":1,\"3201\":1,\"3202\":1,\"3203\":1,\"3204\":1,\"3205\":1,\"3206\":1,\"3207\":1,\"3208\":1,\"3209\":1,\"3279\":1,\"3280\":1,\"3281\":1,\"3282\":1,\"3283\":1,\"3284\":1,\"3285\":1,\"3286\":1,\"3287\":1,\"3288\":1,\"3289\":1,\"3290\":1,\"3291\":1,\"3292\":1,\"3340\":1,\"3341\":1,\"3371\":1,\"3491\":1,\"3900\":1,\"3903\":1,\"4003\":1,\"4010\":1},\"taxes\":{},\"langs\":{\"es\":1,\"en\":1},\"wp_pages\":{\"front\":1,\"home\":1,\"archive\":1,\"single\":1,\"forbidden\":1,\"search\":1},\"ids\":[\"\"]},\"isDef\":true}}","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","eventsInterval":"51","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":{"106468":"img=&icon_manager_search=&la_icon_manager_menu-item-106468_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","106767":"img=https%3A%2F%2Flatintrade.com%2Fwp-content%2Fuploads%2F2019%2F03%2Femail-2517420_960_720-1.png&icon_manager_search=&la_icon_manager_menu-item-106767_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width="},"siteBase":"https:\/\/latintrade.com","plugin_ver":"5.0"};</script> <script>var FUE = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/latintrade.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};</script> <script>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/latintrade.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script>var aamLocal = {"nonce":"0443062a94","ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php"};</script> <link
rel=https://api.w.org/ href=https://latintrade.com/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://latintrade.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://latintrade.com/wp-includes/wlwmanifest.xml><meta
name=generator content="WordPress 5.2.2"><meta
name=generator content="WooCommerce 3.6.5"><link
rel=shortlink href=https://wp.me/paFyxa-sTI><link
rel=alternate type=application/json+oembed href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2019%2F07%2F31%2Fhow-technology-can-disrupt-your-business%2F"><link
rel=alternate type=text/xml+oembed href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2019%2F07%2F31%2Fhow-technology-can-disrupt-your-business%2F&#038;format=xml"><meta
name=generator content="WPML ver:4.2.7.1 stt:1,2;"> <script>// global
    window.SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

    window.SFM_current_page_menu = '48';

    (function(){

        var mob_bar = '';
        var pos = 'left';
        var iconbar = '';

        var SFM_skew_disabled = ( function( ) {
            var window_width = window.innerWidth;
            var sfm_width = 275;
            if ( sfm_width * 2 >= window_width ) {
                return true;
            }
            return false;
        } )( );

        var classes = SFM_is_mobile ? 'sfm-mobile' : 'sfm-desktop';
        var html = document.getElementsByTagName('html')[0]; // pointer
        classes += mob_bar ? ' sfm-mob-nav' : '';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
		classes += SFM_skew_disabled ? ' sfm-skew-disabled' : '';

        html.className = html.className == '' ?  classes : html.className + ' ' + classes;

    })();</script> <script>;(function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);
            var htmlClss;

            if (window.jQuery) {
                htmlClss = document.getElementsByTagName('html')[0].className;
                if (htmlClss.indexOf('sfm-pos') === -1) {
                    document.getElementsByTagName('html')[0].className = htmlClss + ' ' + window.SFM_classes;
                }
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()</script><script>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</script> <link
rel=dns-prefetch href=//v0.wordpress.com><link
rel=dns-prefetch href=//i0.wp.com><link
rel=dns-prefetch href=//i1.wp.com><link
rel=dns-prefetch href=//i2.wp.com><link
rel=dns-prefetch href=//c0.wp.com><meta
property=og:image content="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?resize=394%2C218&#038;ssl=1"><meta
name=twitter:image:src content="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?resize=394%2C218&#038;ssl=1">
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta
name=generator content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress.">
<!--[if lte IE 9]><link
rel=stylesheet type=text/css href=https://latintrade.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css media=screen><![endif]--><link
rel=icon href="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link
rel=icon href="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link
rel=apple-touch-icon-precomposed href="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=180%2C180&#038;ssl=1"><meta
name=msapplication-TileImage content="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=270%2C270&#038;ssl=1">
<noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script async src=https://stats.wp.com/s-201931.js></script> </head><body
data-rsssl=1 class="post-template-default single single-post postid-111086 single-format-standard wp-embed-responsive woocommerce-no-js membership-content access-restricted  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.2 vc_responsive"><div
id=wrapper><div
id=loader-wrapper><div
id=loader></div><div
id=loading-text>LOADING</div></div><div
class=tt-mobile-block><div
class=tt-mobile-close></div>
<a
href=https://latintrade.com/ class="logo httpslatintradecomwp-contentthemesmagplusimgheaderlogo_2png"><img
src=https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo-sidebar.png alt="Latin Trade"></a><nav
class=tt-mobile-nav><ul
id=side-header-nav class=side-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1484"><a
href=https://latintrade.com/>Home</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106468"><a
href=/business-intelligence/>Business Intelligence</a><ul
class=sub-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106363"><a
href=/category/countries/>Countries</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106336"><a
href=https://latintrade.com/category/business-intelligence/countries/argentina/>Argentina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106338"><a
href=https://latintrade.com/category/business-intelligence/countries/bolivia/>Bolivia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106337"><a
href=https://latintrade.com/category/business-intelligence/countries/brazil/>Brazil</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106339"><a
href=https://latintrade.com/category/business-intelligence/countries/canada/>Canada</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106340"><a
href=https://latintrade.com/category/business-intelligence/countries/chile/>Chile</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106341"><a
href=https://latintrade.com/category/business-intelligence/countries/colombia/>Colombia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106342"><a
href=https://latintrade.com/category/business-intelligence/countries/costa-rica/>Costa Rica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106343"><a
href=https://latintrade.com/category/business-intelligence/countries/cuba/>Cuba</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106344"><a
href=https://latintrade.com/category/business-intelligence/countries/dominican-republic/>Dominican Republic</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106345"><a
href=https://latintrade.com/category/business-intelligence/countries/ecuador/>Ecuador</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106346"><a
href=https://latintrade.com/category/business-intelligence/countries/el-salvador/>El Salvador</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106347"><a
href=https://latintrade.com/category/business-intelligence/countries/guatemala/>Guatemala</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106348"><a
href=https://latintrade.com/category/business-intelligence/countries/haiti/>Haiti</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106350"><a
href=https://latintrade.com/category/business-intelligence/countries/honduras/>Honduras</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106351"><a
href=https://latintrade.com/category/business-intelligence/countries/mexico/>Mexico</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106352"><a
href=https://latintrade.com/category/business-intelligence/countries/nicaragua/>Nicaragua</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106354"><a
href=https://latintrade.com/category/business-intelligence/countries/panama/>Panama</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106355"><a
href=https://latintrade.com/category/business-intelligence/countries/paraguay/>Paraguay</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106356"><a
href=https://latintrade.com/category/business-intelligence/countries/peru/>Peru</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106357"><a
href=https://latintrade.com/category/business-intelligence/countries/united-states/>United States</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106358"><a
href=https://latintrade.com/category/business-intelligence/countries/uruguay/>Uruguay</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106359"><a
href=https://latintrade.com/category/business-intelligence/countries/venezuela/>Venezuela</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106470"><a
href=/category/indexes/>Indexes</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106394"><a
href=https://latintrade.com/category/business-intelligence/indexes/construction-index/>Construction Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106395"><a
href=https://latintrade.com/category/business-intelligence/indexes/infrastructure-index/>Infrastructure Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106396"><a
href=https://latintrade.com/category/business-intelligence/indexes/labor-competitiveness/>Labor Competitiveness</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106397"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-business-index/>Latin Business Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106398"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-currency-volatility-index/>Latin Currency Volatility Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106399"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-education-index/>Latin Education Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106400"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-entrepreneur-index/>Latin Entrepreneur Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106401"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-globalization-index/>Latin Globalization Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106402"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-hotel-index/>Latin Hotel Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106403"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-labor-index/>Latin Labor Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106404"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-security-index/>Latin Security Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106405"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-tax-index/>Latin Tax Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106406"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-technology-index/>Latin Technology Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106407"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-tourism-index/>Latin Tourism Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106408"><a
href=https://latintrade.com/category/business-intelligence/indexes/latin-wireless-index/>Latin Wireless Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106409"><a
href=https://latintrade.com/category/business-intelligence/indexes/multilatina-index/>Multilatina Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106410"><a
href=https://latintrade.com/category/business-intelligence/indexes/multinational-index/>Multinational Index</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106411"><a
href=https://latintrade.com/category/business-intelligence/indexes/real-estate-index/>Real Estate Index</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106472"><a
href=/category/industries/>Industries</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106433"><a
href=https://latintrade.com/category/business-intelligence/industries/advertising-media/>Advertising &#038; Media</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106434"><a
href=https://latintrade.com/category/business-intelligence/industries/automotive/>Automotive</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106435"><a
href=https://latintrade.com/category/business-intelligence/industries/aviation-airports/>Aviation &#038; Airports</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106436"><a
href=https://latintrade.com/category/business-intelligence/industries/banking-finance/>Banking &#038; Finance</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106437"><a
href=https://latintrade.com/category/business-intelligence/industries/bpo/>BPO</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106438"><a
href=https://latintrade.com/category/business-intelligence/industries/consulting/>Consulting</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106439"><a
href=https://latintrade.com/category/business-intelligence/industries/energy/>Energy</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106440"><a
href=https://latintrade.com/category/business-intelligence/industries/food-beverage/>Food &#038; Beverage</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106442"><a
href=https://latintrade.com/category/business-intelligence/industries/insurance/>Insurance</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106443"><a
href=https://latintrade.com/category/business-intelligence/industries/legal/>Legal</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106444"><a
href=https://latintrade.com/category/business-intelligence/industries/logistics/>Logistics</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106446"><a
href=https://latintrade.com/category/business-intelligence/industries/mining/>Mining</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106447"><a
href=https://latintrade.com/category/business-intelligence/industries/real-estate/>Real Estate</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106448"><a
href=https://latintrade.com/category/business-intelligence/industries/retail/>Retail</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106449"><a
href=https://latintrade.com/category/business-intelligence/industries/shipping-ports/>Shipping &#038; Ports</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106451"><a
href=https://latintrade.com/category/business-intelligence/industries/technology/>Technology</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106452"><a
href=https://latintrade.com/category/business-intelligence/industries/tourism-hospitality/>Tourism &#038; Hospitality</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106469"><a
href=/category/rankings/>Rankings</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106365"><a
href=https://latintrade.com/category/business-intelligence/rankings/100-most-powerful/>100 Most Powerful</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106366"><a
href=https://latintrade.com/category/business-intelligence/rankings/best-100-companies/>Best 100 Companies</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106367"><a
href=https://latintrade.com/category/business-intelligence/rankings/latin-legal-stars/>Latin Legal Stars</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106368"><a
href=https://latintrade.com/category/business-intelligence/rankings/lt1000/>LT1000</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106369"><a
href=https://latintrade.com/category/business-intelligence/rankings/rising-legal-stars/>Rising Legal Stars</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106370"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-10-csr-initiatives/>Top 10 CSR Initiatives</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106371"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-100-banks/>Top 100 Banks</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106372"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-100-employers/>Top 100 Employers</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106373"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-100-mas/>Top 100 M&#038;As</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106374"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-100-pension-funds/>Top 100 Pension Funds</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106375"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-25-young-entrepreneurs/>Top 25 Young Entrepreneurs</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106380"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-50-airports/>Top 50 Airports</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106381"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-50-energy-companies/>Top 50 Energy Companies</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106382"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-50-ports/>Top 50 Ports</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106383"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-50-retailers/>Top 50 Retailers</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106384"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-50-technology/>Top 50 Technology</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106385"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-500-companies/>Top 500 Companies</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106386"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-billionaires/>Top Billionaires</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106387"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-businesswomen/>Top Businesswomen</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106388"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-cfos/>Top CFOs</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106389"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-foreign-companies/>Top Foreign Companies</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106390"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-mining-companies/>Top Mining Companies</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106391"><a
href=https://latintrade.com/category/business-intelligence/rankings/top-trade-partners/>Top Trade Partners</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106473"><a
href=/category/statistics/>Statistics</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106453"><a
href=https://latintrade.com/category/business-intelligence/statistics/asia-latin-trade/>Asia-Latin Trade</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106454"><a
href=https://latintrade.com/category/business-intelligence/statistics/canada-latin-trade/>Canada-Latin Trade</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106455"><a
href=https://latintrade.com/category/business-intelligence/statistics/eu-latin-trade/>EU-Latin Trade</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106456"><a
href=https://latintrade.com/category/business-intelligence/statistics/fdi-gdp/>FDI/GDP</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106457"><a
href=https://latintrade.com/category/business-intelligence/statistics/foreign-direct-investment/>Foreign Direct Investment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106458"><a
href=https://latintrade.com/category/business-intelligence/statistics/gdp-growth/>GDP Growth</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106459"><a
href=https://latintrade.com/category/business-intelligence/statistics/gdp-growth-champions/>GDP Growth Champions</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106460"><a
href=https://latintrade.com/category/business-intelligence/statistics/gdp-per-capita/>GDP Per Capita</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106461"><a
href=https://latintrade.com/category/business-intelligence/statistics/gdp-rank/>GDP Rank</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106462"><a
href=https://latintrade.com/category/business-intelligence/statistics/inflation/>Inflation</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106463"><a
href=https://latintrade.com/category/business-intelligence/statistics/latin-trade/>Latin Trade</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106464"><a
href=https://latintrade.com/category/business-intelligence/statistics/remittances/>Remittances</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106465"><a
href=https://latintrade.com/category/business-intelligence/statistics/top-trading-partners/>Top Trading Partners</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106466"><a
href=https://latintrade.com/category/business-intelligence/statistics/us-latin-trade/>US &#8211; Latin Trade</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106471"><a
href=/category/topics/>Topics</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106413"><a
href=https://latintrade.com/category/business-intelligence/topics/asia-latin-america/>Asia-Latin America</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106414"><a
href=https://latintrade.com/category/business-intelligence/topics/education/>Education</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106415"><a
href=https://latintrade.com/category/business-intelligence/topics/entrepreneurship/>Entrepreneurship</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106416"><a
href=https://latintrade.com/category/business-intelligence/topics/environment/>Environment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106417"><a
href=https://latintrade.com/category/business-intelligence/topics/europe-latin-america/>Europe-Latin America</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106418"><a
href=https://latintrade.com/category/business-intelligence/topics/foundations/>Foundations</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106419"><a
href=https://latintrade.com/category/business-intelligence/topics/infrastructure/>Infrastructure</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106420"><a
href=https://latintrade.com/category/business-intelligence/topics/innovation/>Innovation</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106421"><a
href=https://latintrade.com/category/business-intelligence/topics/investment/>Investment</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106422"><a
href=https://latintrade.com/category/business-intelligence/topics/latino-market/>Latino Market</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106423"><a
href=https://latintrade.com/category/business-intelligence/topics/law/>Law</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106424"><a
href=https://latintrade.com/category/business-intelligence/topics/politics/>Politics</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106425"><a
href=https://latintrade.com/category/business-intelligence/topics/security/>Security</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106426"><a
href=https://latintrade.com/category/business-intelligence/topics/smes/>SMEs</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106427"><a
href=https://latintrade.com/category/business-intelligence/topics/taxes/>Taxes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106428"><a
href=https://latintrade.com/category/business-intelligence/topics/trade/>Trade</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106429"><a
href=https://latintrade.com/category/business-intelligence/topics/us-latin-america/>US-Latin America</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106430"><a
href=https://latintrade.com/category/business-intelligence/topics/women/>Women</a></li></ul></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106490"><a
href=/category/in-depth/>In Depth</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106489"><a
href=https://latintrade.com/category/in-depth/bravo-business-awards/>BRAVO Business Awards</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106491"><a
href=https://latintrade.com/category/in-depth/country-reports/>Country Reports</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106493"><a
href=https://latintrade.com/category/in-depth/industry-reports/>Industry Reports</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106494"><a
href=https://latintrade.com/category/in-depth/interviews/>Interviews</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106495"><a
href=https://latintrade.com/category/in-depth/market-reports/>Market Reports</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106496"><a
href=https://latintrade.com/category/in-depth/other-articles/>Other Articles</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106497"><a
href=https://latintrade.com/category/in-depth/other-articles/agribusiness/>Agribusiness</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106498"><a
href=https://latintrade.com/category/in-depth/other-articles/latin-america-philanthropy-initiative/>Latin America Philanthropy Initiative</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106499"><a
href=https://latintrade.com/category/in-depth/other-articles/multilatinas/>Multilatinas</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106500"><a
href=https://latintrade.com/category/in-depth/other-articles/policy-agenda/>Policy Agenda</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106501"><a
href=https://latintrade.com/category/in-depth/other-articles/reportage/>Reportage</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106502"><a
href=https://latintrade.com/category/in-depth/other-articles/spotlight/>Spotlight</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106503"><a
href=https://latintrade.com/category/in-depth/other-articles/tourism/>Tourism</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106504"><a
href=https://latintrade.com/category/in-depth/perspectives/>Perspectives</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107222"><a
href=https://latintrade.com/category/podcasts/>Podcasts</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106505"><a
href=https://latintrade.com/category/in-depth/special-reports/>Special Reports</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106506"><a
href=https://latintrade.com/category/in-depth/special-reports/analysis/>Analysis</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106507"><a
href=https://latintrade.com/category/in-depth/special-reports/news/>News</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106508"><a
href=https://latintrade.com/category/in-depth/tech-trends/>Tech Trends</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106509"><a
href=https://latintrade.com/category/in-depth/the-scene/>The Scene</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1479"><a
href=https://latintrade.com/cfo-channel/>CFO Channel</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106760"><a
href=https://latintrade.com/category/communities/cfo-channel/awards/>Awards</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106761"><a
href=https://latintrade.com/category/communities/cfo-channel/cfo-events/>CFO Events</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106762"><a
href=https://latintrade.com/category/communities/cfo-channel/interviews-reports/>Interviews &#038; Reports</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1478"><a
href=https://latintrade.com/opinion/>Opinion</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106734"><a
href=https://latintrade.com/category/opinion/alberto-bernal/>Alberto Bernal, Bulltick Capital Markets</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106735"><a
href=https://latintrade.com/category/opinion/andres-cadena-mckinsey-global-institute/>Andres Cadena, McKinsey Global Institute</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106736"><a
href=https://latintrade.com/category/opinion/arturo-franco-the-atlantic-council/>Arturo Franco, The Atlantic Council</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106737"><a
href=https://latintrade.com/category/opinion/cynthia-j-arnson-woodrow-wilson-center/>Cynthia J. Arnson, Woodrow Wilson Center</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106738"><a
href=https://latintrade.com/category/opinion/dan-restrepo-fellow-center-for-american-progress/>Dan Restrepo, Fellow, Center for American Progress</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106739"><a
href=https://latintrade.com/category/opinion/felipe-barrera/>Felipe Barrera, Harvard Graduate School of Education</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106740"><a
href=https://latintrade.com/category/opinion/jerry-haar-opinion/>Jerry Haar, Executive Director of Executive and Professional Education Florida International University</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106741"><a
href=https://latintrade.com/category/opinion/john-price/>John Price, Managing Director, Americas Market Intelligence</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106743"><a
href=https://latintrade.com/category/opinion/lourdes-casanova-cornell-university/>Lourdes Casanova, Cornell University</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106744"><a
href=https://latintrade.com/category/opinion/margaret-myers-inter-american-dialogue/>Margaret Myers, Inter-American Dialogue</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106745"><a
href=https://latintrade.com/category/opinion/maria-tereza-leme-fleury-fundacao-getulio-vargas/>Maria Tereza Leme Fleury, Fundação Getulio Vargas</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106742"><a
href=https://latintrade.com/category/opinion/letters-from-the-editor/>Letters from the Editor</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-105485"><a
href=https://latintrade.com/newsletters/>Newsletters</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106767"><a
href=https://latintrade.com/category/newsletters/lt-daily/>Latin Trade Daily</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106765"><a
href=https://latintrade.com/category/newsletters/cfo-newsletters/>CFO Newsletter</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110706"><a
href=https://latintrade.com/category/boletin-nuclear/>Boletin Nuclear</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107186"><a
href=https://latintrade.com/category/newsletters/latin-business-traveler/>Latin Business Traveler</a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107247"><a
href=https://latintrade.com/category/newsletters/latin-business-traveler/reports/>Reports</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107302"><a
href=https://latintrade.com/newsletter-signup/>Newsletter Signup</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107541"><a
href=/lt-magazine-archives/>Media</a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107239"><a
href=https://latintrade.com/lt-magazine-archives/>Magazine</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107542"><a
href=https://latintrade.com/category/podcasts/>Podcasts</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107543"><a
href=https://latintrade.com/category/featured-videos/>Featured Videos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107544"><a
href=https://latintrade.com/category/video/>Video</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107321"><a
href=https://latintrade.com/my-account/>Account</a></li><li
class=loginout><a
rel=nofollow href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></nav></div><div
class=tt-mobile-overlay></div><div
class=tt-s-popup><div
class=tt-s-popup-overlay></div><div
class=tt-s-popup-content><div
class=tt-s-popup-layer></div><div
class=tt-s-popup-container><form
action=https://latintrade.com/ method=get class=tt-s-popup-form><div
class=tt-s-popup-field>
<input
type=text id=s name=s value placeholder="Type to search" class=input required><div
class=tt-s-popup-devider></div><h3 class="tt-s-popup-title">Type to search</h3></div>
<a
href=# class=tt-s-popup-close></a></form></div></div></div><div
class=tt-video-popup><div
class=tt-video-popup-overlay></div><div
class=tt-video-popup-content><div
class=tt-video-popup-layer></div><div
class=tt-video-popup-container><div
class=tt-video-popup-align><div
class="embed-responsive embed-responsive-16by9">
<iframe
class=embed-responsive-item src=about:blank></iframe></div></div><div
class=tt-video-popup-close></div></div></div></div><div
class=tt-thumb-popup><div
class=tt-thumb-popup-overlay></div><div
class=tt-thumb-popup-content><div
class=tt-thumb-popup-layer></div><div
class=tt-thumb-popup-container><div
class=tt-thumb-popup-align>
<img
class="tt-thumb-popup-img img-responsive" src=about:blank alt></div><div
class=tt-thumb-popup-close></div></div></div></div><div
id=content-wrapper><header
class="tt-header header-style13 tt-header-style-link full-page"><div
class=tt-header-wrapper><div
class="top-inner clearfix"><div
id=header-scroll class=container>
<a
href=https://latintrade.com/ class="logo tt-logo-1x"><img
src=https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo.png alt="Latin Trade" width=auto  height=auto></a>
<a
href=https://latintrade.com/ class="logo tt-logo-2x"><img
src=https://latintrade.com/wp-content/uploads/2018/08/latin-trade-logo@2x.png alt="Latin Trade" width=auto  height=auto style="max-height:autopx; height:auto;"></a><div
class=cmn-toggle-switch><span></span></div><div
class=cmn-mobile-switch><span></span></div>
<a
class=tt-s-popup-btn><i
class="fa fa-search" aria-hidden=true></i></a></div></div><div
class=toggle-block><div
class=toggle-block-container><nav
class="main-nav clearfix"><ul
id=nav class=menu><li
id=menu-item-106479 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106479"><a
href=https://latintrade.com/>Home</a></li><li
id=menu-item-106478 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106478 parent mega  parent"><a
href=https://latintrade.com/business-intelligence/>Business Intelligence<i
class="menu-toggle fa fa-angle-down"></i></a><div
class="tt-mega-wrapper clearfix"><ul
class=tt-mega-list><li
class=" active"><a
href=https://latintrade.com/category/business-intelligence/countries/>Countries</a></li><li
class><a
href=https://latintrade.com/category/business-intelligence/indexes/>Indexes</a></li><li
class><a
href=https://latintrade.com/category/business-intelligence/industries/>Industries</a></li><li
class><a
href=https://latintrade.com/category/business-intelligence/rankings/>Rankings</a></li><li
class><a
href=https://latintrade.com/category/business-intelligence/statistics/>Statistics</a></li><li
class><a
href=https://latintrade.com/category/business-intelligence/topics/>Topics</a></li></ul><div
class=tt-mega-content><div
class="tt-mega-entry  active"><div
class=row><div
class="col-sm-3 post-111069 post type-post status-publish format-standard has-post-thumbnail hentry category-brazil category-energy category-in-depth category-opinion membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/30/a-new-life-for-natural-gas-in-brazil/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/LNGplant.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/LNGplant.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/LNGplant.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/LNGplant.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/30/a-new-life-for-natural-gas-in-brazil/>A New Life for Natural Gas in Brazil</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>July 30, 2019</span></div></div></div></div><div
class="col-sm-3 post-111052 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-countries category-lt1000 category-rankings membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/30/latin-americas-top-1000-companies-2019/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/achievement-18134_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=LT10002019 srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/achievement-18134_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/achievement-18134_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/achievement-18134_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/30/latin-americas-top-1000-companies-2019/>Latin America’s Top 1,000 Companies 2019</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/diego-parra/>Diego Parra</a></span>
<span
class=tt-post-date>July 30, 2019</span></div></div></div></div><div
class="col-sm-3 post-110995 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-latin-america category-countries category-in-depth category-margaret-myers-inter-american-dialogue category-opinion category-panama membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/24/are-china-and-panama-getting-it-right/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/flag-754582_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/flag-754582_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/flag-754582_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/flag-754582_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/24/are-china-and-panama-getting-it-right/>Are China and Panama getting it right?</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/margaret-myers/>Margaret Myers</a></span>
<span
class=tt-post-date>July 24, 2019</span></div></div></div></div><div
class="col-sm-3 post-110757 post type-post status-publish format-standard has-post-thumbnail hentry category-el-salvador category-guatemala category-honduras category-in-depth category-mexico category-opinion category-united-states membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/08/whats-next-for-central-american-migration/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/35865611905_9442902ab2_z.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/35865611905_9442902ab2_z.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/35865611905_9442902ab2_z.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/35865611905_9442902ab2_z.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/08/whats-next-for-central-american-migration/>What’s next for Central American migration?</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/stuti-banerjee/>Stuti Banerjee</a></span>
<span
class=tt-post-date>July 8, 2019</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-110383 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-indexes membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/06/16/financial-strength-index-first-quarter-2019/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/06/mining-excavator-1736293_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=FSI1Q19 srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/06/mining-excavator-1736293_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/06/mining-excavator-1736293_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/06/mining-excavator-1736293_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/06/16/financial-strength-index-first-quarter-2019/>Financial Strength Index First Quarter 2019</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/diego-parra/>Diego Parra</a></span>
<span
class=tt-post-date>June 16, 2019</span></div></div></div></div><div
class="col-sm-3 post-110365 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-indexes membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/06/13/profitability-drivers-index-first-quarter-2019/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2019/06/accounting-1928237_960_720.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=ProfDriversIndex1q2019 srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2019/06/accounting-1928237_960_720.png?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2019/06/accounting-1928237_960_720.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2019/06/accounting-1928237_960_720.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/06/13/profitability-drivers-index-first-quarter-2019/>Profitability Drivers Index: First Quarter 2019</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/diego-parra/>Diego Parra</a></span>
<span
class=tt-post-date>June 13, 2019</span></div></div></div></div><div
class="col-sm-3 post-110339 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-indexes category-multilatina-index membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/06/12/multilatina-index-first-quarter-2019/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/06/graph-3033203_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=MULTILATINA1Q2019 srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/06/graph-3033203_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/06/graph-3033203_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/06/graph-3033203_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/06/12/multilatina-index-first-quarter-2019/>Multilatina Index First Quarter 2019</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/diego-parra/>Diego Parra</a></span>
<span
class=tt-post-date>June 12, 2019</span></div></div></div></div><div
class="col-sm-3 post-110319 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-indexes category-multinational-index membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/06/11/multinational-index-first-quarter-2019/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/06/46791825294_c305fbb171_z.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/06/46791825294_c305fbb171_z.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/06/46791825294_c305fbb171_z.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/06/46791825294_c305fbb171_z.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/06/11/multinational-index-first-quarter-2019/>Multinational Index first quarter 2019</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/diego-parra/>Diego Parra</a></span>
<span
class=tt-post-date>June 11, 2019</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-111086 post type-post status-publish format-standard has-post-thumbnail hentry category-cfo-channel category-innovation category-interviews-reports category-technology membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/>How technology can disrupt your business</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>July 31, 2019</span></div></div></div></div><div
class="col-sm-3 post-111069 post type-post status-publish format-standard has-post-thumbnail hentry category-brazil category-energy category-in-depth category-opinion membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/30/a-new-life-for-natural-gas-in-brazil/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/LNGplant.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/LNGplant.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/LNGplant.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/LNGplant.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/30/a-new-life-for-natural-gas-in-brazil/>A New Life for Natural Gas in Brazil</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>July 30, 2019</span></div></div></div></div><div
class="col-sm-3 post-111065 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-industries category-innovation category-tourism-hospitality membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/30/how-to-attract-chinese-and-millennial-travelers-the-hilton-way/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/airport-4120835_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/airport-4120835_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/airport-4120835_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/airport-4120835_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/30/how-to-attract-chinese-and-millennial-travelers-the-hilton-way/>How To Attract Chinese and Millennial Travelers The Hilton Way</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/santiagogutierrez/>Santiago Gutierrez</a></span>
<span
class=tt-post-date>July 30, 2019</span></div></div></div></div><div
class="col-sm-3 post-110937 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-innovation category-topics category-tourism-hospitality membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/19/the-many-faces-of-innovation-at-hilton/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/hilton-1750565_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=hilton srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/hilton-1750565_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/hilton-1750565_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/hilton-1750565_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/19/the-many-faces-of-innovation-at-hilton/>The many faces of innovation at Hilton</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/santiagogutierrez/>Santiago Gutierrez</a></span>
<span
class=tt-post-date>July 19, 2019</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-111052 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-countries category-lt1000 category-rankings membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/30/latin-americas-top-1000-companies-2019/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/achievement-18134_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=LT10002019 srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/achievement-18134_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/achievement-18134_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/achievement-18134_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/30/latin-americas-top-1000-companies-2019/>Latin America’s Top 1,000 Companies 2019</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/diego-parra/>Diego Parra</a></span>
<span
class=tt-post-date>July 30, 2019</span></div></div></div></div><div
class="col-sm-3 post-110524 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-rankings category-top-100-employers membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/06/25/110524/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/06/people-3295555_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=topemp19 srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/06/people-3295555_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/06/people-3295555_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/06/people-3295555_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/06/25/110524/>Top 100 Employers of 2019</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/diego-parra/>Diego Parra</a></span>
<span
class=tt-post-date>June 25, 2019</span></div></div></div></div><div
class="col-sm-3 post-109103 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-rankings tag-education tag-latin-america tag-lawyers tag-legal tag-schools tag-university membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/04/02/the-top-law-schools-in-latin-america-2019/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/04/justice-2060093_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=LawSchools2019 srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/04/justice-2060093_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/04/justice-2060093_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/04/justice-2060093_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/04/02/the-top-law-schools-in-latin-america-2019/>The Top Law Schools in Latin America 2019</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/latin-trade/>Latin Trade</a></span>
<span
class=tt-post-date>April 2, 2019</span></div></div></div></div><div
class="col-sm-3 post-107143 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-countries category-rankings membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2018/12/27/top-innovative-initiatives/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/turn-on-2933029_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/turn-on-2933029_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/turn-on-2933029_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/turn-on-2933029_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2018/12/27/top-innovative-initiatives/>Top Innovative Initiatives</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>December 27, 2018</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-80398 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-asia-latin-america category-asia-latin-trade category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-in-depth category-mexico category-nicaragua category-panama category-paraguay category-peru category-statistics category-topics category-united-states category-uruguay category-venezuela membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2017/10/05/the-most-important-realignment-in-the-last-200-years/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2017/10/logistic-2636250_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2017/10/logistic-2636250_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2017/10/logistic-2636250_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2017/10/logistic-2636250_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2017/10/05/the-most-important-realignment-in-the-last-200-years/>The most important realignment in the last 200 years</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>October 5, 2017</span></div></div></div></div><div
class="col-sm-3 post-80260 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-asia-latin-trade category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-indexes category-mexico category-nicaragua category-panama category-paraguay category-peru category-statistics category-united-states category-uruguay category-venezuela tag-south-korea membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2017/06/15/south-korea-latin-america-trade-index-2017/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2017/06/nightlife-2162772_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2017/06/nightlife-2162772_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2017/06/nightlife-2162772_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2017/06/nightlife-2162772_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2017/06/15/south-korea-latin-america-trade-index-2017/>South Korea-Latin America Trade Index 2017</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>June 15, 2017</span></div></div></div></div><div
class="col-sm-3 post-80257 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-asia-latin-trade category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-indexes category-mexico category-nicaragua category-panama category-paraguay category-peru category-statistics category-united-states category-uruguay category-venezuela tag-el-salvador tag-japan tag-latin-america tag-panama tag-trade membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2017/06/14/japan-latin-america-trade-index-2017/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2017/06/mt-fuji-1225927_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2017/06/mt-fuji-1225927_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2017/06/mt-fuji-1225927_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2017/06/mt-fuji-1225927_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2017/06/14/japan-latin-america-trade-index-2017/>Japan-Latin America Trade Index 2017</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>June 14, 2017</span></div></div></div></div><div
class="col-sm-3 post-80255 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-asia-latin-america category-asia-latin-trade category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-indexes category-mexico category-nicaragua category-panama category-paraguay category-peru category-statistics category-topics category-united-states category-uruguay category-venezuela tag-china tag-exports tag-imports tag-latin-america tag-trade membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2017/06/13/china-latin-america-trade-index-2017/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2017/06/dragon-1631064_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2017/06/dragon-1631064_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2017/06/dragon-1631064_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2017/06/dragon-1631064_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2017/06/13/china-latin-america-trade-index-2017/>China-Latin America Trade Index 2017</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>June 13, 2017</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-111086 post type-post status-publish format-standard has-post-thumbnail hentry category-cfo-channel category-innovation category-interviews-reports category-technology membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/>How technology can disrupt your business</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>July 31, 2019</span></div></div></div></div><div
class="col-sm-3 post-111065 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-industries category-innovation category-tourism-hospitality membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/30/how-to-attract-chinese-and-millennial-travelers-the-hilton-way/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/airport-4120835_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/airport-4120835_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/airport-4120835_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/07/airport-4120835_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/30/how-to-attract-chinese-and-millennial-travelers-the-hilton-way/>How To Attract Chinese and Millennial Travelers The Hilton Way</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/santiagogutierrez/>Santiago Gutierrez</a></span>
<span
class=tt-post-date>July 30, 2019</span></div></div></div></div><div
class="col-sm-3 post-111027 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-investment category-topics membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/26/making-global-progress-in-responsible-investments/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/Picture1-1.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/Picture1-1.png?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/Picture1-1.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/Picture1-1.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/26/making-global-progress-in-responsible-investments/>Making global progress in responsible investments</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/idb-invest/>IDB Invest</a></span>
<span
class=tt-post-date>July 26, 2019</span></div></div></div></div><div
class="col-sm-3 post-110995 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-latin-america category-countries category-in-depth category-margaret-myers-inter-american-dialogue category-opinion category-panama membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/07/24/are-china-and-panama-getting-it-right/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/flag-754582_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/flag-754582_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/flag-754582_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2019/07/flag-754582_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/07/24/are-china-and-panama-getting-it-right/>Are China and Panama getting it right?</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/margaret-myers/>Margaret Myers</a></span>
<span
class=tt-post-date>July 24, 2019</span></div></div></div></div></div></div></div></div></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li><li
id=menu-item-106477 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106477 parent mega  parent"><a
href=https://latintrade.com/in-depth/>In Depth<i
class="menu-toggle fa fa-angle-down"></i></a><div
class="tt-mega-wrapper clearfix"><ul
class=tt-mega-list><li
class=" active"><a
href=https://latintrade.com/category/in-depth/bravo-business-awards/>BRAVO Business Awards</a></li><li
class><a
href=https://latintrade.com/category/in-depth/country-reports/>Country Reports</a></li><li
class><a
href=https://latintrade.com/category/in-depth/industry-reports/>Industry Reports</a></li><li
class><a
href=https://latintrade.com/category/in-depth/interviews/>Interviews</a></li><li
class><a
href=https://latintrade.com/category/in-depth/market-reports/>Market Reports</a></li><li
class><a
href=https://latintrade.com/category/in-depth/other-articles/>Other Articles</a></li><li
class><a
href=https://latintrade.com/category/in-depth/perspectives/>Perspectives</a></li><li
class><a
href=https://latintrade.com/category/podcasts/>Podcasts</a></li><li
class><a
href=https://latintrade.com/category/in-depth/special-reports/>Special Reports</a></li><li
class><a
href=https://latintrade.com/category/in-depth/tech-trends/>Tech Trends</a></li><li
class><a
href=https://latintrade.com/category/in-depth/the-scene/>The Scene</a></li></ul><div
class=tt-mega-content><div
class="tt-mega-entry  active"><div
class=row><div
class="col-sm-3 post-82413 post type-post status-publish format-standard has-post-thumbnail hentry category-bravo-business-awards category-cover category-in-depth category-other-articles category-reportage membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/bravo-for-our-bravos/>
<img
width=108 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/Minis.jpg?resize=108%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt>  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/bravo-for-our-bravos/>BRAVO! For our BRAVOS!</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82414 post type-post status-publish format-standard has-post-thumbnail hentry category-bravo-business-awards category-in-depth category-interviews category-other-articles category-reportage membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/innovative-leader-of-the-year-horacio-cartes-jara-president-of-paraguay/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Bailleres-e1544496712921.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Bailleres-e1544496712921.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Bailleres-e1544496712921.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Bailleres-e1544496712921.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/innovative-leader-of-the-year-horacio-cartes-jara-president-of-paraguay/>Innovative Leader of the Year &#8211; Horacio Cartes Jara, President of Paraguay</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82415 post type-post status-publish format-standard has-post-thumbnail hentry category-bravo-business-awards category-in-depth category-interviews category-other-articles category-reportage membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/transformational-leader-of-the-year-pedro-joaquin-coldwell-secretary-of-energy-mexico/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/JoaquinColdwell.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/JoaquinColdwell.jpg?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/JoaquinColdwell.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/JoaquinColdwell.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/transformational-leader-of-the-year-pedro-joaquin-coldwell-secretary-of-energy-mexico/>Transformational Leader of the Year &#8211; Pedro Joaquín Coldwell, Secretary of Energy, México</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82416 post type-post status-publish format-standard has-post-thumbnail hentry category-bravo-business-awards category-in-depth category-interviews category-other-articles category-reportage membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/ceo-of-the-year-thilo-mannhardt-ceo-ultrapar/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Mannhardt.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Mannhardt.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Mannhardt.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Mannhardt.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/ceo-of-the-year-thilo-mannhardt-ceo-ultrapar/>CEO of the Year, Thilo Mannhardt, CEO, Ultrapar</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-82409 post type-post status-publish format-standard hentry category-business-intelligence category-countries category-country-reports category-in-depth category-paraguay membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/construction-companies-optimistic/>Construction Companies Optimistic</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82410 post type-post status-publish format-standard hentry category-business-intelligence category-countries category-country-reports category-in-depth category-paraguay membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/from-the-heart-of-south-america-to-the-world/>From the Heart of South America to the World</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82288 post type-post status-publish format-standard hentry category-country-reports category-in-depth membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/07/30/brazil-opportunities-in-times-of-uncertainty/>Brazil: Opportunities  in times of uncertainty</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>July 30, 2015</span></div></div></div></div><div
class="col-sm-3 post-82290 post type-post status-publish format-standard hentry category-country-reports category-in-depth membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/07/30/brazil-banking-more-shadows-than-bright-spots-in-brazils-recovery/>Brazil &#8211; Banking: More shadows than bright spots in Brazil’s recovery</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/jose-luis-de-haro/>José Luis De Haro</a></span>
<span
class=tt-post-date>July 30, 2015</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-82349 post type-post status-publish format-standard hentry category-in-depth category-industry-reports membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/07/21/latin-trade-editors-choice-best-of-travel-2015/>Latin Trade Editor&#8217;s Choice: Best of Travel 2015</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>July 21, 2015</span></div></div></div></div><div
class="col-sm-3 post-82249 post type-post status-publish format-standard hentry category-in-depth category-industry-reports category-uncategorized membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/06/19/broken-promises-huge-oil-resources-in-times-of-low-prices/>Broken Promises? Huge oil resources in times of low prices</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>June 19, 2015</span></div></div></div></div><div
class="col-sm-3 post-82212 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-finance category-business-intelligence category-countries category-in-depth category-industries category-industry-reports category-special-reports membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/06/09/spanish-apuesta-digital-de-bbva-llega-a-latinoamerica/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/ciudad-bbva-la-vela-madrid.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/ciudad-bbva-la-vela-madrid.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/ciudad-bbva-la-vela-madrid.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/ciudad-bbva-la-vela-madrid.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/06/09/spanish-apuesta-digital-de-bbva-llega-a-latinoamerica/>[:es]Apuesta digital de BBVA llega a Latinoamérica</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>June 9, 2015</span></div></div></div></div><div
class="col-sm-3 post-83031 post type-post status-publish format-standard hentry category-in-depth category-industry-reports membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/03/20/electric-flow/>Electric flow</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/tom-azzopardi/>Tom Azzopardi</a></span>
<span
class=tt-post-date>March 20, 2015</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-109948 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-interviews membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/05/15/interview-grupo-exito-president-carlos-mario-giraldo-moreno/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/05/aisle-3105629_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=ExitoINT srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2019/05/aisle-3105629_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/05/aisle-3105629_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2019/05/aisle-3105629_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/05/15/interview-grupo-exito-president-carlos-mario-giraldo-moreno/>Interview: Grupo Éxito President, Carlos Mario Giraldo Moreno</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/latin-trade/>Latin Trade</a></span>
<span
class=tt-post-date>May 15, 2019</span></div></div></div></div><div
class="col-sm-3 post-109943 post type-post status-publish format-standard has-post-thumbnail hentry category-consulting category-in-depth category-industries category-interviews category-technology membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/05/14/latin-american-unicorns-globant/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2019/05/transformation-3746922_960_720.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=GlobantINT srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2019/05/transformation-3746922_960_720.jpg?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2019/05/transformation-3746922_960_720.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2019/05/transformation-3746922_960_720.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/05/14/latin-american-unicorns-globant/>Latin American Unicorns: Globant</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/latin-trade/>Latin Trade</a></span>
<span
class=tt-post-date>May 14, 2019</span></div></div></div></div><div
class="col-sm-3 post-81522 post type-post status-publish format-standard hentry category-in-depth category-interviews category-video tag-corporate-social-responsibility tag-csr membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2016/11/09/how-has-corporate-social-responsibility-changed-2/>How has corporate social responsibility changed?</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>November 9, 2016</span></div></div></div></div><div
class="col-sm-3 post-82414 post type-post status-publish format-standard has-post-thumbnail hentry category-bravo-business-awards category-in-depth category-interviews category-other-articles category-reportage membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/innovative-leader-of-the-year-horacio-cartes-jara-president-of-paraguay/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Bailleres-e1544496712921.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Bailleres-e1544496712921.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Bailleres-e1544496712921.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Bailleres-e1544496712921.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/innovative-leader-of-the-year-horacio-cartes-jara-president-of-paraguay/>Innovative Leader of the Year &#8211; Horacio Cartes Jara, President of Paraguay</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-82228 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-market-reports membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/06/15/landing-in-uruguay/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt="the Latin Trade logo" srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/06/15/landing-in-uruguay/>Landing in Uruguay</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/diego-stewart/>Diego Stewart</a></span>
<span
class=tt-post-date>June 15, 2015</span></div></div></div></div><div
class="col-sm-3 post-82227 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-market-reports membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/06/15/china-the-silent-strategy-of-the-dragon-in-the-river-plate-argentinas-chinese-wave/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt="the Latin Trade logo" srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/06/15/china-the-silent-strategy-of-the-dragon-in-the-river-plate-argentinas-chinese-wave/>China: The silent strategy of the dragon in the River Plate &#8211; Argentina’s Chinese wave</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/charles-newbery/>Charles Newbery</a></span>
<span
class=tt-post-date>June 15, 2015</span></div></div></div></div><div
class="col-sm-3 post-83006 post type-post status-publish format-standard has-post-thumbnail hentry category-country-reports category-in-depth category-market-reports membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/01/31/asia-the-china-challenge/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt="the Latin Trade logo" srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/01/31/asia-the-china-challenge/>ASIA: The China Challenge</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/ruth-morris/>Ruth Morris</a></span>
<span
class=tt-post-date>January 31, 2015</span></div></div></div></div><div
class="col-sm-3 post-83007 post type-post status-publish format-standard hentry category-country-reports category-in-depth category-market-reports membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/01/31/asia-south-korea-the-next-asian-export-challenge/>ASIA &#8211; South Korea: The next Asian export challenge</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidramirez/>David Ramirez</a></span>
<span
class=tt-post-date>January 31, 2015</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-82419 post type-post status-publish format-standard has-post-thumbnail hentry category-bravo-business-awards category-in-depth category-interviews category-other-articles category-reportage membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/investor-of-the-year-jose-alberto-velez-ceo-grupo-argos/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/Velez.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/Velez.jpg?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/Velez.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/Velez.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/investor-of-the-year-jose-alberto-velez-ceo-grupo-argos/>Investor of the Year &#8211; José Alberto Vélez, CEO, Grupo Argos</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82420 post type-post status-publish format-standard has-post-thumbnail hentry category-bravo-business-awards category-in-depth category-interviews category-other-articles category-reportage membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/social-sustainability-ceo-of-the-year-eduardo-belmont-ceo-belcorp/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Belmont.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Belmont.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Belmont.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Belmont.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/social-sustainability-ceo-of-the-year-eduardo-belmont-ceo-belcorp/>Social Sustainability CEO of the Year &#8211; Eduardo Belmont, CEO, Belcorp</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82421 post type-post status-publish format-standard has-post-thumbnail hentry category-bravo-business-awards category-in-depth category-interviews category-other-articles category-reportage membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/dynamic-ceo-of-the-year-rodrigo-galindo-ceo-kroton-educacional/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Galindo.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Galindo.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Galindo.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/Galindo.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/dynamic-ceo-of-the-year-rodrigo-galindo-ceo-kroton-educacional/>Dynamic CEO of the Year &#8211; Rodrigo Galindo, CEO, Kroton Educacional</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82422 post type-post status-publish format-standard has-post-thumbnail hentry category-bravo-business-awards category-in-depth category-interviews category-other-articles category-reportage membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/bravo-legacy-award-guillermo-ortiz-chairman-advisory-board-grupo-financiero-banorte/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/Ortiz.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/Ortiz.jpg?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/Ortiz.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/Ortiz.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/bravo-legacy-award-guillermo-ortiz-chairman-advisory-board-grupo-financiero-banorte/>BRAVO Legacy Award &#8211; Guillermo Ortiz, Chairman, Advisory Board, Grupo Financiero Banorte</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-83814 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-in-depth category-mexico category-nicaragua category-opinion category-panama category-paraguay category-perspectives category-peru category-topics category-trade category-united-states category-uruguay category-us-latin-america category-venezuela membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2014/11/24/trade-winds-in-d-c/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2014/11/00_ENTRE_shutterstock_27815644_globe_659x439px-1.gif?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt>  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2014/11/24/trade-winds-in-d-c/>Trade winds in D.C.</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>November 24, 2014</span></div></div></div></div><div
class="col-sm-3 post-83805 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-brazil category-business-intelligence category-chile category-countries category-in-depth category-mexico category-opinion category-perspectives membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2014/11/12/leadership-in-transformation-strategies-for-growth/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/B0A23796-B12F-4ED8-941A-5FFD3351A974__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt>  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2014/11/12/leadership-in-transformation-strategies-for-growth/>Leadership in transformation: strategies for growth</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>November 12, 2014</span></div></div></div></div><div
class="col-sm-3 post-83766 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-in-depth category-industries category-logistics category-mexico category-nicaragua category-opinion category-panama category-paraguay category-perspectives category-peru category-shipping-ports category-topics category-trade category-united-states category-uruguay category-venezuela membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2014/10/20/revamping-customs-processes-is-key-to-stimulating-trade-growth-in-latin-america/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/5CFC8D22-B832-4967-9E84-106EE48940FE__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt>  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2014/10/20/revamping-customs-processes-is-key-to-stimulating-trade-growth-in-latin-america/>Revamping Customs Processes is Key to Stimulating Trade Growth in Latin America</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>October 20, 2014</span></div></div></div></div><div
class="col-sm-3 post-83759 post type-post status-publish format-standard has-post-thumbnail hentry category-brazil category-business-intelligence category-countries category-in-depth category-opinion category-perspectives membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2014/10/08/the-end-of-brazil/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/62827554-BD63-4E2B-A03E-0CDC47ABEF36__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt>  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2014/10/08/the-end-of-brazil/>The end of Brazil?</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>October 8, 2014</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-109285 post type-post status-publish format-standard has-post-thumbnail hentry category-podcasts category-topics"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2019/04/04/u-s-china-trade-is-this-the-real-deal/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/06/Altamar-Logo-1.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt=ALTAMARLOGO srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/06/Altamar-Logo-1.png?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/06/Altamar-Logo-1.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/06/Altamar-Logo-1.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2019/04/04/u-s-china-trade-is-this-the-real-deal/>U.S.-China Trade: Is This the Real Deal?</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>April 4, 2019</span></div></div></div></div><div
class="col-sm-3 post-105284 post type-post status-publish format-audio has-post-thumbnail hentry category-podcasts tag-altamar-podcasts post_format-post-format-audio membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2018/11/07/bolsonaros-brazil-will-the-bite-match-the-bark/>
<span
class=tt-post-icon><i
class=material-icons>mic</i></span>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt="Altamar - Navigating the High Seas of Global Politics with Peter Schecter and Muni Jensen" srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2018/11/07/bolsonaros-brazil-will-the-bite-match-the-bark/>Bolsonaro’s Brazil: Will the Bite Match the Bark?</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>November 7, 2018</span></div></div></div></div><div
class="col-sm-3 post-105297 post type-post status-publish format-audio has-post-thumbnail hentry category-podcasts tag-altamar-podcasts post_format-post-format-audio membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2018/10/24/ethiopia-the-worlds-good-news-story/>
<span
class=tt-post-icon><i
class=material-icons>mic</i></span>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt="Altamar - Navigating the High Seas of Global Politics with Peter Schecter and Muni Jensen" srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2018/10/24/ethiopia-the-worlds-good-news-story/>Ethiopia: The World&#8217;s Good News Story</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>October 24, 2018</span></div></div></div></div><div
class="col-sm-3 post-105282 post type-post status-publish format-audio has-post-thumbnail hentry category-podcasts tag-altamar-podcasts post_format-post-format-audio membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2018/10/18/an-interview-with-jamal-khashoggi/>
<span
class=tt-post-icon><i
class=material-icons>mic</i></span>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt="Altamar - Navigating the High Seas of Global Politics with Peter Schecter and Muni Jensen" srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/11/altamar-podcast-1.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2018/10/18/an-interview-with-jamal-khashoggi/>An Interview with Jamal Khashoggi</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date>October 18, 2018</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-82405 post type-post status-publish format-standard hentry category-in-depth category-special-reports membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/asia-seduction-how-the-trading-powerhouses-of-asia-are-advancing-in-the-region/>Asia seduction: How the trading powerhouses of Asia are advancing in the region</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82406 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-lourdes-casanova-cornell-university category-opinion category-special-reports membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/the-new-manila-galleons-latin-american-companies-in-asia/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/LourdesCasanova-Eng.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt>  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/the-new-manila-galleons-latin-american-companies-in-asia/>The new Manila Galleons: Latin American companies in Asia</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82411 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-special-reports membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/11/04/latin-america-region-of-opportunity/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/LatinoInsuranceGraph-English.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/LatinoInsuranceGraph-English.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/LatinoInsuranceGraph-English.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/LatinoInsuranceGraph-English.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/latin-america-region-of-opportunity/>Latin America: region of opportunity</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div><div
class="col-sm-3 post-82412 post type-post status-publish format-standard hentry category-in-depth category-special-reports membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/11/04/big-data-a-new-star-is-rising-in-corporate-management/>BIG DATA, a new star is rising in corporate management</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>November 4, 2015</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-84802 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-other-articles category-reportage category-special-reports category-tech-trends membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2014/05/30/techtrends-the-e-commerce-explosion/>
<img
width=183 height=96 src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2014/05/30/techtrends-the-e-commerce-explosion/>TECHTRENDS: The E-commerce Explosion</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/charles-newbery/>Charles Newbery</a></span>
<span
class=tt-post-date>May 30, 2014</span></div></div></div></div><div
class="col-sm-3 post-87631 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-tech-trends membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2013/05/29/latin-america-techs-up/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2013/05/29/latin-america-techs-up/>Latin America Techs Up</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/charles-newbery/>Charles Newbery</a></span>
<span
class=tt-post-date>May 29, 2013</span></div></div></div></div><div
class="col-sm-3 post-87629 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-tech-trends membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2013/04/04/cloning-the-etsy-model/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/iStock_000009400037XLarge.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/iStock_000009400037XLarge.jpg?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/iStock_000009400037XLarge.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/iStock_000009400037XLarge.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2013/04/04/cloning-the-etsy-model/>Cloning the ETSY Model</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/charles-newbery/>Charles Newbery</a></span>
<span
class=tt-post-date>April 4, 2013</span></div></div></div></div><div
class="col-sm-3 post-91417 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-tech-trends membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2012/05/29/digital-education-makes-its-push-in-latam/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2012/05/KUEPA-1.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2012/05/KUEPA-1.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2012/05/KUEPA-1.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2012/05/29/digital-education-makes-its-push-in-latam/>Digital Education makes its push in LatAm</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/charles-newbery/>Charles Newbery</a></span>
<span
class=tt-post-date>May 29, 2012</span></div></div></div></div></div></div><div
class="tt-mega-entry "><div
class=row><div
class="col-sm-3 post-82281 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/07/29/how-many-wealthy-people-are-there-in-latin-america/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/07/29/how-many-wealthy-people-are-there-in-latin-america/>How many wealthy people are there in Latin America?</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>July 29, 2015</span></div></div></div></div><div
class="col-sm-3 post-82282 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/07/29/electronic-home-video-use-is-booming/>
<img
width=183 height=96 src="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/07/29/electronic-home-video-use-is-booming/>Electronic Home video use is booming</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>July 29, 2015</span></div></div></div></div><div
class="col-sm-3 post-82225 post type-post status-publish format-standard hentry category-in-depth category-the-scene membership-content access-restricted"><div
class="tt-post type-3"><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/06/15/china-latin-americas-big-lender/>China, Latin America’s big lender</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>June 15, 2015</span></div></div></div></div><div
class="col-sm-3 post-82224 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div
class="tt-post type-3">
<a
class="tt-post-img custom-hover" href=https://latintrade.com/2015/06/15/insurance-stable-prices/>
<img
width=183 height=96 src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image" alt srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" sizes="(max-width: 183px) 100vw, 183px">  </a><div
class=tt-post-info>
<a
class="tt-post-title c-h5" href=https://latintrade.com/2015/06/15/insurance-stable-prices/>Insurance: Stable prices</a><div
class=tt-post-label>
<span
class=tt-post-author-name><a
href=https://latintrade.com/author/lt/>LT</a></span>
<span
class=tt-post-date>June 15, 2015</span></div></div></div></div></div></div></div></div></li></li></li></li></li></li></li></li></li></li><li
id=menu-item-106475 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106475 parent"><a
href=https://latintrade.com/cfo-channel/>CFO Channel<i
class="menu-toggle fa fa-angle-down"></i></a><ul
class="drop-menu "><li
id=menu-item-106642 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106642"><a
href=https://latintrade.com/category/communities/cfo-channel/awards/>Awards</a></li><li
id=menu-item-106643 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106643"><a
href=https://latintrade.com/category/communities/cfo-channel/cfo-events/>CFO Events</a></li><li
id=menu-item-106644 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-106644"><a
href=https://latintrade.com/category/communities/cfo-channel/interviews-reports/>Interviews &#038; Reports</a></li></ul></li><li
id=menu-item-106474 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106474 parent mega type-2  parent"><a
href=https://latintrade.com/opinion/>Opinion<i
class="menu-toggle fa fa-angle-down"></i></a><ul
class="drop-menu tt-mega-wrapper clearfix "><li
id=menu-item-106730 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106730"><a
href=/category/opinion/>Opinion</a><ul
class><li
id=menu-item-106645 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106645"><a
href=https://latintrade.com/category/opinion/alberto-bernal/>Alberto Bernal</a></li><li
id=menu-item-106646 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106646"><a
href=https://latintrade.com/category/opinion/andres-cadena-mckinsey-global-institute/>Andres Cadena</a></li><li
id=menu-item-106647 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106647"><a
href=https://latintrade.com/category/opinion/arturo-franco-the-atlantic-council/>Arturo Franco</a></li></ul></li><li
id=menu-item-106731 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106731"><a
href=/category/opinion/>Opinion</a><ul
class><li
id=menu-item-106648 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106648"><a
href=https://latintrade.com/category/opinion/cynthia-j-arnson-woodrow-wilson-center/>Cynthia J. Arnson</a></li><li
id=menu-item-106650 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106650"><a
href=https://latintrade.com/category/opinion/felipe-barrera/>Felipe Barrera</a></li><li
id=menu-item-106649 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106649"><a
href=https://latintrade.com/category/opinion/dan-restrepo-fellow-center-for-american-progress/>Dan Restrepo</a></li></ul></li><li
id=menu-item-106732 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106732"><a
href=/category/opinion/>Opinion</a><ul
class><li
id=menu-item-106651 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106651"><a
href=https://latintrade.com/category/opinion/jerry-haar-opinion/>Jerry Haar</a></li><li
id=menu-item-106652 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106652"><a
href=https://latintrade.com/category/opinion/john-price/>John Price</a></li><li
id=menu-item-106653 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106653"><a
href=https://latintrade.com/category/opinion/letters-from-the-editor/>Letters from the Editor</a></li></ul></li><li
id=menu-item-106733 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106733"><a
href=/category/opinion/>Opinion</a><ul
class><li
id=menu-item-106654 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106654"><a
href=https://latintrade.com/category/opinion/lourdes-casanova-cornell-university/>Lourdes Casanova</a></li><li
id=menu-item-106655 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106655"><a
href=https://latintrade.com/category/opinion/margaret-myers-inter-american-dialogue/>Margaret Myers</a></li><li
id=menu-item-106656 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106656"><a
href=https://latintrade.com/category/opinion/maria-tereza-leme-fleury-fundacao-getulio-vargas/>Maria Tereza Leme Fleury</a></li></ul></li></ul></li><li
id=menu-item-106476 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106476 parent"><a
href=https://latintrade.com/newsletters/>Newsletters<i
class="menu-toggle fa fa-angle-down"></i></a><ul
class="drop-menu "><li
id=menu-item-106659 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106659"><a
href=https://latintrade.com/category/newsletters/lt-daily/>Latin Trade Daily</a></li><li
id=menu-item-106657 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106657"><a
href=https://latintrade.com/category/newsletters/cfo-newsletters/>CFO Newsletter</a></li><li
id=menu-item-110707 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110707"><a
href=https://latintrade.com/category/boletin-nuclear/>Boletin Nuclear</a></li><li
id=menu-item-107187 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107187"><a
href=https://latintrade.com/category/newsletters/latin-business-traveler/>Latin Business Traveler</a><ul
class><li
id=menu-item-107248 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107248"><a
href=https://latintrade.com/category/newsletters/latin-business-traveler/reports/>Reports</a></li></ul></li><li
id=menu-item-107305 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107305"><a
href=https://latintrade.com/newsletter-signup/>Newsletter Signup</a></li></ul></li><li
id=menu-item-107550 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107550 parent"><a
href=/magazine-archives/>Media<i
class="menu-toggle fa fa-angle-down"></i></a><ul
class="drop-menu "><li
id=menu-item-107241 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107241"><a
href=https://latintrade.com/lt-magazine-archives/>Magazine</a></li><li
id=menu-item-107551 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107551"><a
href=https://latintrade.com/category/podcasts/>Podcasts</a></li><li
id=menu-item-107552 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107552"><a
href=https://latintrade.com/category/featured-videos/>Featured Videos</a></li><li
id=menu-item-107553 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107553"><a
href=https://latintrade.com/category/video/>Video</a></li></ul></li><li
class=loginout><a
rel=nofollow href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></nav><div
class=nav-more><div
class="tt-sponsor clearfix">
<a
class=tt-sponsor-img href=/subscriptions/>
<img
src=https://latintrade.com/wp-content/uploads/2019/03/2019-Edic-pronosticos-cover-e1553025693594.jpg height=120 width=84 alt="Cover of Latin Trade Magazine">
</a><div
class=tt-sponsor-info>
<a
class="tt-sponsor-title c-h6" href=/subscriptions/>Latin Trade Magazine</a><div
class="simple-text size-2"><p>Business News from Latin America</p></div></div></div></div><div
class="nav-more nav-more-left"><div
id=header-widget-left role=complementary><div><div
class=textwidget><p
class=btn-subscribe><a
href=/newsletter-signup/>Sign Up for Our Free Newsletters</a></p></div></div></div></div><div
class="top-line clearfix"><div
class=container><div
class=top-line-left><div
class=top-line-entry><ul
class=top-menu><li
id=menu-item-1363 class="top-bar-btn-callout menu-item menu-item-type-custom menu-item-object-custom menu-item-1363"><a
href=/subscriptions/>Subscribe</a></li><li
id=menu-item-107324 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107324"><a
href=https://latintrade.com/my-account/>Account</a></li><li
id=menu-item-wpml-ls-50-en class="menu-item wpml-ls-slot-50 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-50-en"><a
title=English href=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/><img
class=wpml-ls-flag src=https://latintrade.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png alt=en title=English><span
class=wpml-ls-native>English</span><span
class=wpml-ls-display><span
class=wpml-ls-bracket> (</span>English<span
class=wpml-ls-bracket>)</span></span></a></li><li
id=menu-item-wpml-ls-50-es class="menu-item wpml-ls-slot-50 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-50-es"><a
title=Spanish href="https://latintrade.com/?lang=es"><img
class=wpml-ls-flag src=https://latintrade.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png alt=es title=Español><span
class=wpml-ls-native>Español</span><span
class=wpml-ls-display><span
class=wpml-ls-bracket> (</span>Spanish<span
class=wpml-ls-bracket>)</span></span></a></li><li><a
rel=nofollow href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li><li
class=loginout><a
rel=nofollow href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div
class=top-line-right><div
class=top-line-entry><ul
class=top-social><li><a
href=https://www.facebook.com/LatinTradeGroup/><i
class="fa fa-facebook"></i></a></li><li><a
href=https://twitter.com/latintrade><i
class="fa fa-twitter"></i></a></li><li><a
href=https://www.linkedin.com/company/latin-trade><i
class="fa fa-linkedin"></i></a></li></ul></div></div></div></div></div></div></div></header><div
class="tt-header-height tt-header-margin"></div><div
class=tt-alternative-cover-style><div
class="tt-blog-head alternative-cover tt-parallax-on background-block tt-alternative-title-middle" style="background-image:url(https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?fit=960%2C600&#038;ssl=1);"><div
class=tt-blog-head-inner><div
class=container><div
class=row><div
class="col-md-8 col-md-offset-2"><div
class="tt-blog-category text-left">
<a
class="c-btn type-3 color-2" href=https://latintrade.com/category/communities/cfo-channel/>CFO Channel</a>
<a
class="c-btn type-3 color-2" href=https://latintrade.com/category/business-intelligence/topics/innovation/>Innovation</a>
<a
class="c-btn type-3 color-2" href=https://latintrade.com/category/communities/cfo-channel/interviews-reports/>Interviews &amp; Reports</a>
<a
class="c-btn type-3 color-2" href=https://latintrade.com/category/business-intelligence/industries/technology/>Technology</a></div><div
class=tt-blog-tag></div><div
class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-left">How technology can disrupt your business</h1><div
class="empty-space marg-lg-b5"></div><div
class=text-left><div
class="tt-blog-user light clearfix">
<a
class="tt-blog-user-img custom-hover" href=https://latintrade.com/author/davidbv84/>
<img
alt src='https://secure.gravatar.com/avatar/074f98b6ab7b5b082b07cbff3c397a86?s=40&#038;d=mm&#038;r=g' srcset="https://secure.gravatar.com/avatar/074f98b6ab7b5b082b07cbff3c397a86?s=80&#038;d=mm&#038;r=g 2x" class='tt-comment-form-ava avatar-40 photo' height=40 width=40>  </a><div
class=tt-blog-user-content>
<span
class=tt-post-author-single><a
href=https://latintrade.com/author/davidbv84/>David Buchanan</a></span>
<span
class=tt-post-date-single>July 31, 2019</span></div></div></div></div></div></div></div></div><div
class="container tt-alternative-cover-content"><div
class="empty-space marg-lg-b35 marg-sm-b30"></div><div
class=row><div
class="col-md-8 col-md-offset-2"><div
class="empty-space marg-lg-b10"></div><div
class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul
class=tt-share-list><li><a
class=tt-share-facebook href="https://www.facebook.com/sharer/sharer.php?u=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/"><i
class="fa fa-facebook" aria-hidden=true></i></a></li><li><a
class=tt-share-twitter href="https://twitter.com/home?status=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/"><i
class="fa fa-twitter" aria-hidden=true></i></a></li><li><a
class=tt-share-pinterest href="https://pinterest.com/pin/create/button/?url=&amp;media=https://i1.wp.com/latintrade.com/wp-content/uploads/2019/07/laptop-3174729_960_720.jpg?resize=608%2C505&#038;ssl=1&amp;description=How+technology+can+disrupt+your+business"><i
class="fa fa-pinterest" aria-hidden=true></i></a></li><li><a
class=tt-share-google href="https://plus.google.com/share?url=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/"><i
class="fa fa-google-plus" aria-hidden=true></i></a></li><li><a
class=tt-share-reddit href="http://www.reddit.com/submit?url=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/&amp;title="><i
class="fa fa-reddit-alien" aria-hidden=true></i></a></li><li><a
class=tt-share-mail href="http://digg.com/submit?url=https://latintrade.com/2019/07/31/how-technology-can-disrupt-your-business/&amp;title="><i
class="fa fa-digg" aria-hidden=true></i></a></li></ul></div><div
class="simple-text tt-content size-4 title-droid margin-big">
Interview with Henrique Freire, CFO, EDP Brasil As one of the largest electric utility companies in Latin America’s largest economy, Portuguese firm EDP’s Brazilian unit needs to know how new technologies will disrupt and shape the business world, all while maintaining growth and competitiveness. In this interview, the company’s CFO, Henrique Freire, shares his knowledge and experience on innovation, building financial teams in the digital age, cybersecurity and managing growth in a volatile environment. What is EDP doing in terms of cybersecurity in the financial department? In the cybersecurity space, EDP invests in people, processes, and technology continuously. In terms [&hellip;]<div
class=woocommerce><div
class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message">To read this post, you must purchase a <span
class=wc-memberships-products-grant-access><a
href=https://latintrade.com/product/latin-trade-business-intelligence-subscription/>Latin Trade Business Intelligence Subscription</a></span>.</div></div></div><div
class="empty-space marg-lg-b30 marg-sm-b30"></div><div
class="empty-space marg-lg-b50 marg-sm-b30"></div><div
class=row><div
class=col-sm-6><div
class="tt-blog-nav left"><div
class=tt-blog-nav-label>Previous Article</div>
<a
class=tt-blog-nav-title href=https://latintrade.com/2019/07/30/a-new-life-for-natural-gas-in-brazil/ rel=prev>A New Life for Natural Gas in Brazil</a></div><div
class="empty-space marg-xs-b20"></div></div></div><div
class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div
class=tt-devider></div><div
class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div></div></div><div
class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div></div><div
class=tt-footer><div
class=container><div
class=row><div
class="col-md-3 col-sm-6 col-1"><div
id=nav_menu-2 class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">About LT</h5><div
class="empty-space marg-lg-b20"></div><div
class=menu-footer-menu-1-container><ul
id=menu-footer-menu-1 class=menu><li
id=menu-item-109482 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109482"><a
href=https://latintrade.com/executive-biographies/>Executive Biographies</a></li><li
id=menu-item-1511 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1511"><a
href=https://latintrade.com/media-kit/>Media Kit</a></li><li
id=menu-item-1510 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1510"><a
href=https://latintrade.com/products-services/>Products &#038; Services</a></li><li
id=menu-item-1508 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1508"><a
href=https://latintrade.com/contact-us/>Contact Us</a></li><li
class=loginout><a
rel=nofollow href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div
class="empty-space marg-xs-b30"></div></div><div
class="col-md-3 col-sm-6 col-2"><div
id=nav_menu-3 class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Anytime, Anywhere</h5><div
class="empty-space marg-lg-b20"></div><div
class=menu-footer-menu-2-container><ul
id=menu-footer-menu-2 class=menu><li
id=menu-item-1513 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1513"><a
target=_blank rel="noopener noreferrer" href=https://www.facebook.com/LatinTradeGroup/>Facebook</a></li><li
id=menu-item-1514 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1514"><a
target=_blank rel="noopener noreferrer" href="https://twitter.com/latintrade?ref_src=twsrc%5Egoogle%7Ctwcamp%5Eserp%7Ctwgr%5Eauthor">Twitter</a></li><li
id=menu-item-1515 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1515"><a
target=_blank rel="noopener noreferrer" href=https://www.linkedin.com/company/latin-trade>LinkedIn</a></li><li
id=menu-item-1516 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1516"><a
target=_blank rel="noopener noreferrer" href=http://feeds2.feedburner.com/latintrade>RSS Feeds</a></li><li
id=menu-item-1520 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1520"><a
href=/subscriptions/>Subscribe to LT</a></li><li
class=loginout><a
rel=nofollow href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div
class="empty-space marg-xs-b30"></div></div><div
class="col-md-3 col-sm-6 col-3"><div
id=nav_menu-4 class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Site Tools</h5><div
class="empty-space marg-lg-b20"></div><div
class=menu-footer-menu-3-container><ul
id=menu-footer-menu-3 class=menu><li
id=menu-item-1523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523"><a
href=https://latintrade.com/sitemap/>Sitemap</a></li><li
id=menu-item-1529 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1529"><a
href=https://latintrade.com/privacy-policy/>Privacy Policy</a></li><li
id=menu-item-1532 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1532"><a
href=https://latintrade.com/reprints-and-permissions/>Reprints &#038; Permissions</a></li><li
id=menu-item-1535 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a
href=https://latintrade.com/terms-of-use/>Terms of Use</a></li><li
id=menu-item-1538 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a
href=https://latintrade.com/subscriber-agreement/>Subscriber Agreement</a></li><li
class=loginout><a
rel=nofollow href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div
class="empty-space marg-xs-b30"></div></div><div
class="col-md-3 col-sm-6 col-4"><div
id=nav_menu-5 class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Newsletters</h5><div
class="empty-space marg-lg-b20"></div><div
class=menu-footer-menu-4-container><ul
id=menu-footer-menu-4 class=menu><li
id=menu-item-1539 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1539"><a
href=/newsletter-signup/>LT Daily Bulletin</a></li><li
id=menu-item-1540 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a
href=/newsletter-signup/>LT Boletín Diario</a></li><li
id=menu-item-1541 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1541"><a
href=/newsletter-signup/>Latin Business Traveler English</a></li><li
id=menu-item-1542 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1542"><a
href=/newsletter-signup/>Latin Business Traveler Español</a></li><li
id=menu-item-1543 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1543"><a
href=/newsletter-signup/>CFO Monthly</a></li><li
class=loginout><a
rel=nofollow href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div
class="empty-space marg-xs-b30"></div></div><div
class=col-md-12><div
class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div
class=tt-footer-copy><div
class=container>
Copyright © 2019 Latin Trade</div></div></div></div></div><div
id=wpfront-scroll-top-container>
<img
src=https://latintrade.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png alt="Scroll to top of page"></div> <script>function wpfront_scroll_top_init() {if(typeof wpfront_scroll_top == "function" && typeof jQuery !== "undefined") {wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.8000000000000000444089209850062616169452667236328125,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":"on","auto_hide":"on","auto_hide_after":3,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});} else {setTimeout(wpfront_scroll_top_init, 100);}}wpfront_scroll_top_init();</script> <div
style=display:none><div
class=grofile-hash-map-074f98b6ab7b5b082b07cbff3c397a86></div></div> <script>window.WPCOM_sharing_counts = {"https:\/\/latintrade.com\/2019\/07\/31\/how-technology-can-disrupt-your-business\/":111086};</script> <script>var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;</script> <script src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201931'></script> <script>var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php"};</script> <script>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_21b7e7949f853a1ac88075e9f94ec404","fragment_name":"wc_fragments_21b7e7949f853a1ac88075e9f94ec404","request_timeout":"5000"};</script> <script>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );</script> <script src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Julaa'></script> <script>var WPGroHo = {"my_hash":""};</script> <script>var magplus_ajax = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/latintrade.com\/wp-content\/themes\/magplus"};</script> <script>var actions = {"is_lang_switched":"0","force_reset":"0"};</script> <script>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]}};</script> <script>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});</script> <script src=https://stats.wp.com/e-201931.js async=async defer=defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.5.3',blog:'157667560',post:'111086',tz:'-4',srv:'latintrade.com'} ]);
	_stq.push([ 'clickTrackerInit', '157667560', '111086' ]);</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136254590-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-136254590-1');</script> <script defer src=https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_9b4d7cd7301f39da2cf459dbabf3b245.js></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced (Requested URI contains query) 
Content Delivery Network via N/A
Database Caching 19/1289 queries in 0.156 seconds using disk (Request-wide modification query)

Served from: latintrade.com @ 2019-07-31 18:07:11 by W3 Total Cache
-->