<!doctype html >
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<title>Top 50 Latin American Oil, Gas &amp; Mining Companies 2Q22 - Latin Trade</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://latintrade.com/xmlrpc.php" />

<meta name="author" content="Latin Trade">
<meta name="author" content="Álvaro Moreno">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="en" href="https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/" />
<link rel="alternate" hreflang="x-default" href="https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/" />
<meta name="dlm-version" content="4.7.60"><meta name="theme-color" content="#000000">

<link rel="canonical" href="https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top 50 Latin American Oil, Gas &amp; Mining Companies 2Q22 - Latin Trade" />
<meta property="og:description" content="The Latin Trade ranking of the top 50 Oil, Gas &amp; Mining companies in Latin America, by revenue, for the second quarter of 2022 shows no changes on the top three spots. Brazilian Petrobras is on top with a revenue increase of almost 50% for the second quarter of 2022 from a year before. The [&hellip;]" />
<meta property="og:url" content="https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/" />
<meta property="og:site_name" content="Latin Trade" />
<meta property="article:publisher" content="https://www.facebook.com/EditoraLatinTrade/" />
<meta property="article:published_time" content="2022-12-14T00:35:57+00:00" />
<meta property="article:modified_time" content="2022-12-14T15:10:04+00:00" />
<meta property="og:image" content="https://latintrade.com/wp-content/uploads/2022/12/oil-500711_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Latin Trade and Álvaro Moreno" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@latintrade" />
<meta name="twitter:site" content="@latintrade" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Latin Trade and Álvaro Moreno" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="1 minute" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/#article","isPartOf":{"@id":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/"},"author":{"name":"Latin Trade and Álvaro Moreno","@id":"https://latintrade.com/#/schema/person/565cb92524d9907a933633a671d76bc1"},"headline":"Top 50 Latin American Oil, Gas &#038; Mining Companies 2Q22","datePublished":"2022-12-14T00:35:57+00:00","dateModified":"2022-12-14T15:10:04+00:00","mainEntityOfPage":{"@id":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/"},"wordCount":129,"commentCount":0,"publisher":{"@id":"https://latintrade.com/#organization"},"image":{"@id":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/#primaryimage"},"thumbnailUrl":"https://latintrade.com/wp-content/uploads/2022/12/oil-500711_640.jpg","keywords":["Featured Headline","Latin America","Mining","oil","Rankings"],"articleSection":["Rankings &amp; Indexes"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/#respond"]}]},{"@type":"WebPage","@id":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/","url":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/","name":"Top 50 Latin American Oil, Gas & Mining Companies 2Q22 - Latin Trade","isPartOf":{"@id":"https://latintrade.com/#website"},"primaryImageOfPage":{"@id":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/#primaryimage"},"image":{"@id":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/#primaryimage"},"thumbnailUrl":"https://latintrade.com/wp-content/uploads/2022/12/oil-500711_640.jpg","datePublished":"2022-12-14T00:35:57+00:00","dateModified":"2022-12-14T15:10:04+00:00","breadcrumb":{"@id":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/#primaryimage","url":"https://latintrade.com/wp-content/uploads/2022/12/oil-500711_640.jpg","contentUrl":"https://latintrade.com/wp-content/uploads/2022/12/oil-500711_640.jpg","width":640,"height":427},{"@type":"BreadcrumbList","@id":"https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://latintrade.com/"},{"@type":"ListItem","position":2,"name":"Top 50 Latin American Oil, Gas &#038; Mining Companies 2Q22"}]},{"@type":"WebSite","@id":"https://latintrade.com/#website","url":"https://latintrade.com/","name":"Latin Trade","description":"Latin America Business Intelligence","publisher":{"@id":"https://latintrade.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://latintrade.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://latintrade.com/#organization","name":"Latin Trade","url":"https://latintrade.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://latintrade.com/#/schema/logo/image/","url":"https://i1.wp.com/latintrade.com/wp-content/uploads/2019/03/latin-trade-logo@2x-6.png?fit=484%2C665&ssl=1","contentUrl":"https://i1.wp.com/latintrade.com/wp-content/uploads/2019/03/latin-trade-logo@2x-6.png?fit=484%2C665&ssl=1","width":484,"height":665,"caption":"Latin Trade"},"image":{"@id":"https://latintrade.com/#/schema/logo/image/"},"sameAs":["https://www.linkedin.com/company/editora-latin-trade","https://www.youtube.com/channel/UClLvOtQ4QkzTmk9F18xbwmg","https://www.facebook.com/EditoraLatinTrade/","https://twitter.com/latintrade"]},[{"@type":["Person"],"@id":"https://latintrade.com/#/schema/person/565cb92524d9907a933633a671d76bc1","name":"Latin Trade","image":{"@type":"ImageObject","@id":"https://latintrade.com/#/schema/person/image/","inLanguage":"en_US","url":"","caption":"Latin Trade"}},{"@type":["Person"],"@id":"https://latintrade.com/#/schema/person/565cb92524d9907a933633a671d76bc1","name":"Álvaro Moreno","image":{"@type":"ImageObject","@id":"https://latintrade.com/#/schema/person/image/","inLanguage":"en_US","url":"","caption":"Álvaro Moreno"}}]]}</script>

<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Feed" href="https://latintrade.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Comments Feed" href="https://latintrade.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Top 50 Latin American Oil, Gas &#038; Mining Companies 2Q22 Comments Feed" href="https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/latintrade.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=efd203cc02fee1eb2f7a718e43384d17"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<script id="latin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://latintrade.com/wp-includes/css/dist/block-library/style.min.css?ver=efd203cc02fee1eb2f7a718e43384d17' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css' href='https://latintrade.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=8.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css' href='https://latintrade.com/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=8.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-blocks-css' href='https://latintrade.com/wp-content/plugins/woocommerce-memberships/assets/css/blocks/wc-memberships-blocks.min.css?ver=1.24.0' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://latintrade.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='awcfe-datetime-css' href='https://latintrade.com/wp-content/plugins/woocommerce-checkout-field-editor-pro/assets/plugins/datetimepicker/jquery.datetimepicker.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='awcfe-spectrum-css' href='https://latintrade.com/wp-content/plugins/woocommerce-checkout-field-editor-pro/assets/plugins/spectrum/spectrum.min.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='awcfe-frontend-css' href='https://latintrade.com/wp-content/plugins/woocommerce-checkout-field-editor-pro/assets/css/frontend.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css' href='https://latintrade.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=7.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://latintrade.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=7.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css' href='https://latintrade.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=7.1.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css' href='//latintrade.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-memberships-frontend-css' href='https://latintrade.com/wp-content/plugins/woocommerce-memberships/assets/css/frontend/wc-memberships-frontend.min.css?ver=1.24.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://latintrade.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Lato%3A400%7COpen+Sans%3A400%7CLato%3A500%2C400%2C900%2C700%7CBigshot+One%3A400%7COpen+Sans%3A500%2C400%7CKanit%3A400%7COpen+Sans%3A600%2C400%2C700%7CBe+Vietnam+Pro%3A400&#038;display=swap&#038;ver=12.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css' href='https://fonts.googleapis.com/css?family=Noto+Sans%3A400%2C400italic%2C700%7CMontserrat%3A700%2C800%2C900&#038;subset=latin%2Clatin-ext&#038;ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css' href='//latintrade.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css' href='//latintrade.com/wp-content/plugins/eventON/assets/fonts/all.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='//latintrade.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://latintrade.com/wp-content/themes/Newspaper/style.css?ver=12.1.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://latintrade.com/wp-content/themes/Newspaper-child/style.css?ver=12.1.1c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://latintrade.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css' href='https://latintrade.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='open_iconic-css' href='https://latintrade.com/wp-content/plugins/td-composer/assets/fonts/open-iconic/open-iconic.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='typicons-css' href='https://latintrade.com/wp-content/plugins/td-composer/assets/fonts/typicons/typicons.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='moove_gdpr_frontend-css' href='https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main-nf.css?ver=4.9.6' type='text/css' media='all' />
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://latintrade.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fxx' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://latintrade.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='td-woo-front-style-css' href='https://latintrade.com/wp-content/plugins/td-woo/assets/css/td-woo-front.css?ver=869e2636dd880dbe286a0d9627f91f9a' type='text/css' media='all' />
<script type='text/javascript' src='https://latintrade.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='wpml-cookie-js-extra'>
/* <![CDATA[ */
var wpml_cookies = {"wp-wpml_current_language":{"value":"en","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"en","expires":1,"path":"\/"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/sitepress-multilingual-cms/res/js/cookies/language-cookie.js?ver=4.5.14' id='wpml-cookie-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.38.0' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-checkout-field-editor-pro/assets/plugins/moment.min.js?ver=3.3.1' id='momentjs-js'></script>
<link rel="https://api.w.org/" href="https://latintrade.com/wp-json/" /><link rel="alternate" type="application/json" href="https://latintrade.com/wp-json/wp/v2/posts/133610" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://latintrade.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://latintrade.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://latintrade.com/?p=133610' />
<link rel="alternate" type="application/json+oembed" href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2022%2F12%2F13%2Ftop-50-latin-american-oil-gas-mining-companies-2q22%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2022%2F12%2F13%2Ftop-50-latin-american-oil-gas-mining-companies-2q22%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.14 stt:1,2;" />
<style type='text/css'>
				iframe.pvfw-pdf-viewer-frame{
					border: 0px;
				}</style><style type="text/css">
                    .ctl-bullets-container {
                display: block;
                position: fixed;
                right: 0;
                height: 100%;
                z-index: 1049;
                font-weight: normal;
                height: 70vh;
                overflow-x: hidden;
                overflow-y: auto;
                margin: 15vh auto;
            }</style> <style>
            .molongui-disabled-link
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
            .molongui-disabled-link:hover,
            .molongui-disabled-link:hover span
            {
                border-bottom: none !important;
                text-decoration: none !important;
                color: inherit !important;
                cursor: inherit !important;
            }
        </style>
<script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"89fd6817d3","wpRestUrl":"https:\/\/latintrade.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":"true"},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
<style id="tdb-global-colors">
        :root {--doc-custom-color-1: #3A454E;--doc-custom-color-2: #2cc8b3;--doc-custom-color-3: #9BA1A8;--doc-custom-color-4: #eff3f4;--doc-custom-color-5: #f7f9f9;--downtown-accent: #EDB500;--downtown-accent-light: #ffd13a;--downtown-accent-titles: #444444;--downtown-menu-bg: #01175e;--downtown-menu-bg-light: #0a2472;--accent-color: #fff;--custom-color-1: #ED1C2E;--custom-color-2: #000;--custom-color-3: #FFFFFF;--custom-color-4: #797878;}
    </style>
<style id="tdb-global-fonts">
        :root {--global-font-1: Lato;--global-font-2: Open Sans;}
    </style>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/latintrade.com\/wp-admin\/","wpRestNonce":"89fd6817d3","wpRestUrl":"https:\/\/latintrade.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
<script>
        window.tdaGlobal = {"adminUrl":"https:\/\/latintrade.com\/wp-admin\/","wpRestNonce":"89fd6817d3","wpRestUrl":"https:\/\/latintrade.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":121007};
    </script>
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>

<meta name="generator" content="EventON 4.2.2" />

<script>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</script>

<style>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</style>
<link rel="icon" href="https://latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured-32x32.png" sizes="32x32" />
<link rel="icon" href="https://latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured-180x180.png" />
<meta name="msapplication-TileImage" content="https://latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured-270x270.png" />

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ed1b2e;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ed1b2e;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ed1b2e;
                }
                .tdm-btn-style1 {
					background-color: #ed1b2e;
				}
				.tdm-btn-style2:before {
				    border-color: #ed1b2e;
				}
				.tdm-btn-style2 {
				    color: #ed1b2e;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ed1b2e;
                    -moz-box-shadow: 0 2px 16px #ed1b2e;
                    box-shadow: 0 2px 16px #ed1b2e;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ed1b2e;
                    -moz-box-shadow: 0 4px 26px #ed1b2e;
                    box-shadow: 0 4px 26px #ed1b2e;
				}
</style>
<style id="tdw-css-placeholder">/* Header Row 2 */
.header-headline-col > .wpb_wrapper {
  height: 50px !important;
}
.header-headline h3 {
  height: 50px;
  display: flex;
  justify-content: center;
  align-items: center;
}
/* Main Navbar */
/* Ads */
.td-all-devices {
  width: 100%;
}
.td-all-devices img {
  margin: 0 auto;
}
/* Layout */
/* Close Gap between vertical images */
.close-bottom-gap .td-big-grid-flex-post {
  margin-bottom: 0 !important;
}
.td-big-grid-flex .td-post-category {
  text-transform: inherit !important;
}
/* Utility Classes */
.bold {
  font-weight: bold;
}
/* Sticky Sidebar - Opinion Page */
.vc_column.sticky-sidebar.vc_column_container.tdc-column.td-is-sticky > div {
  top: 80px !important;
}
.vc_column.wpb_column.vc_column_container.tdc-column.td-is-sticky > div {
  top: 80px !important;
}
/* Remove ReCaptcha Badge from CC Signup Form */
.ctct-inline-form .g-recaptcha {
  display: none !important;
}
/* Hide login link from Main Menu & Top Menu */
#menu-main-menu .loginout,
#menu-main-menu-1 .loginout,
#menu-main-menu-2 .loginout,
#menu-top-menu .loginout {
  display: none;
}
/* Mobile Login Modal */
#td-mobile-nav .td-register-section .td-login-button {
  color: #000 !important;
}
/* Main Menu Modal Window */
.tdm-pm-header {
  border: none !important;
  height: 15px;
}
/* .tdm-pmh-close {
    color: #fff !important;
    font-size: 24px !important;
    top: -38px !important;
    right: -48px !important;
} */
#tdm-popup-modal-td_m_246d .tdm-pmh-close {
  color: #fff !important;
  font-size: 24px !important;
  top: -38px !important;
  right: -48px !important;
}
.tdm-pmh-close:hover,
.tdm-pmh-close:active {
  color: #ED1B2E !important;
}
.tdm-pm-body {
  padding: 0 !important;
}
/* Woocommerce */
/* Shop Page */
/* Hide return to shop button */
.woocommerce-shop .return-to-shop {
  display: none;
}
/* Cart is Empty */
/* Icon */
.woocommerce-info::before {
  color: #EB1A2D;
}
/* Info box border */
.woocommerce-info {
  border-top-color: #EB1A2D;
}
/* Single Product */
.woocommerce div.product form.cart div.quantity {
  display: none;
}
</style></head>
<body class="post-template-default single single-post postid-133610 single-format-standard theme-Newspaper woocommerce-no-js td-woo-variation-switches top-50-latin-american-oil-gas-mining-companies-2q22 global-block-template-8 tdb_template_121007 td-wpml aa-prefix-latin- tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/EditoraLatinTrade" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.linkedin.com/company/editora-latin-trade/" title="Linkedin">
<i class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/latintrade" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-129910" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-129910"><a href="https://latintrade.com/">Home</a></li>
<li id="menu-item-129911" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129911"><a href="https://latintrade.com/articles-and-interviews/">Articles &#038; Interviews</a></li>
<li id="menu-item-129916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129916"><a href="https://latintrade.com/rankings-and-indexes/">Rankings &#038; Indexes</a></li>
<li id="menu-item-129915" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129915"><a href="https://latintrade.com/opinion/">Opinion</a></li>
<li id="menu-item-129912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129912"><a href="https://latintrade.com/lt-events/">Events</a></li>
<li id="menu-item-129913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129913"><a href="https://latintrade.com/magazine-archive/">Magazine</a></li>
<li id="menu-item-129914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129914"><a href="https://latintrade.com/newsletters/">Newsletters</a></li>
<li id="menu-item-129917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129917"><a href="#">Account</a></li>
<li id="menu-item-129918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129918"><a href="#">Products</a></li>
</ul></div> </div>
</div>

<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">

<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>

 <div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
</div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">

<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div> <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://latintrade.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_1_rand_style td-element-style"></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }#tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_3.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_4,
				.tdi_4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_7">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_7 .tdb-mobile-menu-button:hover{
                    color: var(--center-demo-1);
                }.tdi_7 .tdb-mobile-menu-button:hover svg,
                .tdi_7 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--center-demo-1);
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 32px;
					height: 32px;
					line-height:  32px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 20px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 32px;
					height: 32px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_10">
<style>

/* inline tdc_css att */

.tdi_10{
padding-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-top:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Bigshot One !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap{
                    max-width: 30px;
                }.tdi_10 .tdb-logo-svg-wrap svg{
                    width: 30px;
                    height: auto;
                }.tdi_10 .tdb-logo-text-title{
                    font-family:Bigshot One !important;font-size:36px !important;line-height:60px !important;letter-spacing:-4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://latintrade.com/" title=""><span class="tdb-logo-svg-wrap">

<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 90.9 124.7" style="enable-background:new 0 0 90.9 124.7;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#ED1C2E;}
	.st1{fill:#FFFFFF;}
</style>
<g>
<polygon class="st0" points="90.9,112.8 0,112.8 0,0 90.9,0 90.9,112.8 	" />
<polygon class="st1" points="5.5,100.3 0,100.3 0,97.9 14.6,97.9 14.6,100.3 8.8,100.3 8.8,112.8 5.5,112.8 5.5,100.3 	" />
<path class="st1" d="M22,100.1c0.4-0.1,1.1-0.2,2.3-0.2c2.1,0,3.7,0.7,3.7,2.3c0,1.5-1.4,2.4-3.8,2.4H22V100.1L22,100.1z
		 M18.7,112.8H22v-6.1H24c2,0,2.8,0.7,3.4,2.6c0.6,1.9,1,3,1.3,3.5H32c-0.4-0.6-0.9-2.3-1.5-4.2c-0.5-1.3-1.2-2.4-2.5-2.8v-0.1
		c1.6-0.4,3.3-1.7,3.3-3.7c0-1.3-0.6-2.3-1.6-3c-1.2-0.8-3-1.2-5.7-1.2c-2.1,0-4,0.1-5.3,0.3V112.8L18.7,112.8z" />
<path class="st1" d="M41.1,106.4l1.5-3.8c0.3-0.9,0.6-1.8,0.9-2.6h0.1c0.3,0.8,0.6,1.7,1,2.6l1.6,3.7H41.1L41.1,106.4z M46.7,108.5
		l1.8,4.3h3.7l-6.4-14.8h-4.3l-6.2,14.8h3.5l1.7-4.3H46.7L46.7,108.5z" />
<path class="st1" d="M58.7,100.2c0.5-0.1,1.4-0.2,2.6-0.2c4.5,0,7.1,1.8,7.1,5.1c0,3.5-2.7,5.7-7.6,5.6c-0.8,0-1.6,0-2.1-0.1V100.2
		L58.7,100.2z M55.4,112.7c1.2,0.1,2.7,0.2,4.9,0.2c3.8,0,6.9-0.7,8.8-2.2c1.8-1.3,2.9-3.3,2.9-5.8c0-2.4-1.1-4.1-2.9-5.3
		c-1.8-1.2-4.3-1.8-8-1.8c-2.1,0-4.1,0.1-5.7,0.3V112.7L55.4,112.7z" />
<polygon class="st1" points="86.4,106.2 79,106.2 79,110.5 87.2,110.5 87.2,112.8 75.7,112.8 75.7,97.9 86.8,97.9 86.8,100.2 
		79,100.2 79,104 86.4,104 86.4,106.2 	" />
<polygon class="st1" points="4,77.2 7.4,77.2 7.4,89.7 14.5,89.7 14.5,92 4,92 4,77.2 	" />
<path class="st1" d="M25,85.6l1.5-3.8c0.3-0.9,0.6-1.8,0.9-2.6h0.1c0.3,0.8,0.6,1.7,1,2.6l1.6,3.7H25L25,85.6z M30.6,87.7l1.8,4.3
		h3.7l-6.4-14.8h-4.3L19.2,92h3.5l1.7-4.3H30.6L30.6,87.7z" />
<polygon class="st1" points="44.1,79.5 38.5,79.5 38.5,77.2 53,77.2 53,79.5 47.4,79.5 47.4,92 44.1,92 44.1,79.5 	" />
<polygon class="st1" points="62.8,77.2 62.8,92 59.5,92 59.5,77.2 62.8,77.2 	" />
<path class="st1" d="M71.6,92V77.2h4l5,6.4c1.3,1.7,2.4,3.4,3.3,5.1l0.1,0c-0.3-2-0.3-3.8-0.3-5.9v-5.5h3.1V92h-3.5l-5.1-6.6
		c-1.3-1.7-2.6-3.5-3.5-5.3l-0.1,0c0.1,2,0.2,3.9,0.2,6.1V92H71.6L71.6,92z" />
<polygon class="st1" points="29.7,53.4 29.7,11.9 17.8,11.9 17.8,65.3 47.5,65.3 47.5,53.4 29.7,53.4 	" />
<polygon class="st1" points="61.2,23.8 61.2,65.3 73.1,65.3 73.1,23.8 90.9,23.8 90.9,11.9 43.4,11.9 43.4,23.8 61.2,23.8 	" />
<path d="M40.6,38.6c0-2.7,2.2-4.8,4.8-4.8s4.8,2.2,4.8,4.8c0,2.7-2.2,4.8-4.8,4.8S40.6,41.2,40.6,38.6L40.6,38.6z" />
<polygon points="90.9,124.7 0,124.7 0,112.8 90.9,112.8 90.9,124.7 	" />
</g>
</svg>
</span></a></div></div> </div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_13">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-10px !important;
margin-bottom:0px !important;
padding-bottom:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13 .tdb-block-inner{
                    text-align: right;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_13 .tdb-header-search-button-mob:hover{
                    color: var(--center-demo-1);
                }

/* phone */
@media (max-width: 767px){
.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 36px;
					height: 36px;
					line-height:  36px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 20px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 36px;
					height: 36px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.tdi_15 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.tdi_15:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.09);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }@media (max-width: 767px) {
                    .tdi_15:before {
                        width: 100%;
                    }
                }
}
</style>
<div class="tdi_14_rand_style td-element-style"></div><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }#tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .td-element-style,
                #tdi_16.tdc-row[class*='stretch_row'] > .td-pb-row > .tdc-video-outer-wrapper{
                    width: 100% !important;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_17,
				.tdi_17 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_17 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_17 .tdc-row-video-background-error,
	                .tdi_17 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_20">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-left:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_20 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_20 .tdb-mobile-menu-button svg,
                .tdi_20 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_20 .tdb-mobile-menu-button:hover{
                    color: var(--center-demo-1);
                }.tdi_20 .tdb-mobile-menu-button:hover svg,
                .tdi_20 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--center-demo-1);
                }

/* phone */
@media (max-width: 767px){
.tdi_20 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 32px;
					height: 32px;
					line-height:  32px;
                }.tdi_20 .tdb-mobile-menu-button svg{
                    width: 20px;
                }.tdi_20 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 32px;
					height: 32px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_22  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_22{
                    vertical-align: baseline;
                }.tdi_22 > .wpb_wrapper,
				.tdi_22 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_22 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_22{
width:70% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_23">
<style>

/* inline tdc_css att */

.tdi_23{
padding-bottom:5px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_23{
padding-top:5px !important;
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdi_23 .tdb-logo-a,
                .tdi_23 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_23 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_23 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_23 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                }.tdi_23 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Bigshot One !important;;
                }.tdi_23 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_23 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_23 .tdb-logo-svg-wrap{
                    max-width: 30px;
                }.tdi_23 .tdb-logo-svg-wrap svg{
                    width: 30px;
                    height: auto;
                }.tdi_23 .tdb-logo-text-title{
                    font-family:Bigshot One !important;font-size:36px !important;line-height:60px !important;letter-spacing:-4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://latintrade.com/" title=""><span class="tdb-logo-svg-wrap">

<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 90.9 124.7" style="enable-background:new 0 0 90.9 124.7;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#ED1C2E;}
	.st1{fill:#FFFFFF;}
</style>
<g>
<polygon class="st0" points="90.9,112.8 0,112.8 0,0 90.9,0 90.9,112.8 	" />
<polygon class="st1" points="5.5,100.3 0,100.3 0,97.9 14.6,97.9 14.6,100.3 8.8,100.3 8.8,112.8 5.5,112.8 5.5,100.3 	" />
<path class="st1" d="M22,100.1c0.4-0.1,1.1-0.2,2.3-0.2c2.1,0,3.7,0.7,3.7,2.3c0,1.5-1.4,2.4-3.8,2.4H22V100.1L22,100.1z
		 M18.7,112.8H22v-6.1H24c2,0,2.8,0.7,3.4,2.6c0.6,1.9,1,3,1.3,3.5H32c-0.4-0.6-0.9-2.3-1.5-4.2c-0.5-1.3-1.2-2.4-2.5-2.8v-0.1
		c1.6-0.4,3.3-1.7,3.3-3.7c0-1.3-0.6-2.3-1.6-3c-1.2-0.8-3-1.2-5.7-1.2c-2.1,0-4,0.1-5.3,0.3V112.8L18.7,112.8z" />
<path class="st1" d="M41.1,106.4l1.5-3.8c0.3-0.9,0.6-1.8,0.9-2.6h0.1c0.3,0.8,0.6,1.7,1,2.6l1.6,3.7H41.1L41.1,106.4z M46.7,108.5
		l1.8,4.3h3.7l-6.4-14.8h-4.3l-6.2,14.8h3.5l1.7-4.3H46.7L46.7,108.5z" />
<path class="st1" d="M58.7,100.2c0.5-0.1,1.4-0.2,2.6-0.2c4.5,0,7.1,1.8,7.1,5.1c0,3.5-2.7,5.7-7.6,5.6c-0.8,0-1.6,0-2.1-0.1V100.2
		L58.7,100.2z M55.4,112.7c1.2,0.1,2.7,0.2,4.9,0.2c3.8,0,6.9-0.7,8.8-2.2c1.8-1.3,2.9-3.3,2.9-5.8c0-2.4-1.1-4.1-2.9-5.3
		c-1.8-1.2-4.3-1.8-8-1.8c-2.1,0-4.1,0.1-5.7,0.3V112.7L55.4,112.7z" />
<polygon class="st1" points="86.4,106.2 79,106.2 79,110.5 87.2,110.5 87.2,112.8 75.7,112.8 75.7,97.9 86.8,97.9 86.8,100.2 
		79,100.2 79,104 86.4,104 86.4,106.2 	" />
<polygon class="st1" points="4,77.2 7.4,77.2 7.4,89.7 14.5,89.7 14.5,92 4,92 4,77.2 	" />
<path class="st1" d="M25,85.6l1.5-3.8c0.3-0.9,0.6-1.8,0.9-2.6h0.1c0.3,0.8,0.6,1.7,1,2.6l1.6,3.7H25L25,85.6z M30.6,87.7l1.8,4.3
		h3.7l-6.4-14.8h-4.3L19.2,92h3.5l1.7-4.3H30.6L30.6,87.7z" />
<polygon class="st1" points="44.1,79.5 38.5,79.5 38.5,77.2 53,77.2 53,79.5 47.4,79.5 47.4,92 44.1,92 44.1,79.5 	" />
<polygon class="st1" points="62.8,77.2 62.8,92 59.5,92 59.5,77.2 62.8,77.2 	" />
<path class="st1" d="M71.6,92V77.2h4l5,6.4c1.3,1.7,2.4,3.4,3.3,5.1l0.1,0c-0.3-2-0.3-3.8-0.3-5.9v-5.5h3.1V92h-3.5l-5.1-6.6
		c-1.3-1.7-2.6-3.5-3.5-5.3l-0.1,0c0.1,2,0.2,3.9,0.2,6.1V92H71.6L71.6,92z" />
<polygon class="st1" points="29.7,53.4 29.7,11.9 17.8,11.9 17.8,65.3 47.5,65.3 47.5,53.4 29.7,53.4 	" />
<polygon class="st1" points="61.2,23.8 61.2,65.3 73.1,65.3 73.1,23.8 90.9,23.8 90.9,11.9 43.4,11.9 43.4,23.8 61.2,23.8 	" />
<path d="M40.6,38.6c0-2.7,2.2-4.8,4.8-4.8s4.8,2.2,4.8,4.8c0,2.7-2.2,4.8-4.8,4.8S40.6,41.2,40.6,38.6L40.6,38.6z" />
<polygon points="90.9,124.7 0,124.7 0,112.8 90.9,112.8 90.9,124.7 	" />
</g>
</svg>
</span></a></div></div> </div></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_25{
width:15% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_26">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26{
margin-right:-10px !important;
margin-bottom:0px !important;
padding-bottom:2px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26 .tdb-block-inner{
                    text-align: right;
                }.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_26 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_26 .tdb-header-search-button-mob svg,
                .tdi_26 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }.tdi_26 .tdb-header-search-button-mob:hover{
                    color: var(--center-demo-1);
                }

/* phone */
@media (max-width: 767px){
.tdi_26 .tdb-header-search-button-mob i{
                    font-size: 15px;
                
                    width: 27px;
					height: 27px;
					line-height:  27px;
                }.tdi_26 .tdb-header-search-button-mob svg{
                    width: 15px;
                }.tdi_26 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 27px;
					height: 27px;
					display: flex;
                    justify-content: center;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M980.152 934.368l-189.747-189.747c60.293-73.196 90.614-163 90.552-252.58 0.061-101.755-38.953-203.848-116.603-281.498-77.629-77.67-179.732-116.664-281.446-116.603-101.765-0.061-203.848 38.932-281.477 116.603-77.65 77.629-116.664 179.743-116.623 281.467-0.041 101.755 38.973 203.848 116.623 281.436 77.629 77.64 179.722 116.654 281.477 116.593 89.569 0.061 179.395-30.249 252.58-90.501l189.737 189.757 54.927-54.927zM256.358 718.519c-62.669-62.659-93.839-144.394-93.86-226.509 0.020-82.094 31.191-163.85 93.86-226.54 62.669-62.638 144.425-93.809 226.55-93.839 82.084 0.031 163.84 31.201 226.509 93.839 62.638 62.659 93.809 144.445 93.829 226.57-0.020 82.094-31.191 163.84-93.829 226.478-62.669 62.628-144.404 93.798-226.509 93.829-82.125-0.020-163.881-31.191-226.55-93.829z"></path></svg></span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-wrap ">

<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_29" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_30  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_30{
padding-top:10px !important;
padding-bottom:6px !important;
position:relative;
}

.tdi_30 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_29_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_29_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_29_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_32{
				    width: 40% !important;
				}
}
/* inline tdc_css att */

.tdi_32{
padding-top:10px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_33 tdb-horiz-menu-singleline td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_33" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_33{
margin-bottom:-5px !important;
}

</style>
<style>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</style><div id=tdi_33 class="td_block_inner td-fix-index"><div class="menu-top-menu-container"><ul id="menu-top-menu" class="tdb-horiz-menu"><li id="menu-item-1363" class="top-bar-btn-callout menu-item menu-item-type-custom menu-item-object-custom menu-item-1363"><a href="/shop/"><div class="tdb-menu-item-text">Shop</div></a></li>
<li id="menu-item-129902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129902"><a href="/my-account/"><div class="tdb-menu-item-text">Account</div></a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_35{
				    width: 20% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_36 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_36">
<style>

/* inline tdc_css att */

.tdi_36{
margin-top:-5px !important;
}

</style>
<style>
/* custom css */
.tdi_36 .tdb-logo-a,
                .tdi_36 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_36 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_36 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_36 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_36 .tdb-logo-text-title{
                    display: block;
                }.tdi_36 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_36 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_36 .tdb-logo-a,
                .tdi_36 h1{
                    flex-direction: row;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="/" title=""><span class="tdb-logo-svg-wrap">

<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 90.9 124.7" style="enable-background:new 0 0 90.9 124.7;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#ED1C2E;}
	.st1{fill:#FFFFFF;}
</style>
<g>
<polygon class="st0" points="90.9,112.8 0,112.8 0,0 90.9,0 90.9,112.8 	" />
<polygon class="st1" points="5.5,100.3 0,100.3 0,97.9 14.6,97.9 14.6,100.3 8.8,100.3 8.8,112.8 5.5,112.8 5.5,100.3 	" />
<path class="st1" d="M22,100.1c0.4-0.1,1.1-0.2,2.3-0.2c2.1,0,3.7,0.7,3.7,2.3c0,1.5-1.4,2.4-3.8,2.4H22V100.1L22,100.1z
		 M18.7,112.8H22v-6.1H24c2,0,2.8,0.7,3.4,2.6c0.6,1.9,1,3,1.3,3.5H32c-0.4-0.6-0.9-2.3-1.5-4.2c-0.5-1.3-1.2-2.4-2.5-2.8v-0.1
		c1.6-0.4,3.3-1.7,3.3-3.7c0-1.3-0.6-2.3-1.6-3c-1.2-0.8-3-1.2-5.7-1.2c-2.1,0-4,0.1-5.3,0.3V112.8L18.7,112.8z" />
<path class="st1" d="M41.1,106.4l1.5-3.8c0.3-0.9,0.6-1.8,0.9-2.6h0.1c0.3,0.8,0.6,1.7,1,2.6l1.6,3.7H41.1L41.1,106.4z M46.7,108.5
		l1.8,4.3h3.7l-6.4-14.8h-4.3l-6.2,14.8h3.5l1.7-4.3H46.7L46.7,108.5z" />
<path class="st1" d="M58.7,100.2c0.5-0.1,1.4-0.2,2.6-0.2c4.5,0,7.1,1.8,7.1,5.1c0,3.5-2.7,5.7-7.6,5.6c-0.8,0-1.6,0-2.1-0.1V100.2
		L58.7,100.2z M55.4,112.7c1.2,0.1,2.7,0.2,4.9,0.2c3.8,0,6.9-0.7,8.8-2.2c1.8-1.3,2.9-3.3,2.9-5.8c0-2.4-1.1-4.1-2.9-5.3
		c-1.8-1.2-4.3-1.8-8-1.8c-2.1,0-4.1,0.1-5.7,0.3V112.7L55.4,112.7z" />
<polygon class="st1" points="86.4,106.2 79,106.2 79,110.5 87.2,110.5 87.2,112.8 75.7,112.8 75.7,97.9 86.8,97.9 86.8,100.2 
		79,100.2 79,104 86.4,104 86.4,106.2 	" />
<polygon class="st1" points="4,77.2 7.4,77.2 7.4,89.7 14.5,89.7 14.5,92 4,92 4,77.2 	" />
<path class="st1" d="M25,85.6l1.5-3.8c0.3-0.9,0.6-1.8,0.9-2.6h0.1c0.3,0.8,0.6,1.7,1,2.6l1.6,3.7H25L25,85.6z M30.6,87.7l1.8,4.3
		h3.7l-6.4-14.8h-4.3L19.2,92h3.5l1.7-4.3H30.6L30.6,87.7z" />
<polygon class="st1" points="44.1,79.5 38.5,79.5 38.5,77.2 53,77.2 53,79.5 47.4,79.5 47.4,92 44.1,92 44.1,79.5 	" />
<polygon class="st1" points="62.8,77.2 62.8,92 59.5,92 59.5,77.2 62.8,77.2 	" />
<path class="st1" d="M71.6,92V77.2h4l5,6.4c1.3,1.7,2.4,3.4,3.3,5.1l0.1,0c-0.3-2-0.3-3.8-0.3-5.9v-5.5h3.1V92h-3.5l-5.1-6.6
		c-1.3-1.7-2.6-3.5-3.5-5.3l-0.1,0c0.1,2,0.2,3.9,0.2,6.1V92H71.6L71.6,92z" />
<polygon class="st1" points="29.7,53.4 29.7,11.9 17.8,11.9 17.8,65.3 47.5,65.3 47.5,53.4 29.7,53.4 	" />
<polygon class="st1" points="61.2,23.8 61.2,65.3 73.1,65.3 73.1,23.8 90.9,23.8 90.9,11.9 43.4,11.9 43.4,23.8 61.2,23.8 	" />
<path d="M40.6,38.6c0-2.7,2.2-4.8,4.8-4.8s4.8,2.2,4.8,4.8c0,2.7-2.2,4.8-4.8,4.8S40.6,41.2,40.6,38.6L40.6,38.6z" />
<polygon points="90.9,124.7 0,124.7 0,112.8 90.9,112.8 90.9,124.7 	" />
</g>
</svg>
</span></a></div></div> </div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 > .wpb_wrapper,
				.tdi_38 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_38 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_38{
				    width: 40% !important;
				}
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_39 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_39">
<style>

/* inline tdc_css att */

.tdi_39{
padding-top:8px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_button{
                  margin-bottom: 0;
                }.tdm_block.tdm_block_button .tds-button{
                  line-height: 0;
                }.tdm_block.tdm_block_button.tdm-block-button-inline{
                  display: inline-block;
                }.tdm_block.tdm_block_button.tdm-block-button-full,
                .tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{
                  display: block;
                }.tdi_39{
                    float: right;
                    clear: none;
                }
</style>
<style>
body .tdi_40{
					background-color: #ed1b2e;
				}.tdi_40 .tdm-btn-text,
				.tdi_40 i{
					color: #ffffff;
				}.tdi_40 svg{
				    fill: #ffffff;
				}.tdi_40 svg *{
				    fill: inherit;
				}.tdi_40{
					font-weight:600 !important;
				}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button1 tdm-btn tdm-btn-md tdi_40"><span class="tdm-btn-text">Subscribe</span></a></div></div>
<script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_header_user tdi_41 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_41">
<style>

/* inline tdc_css att */

.tdi_41{
padding-top:20px !important;
padding-right:15px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_41{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_41 .tdb-block-inner{
                    justify-content: flex-end;
                }.tdi_41 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_41 .tdb-head-usr-name{
                    color: rgba(0,0,0,0.71);
                }.tdi_41 .tdb-head-usr-log{
                    color: rgba(0,0,0,0.71);
                }.tdi_41 .tdb-head-usr-log-icon-svg svg,
                .tdi_41 .tdb-head-usr-log-icon-svg svg *{
                    fill: rgba(0,0,0,0.71);
                
                    fill: rgba(0,0,0,0.71);
                }.tdi_41 .tdb-head-usr-log i{
                    color: rgba(0,0,0,0.71);
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign In</span></a></div></div> </div></div></div></div></div></div> </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_42" class="tdc-zone"><div class="tdc_zone tdi_43  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0">
<style scoped>

/* custom css */
.tdi_43{
                    min-height: 0;
                }.tdi_43 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }.tdi_43:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 0px 15px 0px rgba(0,0,0,0.12);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }@media (max-width: 767px) {
                    .tdi_43:before {
                        width: 100%;
                    }
                }
</style>
<div class="tdi_42_rand_style td-element-style"></div><div id="tdi_44" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_45  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_45,
                .tdi_45 .tdc-columns{
                    min-height: 0;
                }.tdi_45,
				.tdi_45 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_45 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45{
margin-top:-18px !important;
margin-bottom:-18px !important;
}

.tdi_45 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-top:-5px !important;
margin-bottom:-5px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
margin-top:-10px !important;
margin-bottom:-10px !important;
}
}

</style><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 > .wpb_wrapper,
				.tdi_47 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_47 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_47 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_47 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_48 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_48">
<style>
/* custom css */
.tdi_48{
                    display: inline-block;
                }.tdi_48 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_48 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_48 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }.tdi_48 .tdb-mobile-menu-button{
                    color: #000000;
                }.tdi_48 .tdb-mobile-menu-button svg,
                .tdi_48 .tdb-mobile-menu-button svg *{
                    fill: #000000;
                }.tdi_48 .tdb-mobile-menu-button:hover{
                    color: var(--custom-color-1);
                }.tdi_48 .tdb-mobile-menu-button:hover svg,
                .tdi_48 .tdb-mobile-menu-button:hover svg *{
                    fill: var(--custom-color-1);
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_49 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_49">
<style>
/* custom css */
.tdi_49{
                    display: inline-block;
                }.tdi_49 .tdb-logo-a,
                .tdi_49 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: flex-start;
                }.tdi_49 .tdb-logo-svg-wrap{
                    max-width: 33px;
                
                    display: block;
                }.tdi_49 .tdb-logo-svg-wrap svg{
                    width: 33px;
                    height: auto;
                }.tdi_49 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_49 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_49 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                }.tdi_49 .tdb-logo-text-title{
                    display: block;
                
                    color: #000000;
                
                    font-family:Bigshot One !important;font-size:50px !important;line-height:80px !important;font-weight:400 !important;letter-spacing:-4px !important;;
                }.tdi_49 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_49 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_49 .tdb-logo-text-title{
                    font-family:Bigshot One !important;font-size:46px !important;line-height:70px !important;font-weight:400 !important;letter-spacing:-4px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49 .tdb-logo-text-title{
                    font-family:Bigshot One !important;font-size:38px !important;line-height:60px !important;font-weight:400 !important;letter-spacing:-4px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://latintrade.com/" title=""><span class="tdb-logo-svg-wrap">

<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 90.9 124.7" style="enable-background:new 0 0 90.9 124.7;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#ED1C2E;}
	.st1{fill:#FFFFFF;}
</style>
<g>
<polygon class="st0" points="90.9,112.8 0,112.8 0,0 90.9,0 90.9,112.8 	" />
<polygon class="st1" points="5.5,100.3 0,100.3 0,97.9 14.6,97.9 14.6,100.3 8.8,100.3 8.8,112.8 5.5,112.8 5.5,100.3 	" />
<path class="st1" d="M22,100.1c0.4-0.1,1.1-0.2,2.3-0.2c2.1,0,3.7,0.7,3.7,2.3c0,1.5-1.4,2.4-3.8,2.4H22V100.1L22,100.1z
		 M18.7,112.8H22v-6.1H24c2,0,2.8,0.7,3.4,2.6c0.6,1.9,1,3,1.3,3.5H32c-0.4-0.6-0.9-2.3-1.5-4.2c-0.5-1.3-1.2-2.4-2.5-2.8v-0.1
		c1.6-0.4,3.3-1.7,3.3-3.7c0-1.3-0.6-2.3-1.6-3c-1.2-0.8-3-1.2-5.7-1.2c-2.1,0-4,0.1-5.3,0.3V112.8L18.7,112.8z" />
<path class="st1" d="M41.1,106.4l1.5-3.8c0.3-0.9,0.6-1.8,0.9-2.6h0.1c0.3,0.8,0.6,1.7,1,2.6l1.6,3.7H41.1L41.1,106.4z M46.7,108.5
		l1.8,4.3h3.7l-6.4-14.8h-4.3l-6.2,14.8h3.5l1.7-4.3H46.7L46.7,108.5z" />
<path class="st1" d="M58.7,100.2c0.5-0.1,1.4-0.2,2.6-0.2c4.5,0,7.1,1.8,7.1,5.1c0,3.5-2.7,5.7-7.6,5.6c-0.8,0-1.6,0-2.1-0.1V100.2
		L58.7,100.2z M55.4,112.7c1.2,0.1,2.7,0.2,4.9,0.2c3.8,0,6.9-0.7,8.8-2.2c1.8-1.3,2.9-3.3,2.9-5.8c0-2.4-1.1-4.1-2.9-5.3
		c-1.8-1.2-4.3-1.8-8-1.8c-2.1,0-4.1,0.1-5.7,0.3V112.7L55.4,112.7z" />
<polygon class="st1" points="86.4,106.2 79,106.2 79,110.5 87.2,110.5 87.2,112.8 75.7,112.8 75.7,97.9 86.8,97.9 86.8,100.2 
		79,100.2 79,104 86.4,104 86.4,106.2 	" />
<polygon class="st1" points="4,77.2 7.4,77.2 7.4,89.7 14.5,89.7 14.5,92 4,92 4,77.2 	" />
<path class="st1" d="M25,85.6l1.5-3.8c0.3-0.9,0.6-1.8,0.9-2.6h0.1c0.3,0.8,0.6,1.7,1,2.6l1.6,3.7H25L25,85.6z M30.6,87.7l1.8,4.3
		h3.7l-6.4-14.8h-4.3L19.2,92h3.5l1.7-4.3H30.6L30.6,87.7z" />
<polygon class="st1" points="44.1,79.5 38.5,79.5 38.5,77.2 53,77.2 53,79.5 47.4,79.5 47.4,92 44.1,92 44.1,79.5 	" />
<polygon class="st1" points="62.8,77.2 62.8,92 59.5,92 59.5,77.2 62.8,77.2 	" />
<path class="st1" d="M71.6,92V77.2h4l5,6.4c1.3,1.7,2.4,3.4,3.3,5.1l0.1,0c-0.3-2-0.3-3.8-0.3-5.9v-5.5h3.1V92h-3.5l-5.1-6.6
		c-1.3-1.7-2.6-3.5-3.5-5.3l-0.1,0c0.1,2,0.2,3.9,0.2,6.1V92H71.6L71.6,92z" />
<polygon class="st1" points="29.7,53.4 29.7,11.9 17.8,11.9 17.8,65.3 47.5,65.3 47.5,53.4 29.7,53.4 	" />
<polygon class="st1" points="61.2,23.8 61.2,65.3 73.1,65.3 73.1,23.8 90.9,23.8 90.9,11.9 43.4,11.9 43.4,23.8 61.2,23.8 	" />
<path d="M40.6,38.6c0-2.7,2.2-4.8,4.8-4.8s4.8,2.2,4.8,4.8c0,2.7-2.2,4.8-4.8,4.8S40.6,41.2,40.6,38.6L40.6,38.6z" />
<polygon points="90.9,124.7 0,124.7 0,112.8 90.9,112.8 90.9,124.7 	" />
</g>
</svg>
</span></a></div></div> </div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_51{
                    vertical-align: baseline;
                }.tdi_51 > .wpb_wrapper,
				.tdi_51 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_51 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_51 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_51 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_51{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_52 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_52">
<style>

/* inline tdc_css att */

/* desktop */ @media(min-width: 1141px) { .tdi_52 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_52{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
display:inline-block !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://latintrade.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-txt">Search</span><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <div class="tdm_block td_block_wrap tdm_block_button tdi_53 tdm-block-button-inline tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_53">
<style>

/* inline tdc_css att */

.tdi_53{
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
margin-left:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_53{
margin-left:25px !important;
}
}

</style>
<style>
/* custom css */
.tdi_53 .tdm-btn{
                    height: auto;
                    padding: 0px;
                }
</style>
<style>
body .tdi_54{
					background-color: #ef2e24;
				}body .tdi_54:before{
					background-color: var(--center-demo-1);
				}.tdi_54 .tdm-btn-text,
				.tdi_54 i{
					color: #ffffff;
				}.tdi_54 svg{
				    fill: #ffffff;
				}.tdi_54 svg *{
				    fill: inherit;
				}body .tdi_54:hover .tdm-btn-text,
				body .tdi_54:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_54:hover svg{
				    fill: #ffffff;
				}body .tdi_54:hover svg *{
				    fill: inherit;
				}.tdi_54{
                    min-width: 45px;
                
                    padding: 0px;
                    height: auto;
                    line-height: 1;
                
					font-size:12px !important;line-height:45px !important;font-weight:600 !important;text-transform:uppercase !important;letter-spacing:0.5px !important;
				
					height: auto;
				}.tdi_54,
				.tdi_54:before{
					border-radius: 100px;
				}
</style><div class="tds-button td-fix-index"><a href="/shop/" class="tds-button1 tdm-btn tdm-btn-sm tdi_54"><span class="tdm-btn-text">Plans</span></a></div></div></div></div></div></div></div></div> </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="133610" data-autoload-type="" data-autoload-count="5">
<style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-121007" class="post-121007 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article">
<div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_56{
                    min-height: 0;
                }
</style><div id="tdi_57" class="tdc-row stretch_row_1400 td-stretch-content"><div id="main-nav" class="vc_row tdi_58  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58{
margin-bottom:12px !important;
position:relative;
}

.tdi_58 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_58{
display:none !important;
}
}

</style>
<div class="tdi_57_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_57_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 3px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_57_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_60{
				    width: 10% !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_60{
				    width: 5% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_60{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap td_block_wrap tdm_block_popup tdi_61 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_61">
<style>

/* inline tdc_css att */

.tdi_61{
margin-bottom:0px !important;
padding-top:12px !important;
}

</style>
<style>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</style><script>var block_tdi_61 = new tdBlock();
block_tdi_61.id = "tdi_61";
block_tdi_61.atts = '{"button_size":"tdm-btn-sm","modal_align":"center-left","modal_id":"td_m_24e4","trigg_btn_enable":"yes","button_tdicon":"tdc-font-oi tdc-font-oi-menu","button_icon_size":"20","button_icon_position":"icon-before","button_icon_space":"0","tdc_css":"eyJhbGwiOnsibWFyZ2luLWJvdHRvbSI6IjAiLCJwYWRkaW5nLXRvcCI6IjEyIiwiZGlzcGxheSI6IiJ9fQ==","tds_button":"tds_button5","tds_button5-f_btn_text_font_weight":"","modal_width":"100%","modal_border_radius":"0","modal_transition":"slide","modal_height":"eyJwb3J0cmFpdCI6IjEwMHZoIiwiYWxsIjoiMTAwdmgifQ==","all_modal_border":"eyJwb3J0cmFpdCI6IjAifQ==","header_pos":"over-content","head_padd":"eyJwb3J0cmFpdCI6IjAiLCJhbGwiOiI2MHB4In0=","site_scroll":"yes","head_tdicon":"td-icon-modal-close","head_icon_color":"#ffffff","head_icon_color_h":"var(--custom-color-1)","modal_bg":"#000000","page_id":"121452","block_type":"tdm_block_popup","show_modal_composer":"","separator":"","content_source":"page","custom_code":"","button_text":"","button_url":"","button_open_in_new_window":"","button_url_rel":"","icon_align":"0","button_width":"","button_padding":"","btn_display":"","btn_float_right":"","btn_align_horiz":"content-horiz-left","ga_event_action":"","ga_event_category":"","ga_event_label":"","fb_pixel_event_name":"","fb_pixel_event_content_name":"","trigg_page_load_enable":"","modal_open_delay":"","modal_close_after":"","modal_prevent_open":"","trigg_cursor_area_enable":"","area_vertical_space":"200","modal_area_prevent_open":"","trigg_scroll_enable":"","scroll_distance":"","modal_scroll_prevent_open":"","open_position":"over-screen","all_modal_border_style":"solid","head_title":"","head_icon_size":"","head_icon_align":"0","all_head_border":"","all_head_border_style":"solid","body_padd":"","overlay_bg":"","all_modal_border_color":"","modal_shadow_shadow_header":"","modal_shadow_shadow_title":"Modal shadow","modal_shadow_shadow_size":"","modal_shadow_shadow_offset_horizontal":"","modal_shadow_shadow_offset_vertical":"","modal_shadow_shadow_spread":"","modal_shadow_shadow_color":"","head_title_color":"","head_bg":"","all_head_border_color":"","f_head_font_header":"","f_head_font_title":"Header title text","f_head_font_settings":"","f_head_font_family":"","f_head_font_size":"","f_head_font_line_height":"","f_head_font_style":"","f_head_font_weight":"","f_head_font_transform":"","f_head_font_spacing":"","f_head_":"","body_bg":"","el_class":"","css":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_61","tdc_css_class":"tdi_61","tdc_css_class_style":"tdi_61_rand_style"}';
block_tdi_61.td_column_number = "1";
block_tdi_61.block_type = "tdm_block_popup";
block_tdi_61.post_count = "5";
block_tdi_61.found_posts = "1132";
block_tdi_61.header_color = "";
block_tdi_61.ajax_pagination_infinite_stop = "";
block_tdi_61.max_num_pages = "227";
tdBlocksArray.push(block_tdi_61);
</script>
<style>
.tdi_98 i{
					font-size: 20px;
				}.tdi_98 .tdm-btn-icon:first-child{
					margin-right: 0px;
				}
</style><div class="tds-button td-fix-index"><a href="#" class="tds-button5 tdm-btn tdm-btn-sm tdi_98"><i class="tdm-btn-icon tdc-font-oi tdc-font-oi-menu"></i><span class="tdm-btn-text"></span></a></div><div id="tdm-popup-modal-td_m_24e4" class="tdm-popup-modal-wrap tdm-popup-modal-over-screen" style="display:none"><div class="tdm-popup-modal-bg"></div><div class="tdm-popup-modal"><div class="tdm-pm-header"><div class="tdm-pmh-close"><i class="td-icon-modal-close"></i></div></div><div class="tdm-pm-body"><div id="tdi_62" class="tdc-zone"><div class="tdc_zone tdi_63  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_63{
                    min-height: 0;
                }
</style><div id="tdi_64" class="tdc-row stretch_row"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_65,
                .tdi_65 .tdc-columns{
                    min-height: 0;
                }.tdi_65,
				.tdi_65 .tdc-columns{
				    display: block;
				}.tdi_65 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_65{
padding-top:60px !important;
position:relative;
}

.tdi_65 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_64_rand_style td-element-style"><style>
.tdi_64_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_67{
                    vertical-align: baseline;
                }.tdi_67 > .wpb_wrapper,
				.tdi_67 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_67 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_67 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_67 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_image tdi_68 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_68">
<style>

/* inline tdc_css att */

.tdi_68{
border-color:#ffffff !important;
border-style:solid !important;
border-width: 3px 3px 3px 3px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_image{
                  position: relative;
                  margin-bottom: 0;
                  line-height: 0;
                }.tdm_block.tdm_block_inline_image .tdm-inline-image-wrap{
                  position: relative;
                  display: inline-block;
                }.tdm_block.tdm_block_inline_image .td-image-video-modal{
                  cursor: pointer;
                }.tdm_block.tdm_block_inline_image .tdm-caption{
                  width: 100%;
                  font-family: Verdana, BlinkMacSystemFont, -apple-system, "Segoe UI", Roboto, Oxygen, Ubuntu, Cantarell, "Open Sans", "Helvetica Neue", sans-serif;
                  padding-top: 6px;
                  padding-bottom: 6px;
                  font-size: 12px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdm_block.tdm_block_inline_image.tdm-caption-over-image .tdm-caption{
                  position: absolute;
                  left: 0;
                  bottom: 0;
                  margin-top: 0;
                  padding-left: 10px;
                  padding-right: 10px;
                  width: 100%;
                  background: rgba(0, 0, 0, 0.7);
                  color: #fff;
                }.tdc-row .tdi_68 .tdm-inline-image-wrap:hover:before{
                    opacity: 0;
                }
</style><div class="tdm-inline-image-wrap "><img class="tdm-image td-fix-index" src="https://latintrade.com/wp-content/uploads/2022/08/lt-logo_150x206-1.png" title="lt-logo_150x206" alt="Latin Trade logo" width="150" height="206"></div></div><div class="td_block_wrap td_block_list_menu tdi_69 td-pb-border-top td_block_template_8 widget" data-td-block-uid="tdi_69">
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdc-row .tdi_69 ul{
					margin: 14px 0 ;
				
					text-align: left;
					justify-content: flex-start;
				}.tdc-row .tdi_69 ul li{
					margin-bottom: 5px;
				}.tdc-row .tdi_69 ul li:last-child{
					margin-bottom: 0;
				}.tdc-row .tdi_69 a{
					color: #ffffff;
				}body .tdc-row .tdi_69 li.current-menu-item > a,
				body .tdc-row .tdi_69 li.current-menu-ancestor > a,
				body .tdc-row .tdi_69 li.current-category-ancestor > a,
				body .tdc-row .tdi_69 a:hover{
					color: #ef2e24;
				}.tdc-row .tdi_69 li{
					font-size:20px !important;font-weight:700 !important;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_69 class="td_block_inner td-fix-index"><div class="menu-mobile-menu-container"><ul id="menu-mobile-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-129910"><a href="https://latintrade.com/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129911"><a href="https://latintrade.com/articles-and-interviews/">Articles &#038; Interviews</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129916"><a href="https://latintrade.com/rankings-and-indexes/">Rankings &#038; Indexes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129915"><a href="https://latintrade.com/opinion/">Opinion</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129912"><a href="https://latintrade.com/lt-events/">Events</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129913"><a href="https://latintrade.com/magazine-archive/">Magazine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129914"><a href="https://latintrade.com/newsletters/">Newsletters</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129917"><a href="#">Account</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129918"><a href="#">Products</a></li>
</ul></div></div></div></div></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_71{
                    vertical-align: baseline;
                }.tdi_71 > .wpb_wrapper,
				.tdi_71 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_71 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_71 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_71 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_73 modal-main-top-menu vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_73{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_73,
				.tdi_73 .tdc-inner-columns{
				    display: block;
				}.tdi_73 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_73 .vc_column_inner {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
</style><div class="vc_column_inner tdi_75  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 .vc_column-inner > .wpb_wrapper,
				.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_75 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_75{
				    width: 30% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_76 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_76">
<style>

/* inline tdc_css att */

.tdi_76{
margin-top:-3px !important;
margin-left:-15px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_77 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 35px;
				}.tdi_77 .tdm-social-item i.td-icon-twitter,
				.tdi_77 .tdm-social-item i.td-icon-linkedin,
				.tdi_77 .tdm-social-item i.td-icon-pinterest,
				.tdi_77 .tdm-social-item i.td-icon-blogger,
				.tdi_77 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_77 .tdm-social-item{
					width: 35px;
					height: 35px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_77 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_77 .tdm-social-item i,
				.tds-team-member2 .tdi_77.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_77 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_77.tds-social1 .tdm-social-item:hover i{
					color: #ef2e24;
				}.tdi_77 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_77"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="#" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="#" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 .vc_column-inner > .wpb_wrapper,
				.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_79{
				    width: 50% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_80 tds_menu_active3 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_80" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_80{
margin-top:-5px !important;
}

</style>
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_80 .tdb-menu > li > a:after,
				.tdi_80 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				}
</style>
<style>

</style><div id=tdi_80 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-top-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="top-bar-btn-callout menu-item menu-item-type-custom menu-item-object-custom tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-1363"><a href="/shop/"><div class="tdb-menu-item-text">Shop</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129902"><a href="/my-account/"><div class="tdb-menu-item-text">Account</div></a></li>
</ul></div></div></div></div></div><div class="vc_column_inner tdi_84  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 .vc_column-inner > .wpb_wrapper,
				.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_84 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}div.tdi_84{
				    width: 20% !important;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_woo_menu_cart tdi_85 tdw-wmc-empty td-pb-border-top td_block_template_8" data-td-block-uid="tdi_85">
<style>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</style><script>var block_tdi_85 = new tdBlock();
block_tdi_85.id = "tdi_85";
block_tdi_85.atts = '{"tdicon":"td-icon-cart-empty","inline":"yes","cart_horiz_align":"content-horiz-right","subtotal_horiz":"content-horiz-right","icon_color":"#ffffff","icon_color_h":"var(--custom-color-1)","count_txt_color":"#ffffff","count_bg_color":"var(--custom-color-1)","toggle_txt_color":"#ffffff","toggle_txt_color_h":"var(--custom-color-1)","block_type":"td_woo_menu_cart","show_version":"","show_cart":"","separator":"","icon_size":"24","icon_space":"","toggle_txt_pos":"","toggle_txt_align":"0","show_count":"flex","show_value":"flex","toggle_horiz_align":"content-horiz-left","float_block":"","cart_offset":"","cart_width":"","cart_border":"","cart_border_style":"","cart_border_radius":"","cart_padding":"","cart_padding_e":"","items_padd":"","items_border":"","items_border_style":"","item_space":"","item_tb_padd":"","item_lr_padd":"","image_width":"40","image_space":"6","image_radius":"","meta_info_vert":"flex-start","qty_align":"2","var_top":"","subtotal_padd":"","btns_padd":"","btn_gap":"","btn_radius":"","f_count_font_header":"","f_count_font_title":"Cart items count text","f_count_font_settings":"","f_count_font_family":"","f_count_font_size":"","f_count_font_line_height":"","f_count_font_style":"","f_count_font_weight":"","f_count_font_transform":"","f_count_font_spacing":"","f_count_":"","f_toggle_font_title":"Cart value text","f_toggle_font_settings":"","f_toggle_font_family":"","f_toggle_font_size":"","f_toggle_font_line_height":"","f_toggle_font_style":"","f_toggle_font_weight":"","f_toggle_font_transform":"","f_toggle_font_spacing":"","f_toggle_":"","cart_bg":"","cart_border_color":"","cart_arrow_color":"","cart_shadow_shadow_header":"","cart_shadow_shadow_title":"Shadow","cart_shadow_shadow_size":"","cart_shadow_shadow_offset_horizontal":"","cart_shadow_shadow_offset_vertical":"","cart_shadow_shadow_spread":"","cart_shadow_shadow_color":"","cart_no_items_color":"","f_noitems_font_header":"","f_noitems_font_title":"No items text","f_noitems_font_settings":"","f_noitems_font_family":"","f_noitems_font_size":"","f_noitems_font_line_height":"","f_noitems_font_style":"","f_noitems_font_weight":"","f_noitems_font_transform":"","f_noitems_font_spacing":"","f_noitems_":"","items_border_color":"","item_bg_color":"","item_bg_color_h":"","title_color":"","title_color_h":"","amount_color":"","amount_color_h":"","var_color":"","var_color_h":"","delete_color":"","delete_color_h":"","f_title_font_header":"","f_title_font_title":"Items title text","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_amount_font_title":"Items amount text","f_amount_font_settings":"","f_amount_font_family":"","f_amount_font_size":"","f_amount_font_line_height":"","f_amount_font_style":"","f_amount_font_weight":"","f_amount_font_transform":"","f_amount_font_spacing":"","f_amount_":"","f_var_font_title":"Variations text","f_var_font_settings":"","f_var_font_family":"","f_var_font_size":"","f_var_font_line_height":"","f_var_font_style":"","f_var_font_weight":"","f_var_font_transform":"","f_var_font_spacing":"","f_var_":"","subtotal_color":"","btn1_color":"","btn1_color_h":"","btn1_bg_color":"","btn1_bg_color_h":"","btn2_color":"","btn2_color_h":"","btn2_bg_color":"","btn2_bg_color_h":"","f_subtotal_font_header":"","f_subtotal_font_title":"Subtotal text","f_subtotal_font_settings":"","f_subtotal_font_family":"","f_subtotal_font_size":"","f_subtotal_font_line_height":"","f_subtotal_font_style":"","f_subtotal_font_weight":"","f_subtotal_font_transform":"","f_subtotal_font_spacing":"","f_subtotal_":"","f_btns_font_title":"Buttons text","f_btns_font_settings":"","f_btns_font_family":"","f_btns_font_size":"","f_btns_font_line_height":"","f_btns_font_style":"","f_btns_font_weight":"","f_btns_font_transform":"","f_btns_font_spacing":"","f_btns_":"","css":"","tdc_css":"","el_class":"","block_template_id":"","td_column_number":1,"header_color":"","ajax_pagination_infinite_stop":"","offset":"","limit":"5","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_85","tdc_css_class":"tdi_85","tdc_css_class_style":"tdi_85_rand_style"}';
block_tdi_85.td_column_number = "1";
block_tdi_85.block_type = "td_woo_menu_cart";
block_tdi_85.post_count = "5";
block_tdi_85.found_posts = "1132";
block_tdi_85.header_color = "";
block_tdi_85.ajax_pagination_infinite_stop = "";
block_tdi_85.max_num_pages = "227";
tdBlocksArray.push(block_tdi_85);
</script><div id=tdi_85 class="tdw-block-inner"><div class="tdw-wmc-wrap"><a class="tdw-wmc-link" href="https://latintrade.com/cart/"><div class="tdw-wmc-icon-wrap"><i class="tdw-wmc-icon td-icon-cart-empty"></i></div><span class="tdw-wmc-txt">&#36;0.00</span></a><div class="tdw-wmc-widget"><div class="tdw-wmc-widget-inner">
<p class="woocommerce-mini-cart__empty-message">No products in the cart.</p>
</div></div></div></div></div></div></div></div></div><div class="vc_row_inner tdi_87  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_87{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87,
				.tdi_87 .tdc-inner-columns{
				    display: block;
				}.tdi_87 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_90 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_90">
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_90 .td-block-title > * {
                color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_90{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_90 .td-block-title a,
				body .tdi_90 .td-block-title span{
					text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Issue</span></h4></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_92 td-pb-border-top td_block_template_8 td-big-grid-flex-posts" data-td-block-uid="tdi_92">
<style>

/* inline tdc_css att */

.tdi_92{
padding-top:2px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 3px 3px 3px 3px !important;
}

</style>
<style>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</style><div id=tdi_92 class="td_block_inner">
<div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0 td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://latintrade.com/2022/08/02/latin-trade-magazine-august-2022/" rel="bookmark" class="td-image-wrap " title="Latin Trade Magazine August 2022"><span class="entry-thumb td-thumb-css " style="background-image: url('https://latintrade.com/wp-content/uploads/2022/08/lt-mag-cover_august-2022.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<div class="tdb-module-title-wrap">
<h3 class="entry-title td-module-title"><a href="https://latintrade.com/2022/08/02/latin-trade-magazine-august-2022/" rel="bookmark" title="Latin Trade Magazine August 2022">Latin Trade Magazine August 2022</a></h3> </div>
<div class="td-editor-date">
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_94  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 .vc_column-inner > .wpb_wrapper,
				.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_95 td-pb-border-top td_block_template_8 td-fix-index" data-td-block-uid="tdi_95">
<style>
.tdi_95 .td-block-title > * {
                color: #ffffff !important;
            }
/* inline tdc_css att */

.tdi_95{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_95 .td-block-title a,
				body .tdi_95 .td-block-title span{
					text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Article</span></h4></div></div><div class="td-big-grid-flex td_block_wrap td_block_big_grid_flex_1 tdi_97 td-pb-border-top td_block_template_8 td-big-grid-flex-posts" data-td-block-uid="tdi_97">
<style>

/* inline tdc_css att */

.tdi_97{
padding-top:5px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 3px 3px 3px 3px !important;
}

</style>
<style>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</style><div id=tdi_97 class="td_block_inner">
<div class="td_module_flex_6 td-animation-stack td-big-grid-flex-post td-big-grid-flex-post-0 td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/" rel="bookmark" class="td-image-wrap " title="Top 50 Latin American Oil, Gas &#038; Mining Companies 2Q22"><span class="entry-thumb td-thumb-css " style="background-image: url('https://latintrade.com/wp-content/uploads/2022/12/oil-500711_640.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://latintrade.com/category/rankings-and-indexes/" class="td-post-category">Rankings &amp; Indexes</a>
<div class="tdb-module-title-wrap">
<h3 class="entry-title td-module-title"><a href="https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/" rel="bookmark" title="Top 50 Latin American Oil, Gas &#038; Mining Companies 2Q22">Top 50 Latin American Oil, Gas &#038; Mining Companies 2Q22</a></h3> </div>
<div class="td-editor-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-13T19:35:57-05:00">December 13, 2022</time></span> </div>
</div>
</div>
</div>
</div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_100 header-headline-col wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 > .wpb_wrapper,
				.tdi_100 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_100 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_100{
				    width: 80% !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_100{
				    width: 90% !important;
				}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_101 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_101" style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_101{
padding-top:3px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_101{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_101 .td_block_inner{
                    text-align: center;
                }.tdi_101 .tdb-menu > li .tdb-menu-sep,
                .tdi_101 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_101 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_101 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_101 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_101 .tdb-menu > li > a,
                .tdi_101 .td-subcat-more,
                .tdi_101 .td-subcat-more > .tdb-menu-item-text{
                    font-weight:500 !important;
                }.tdi_101 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_101 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_101 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_101 .tdb-menu-items-dropdown .td-pulldown-filter-list li a,
                .tdi_101 .tdb-menu-items-dropdown .td-pulldown-filter-list li a{
                    color: #000000;
                }.tdi_101 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg,
                .tdi_101 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon-svg svg *,
                .tdi_101 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg,
                .tdi_101 .tdb-menu-items-dropdown .td-pulldown-filter-list li a .tdb-sub-menu-icon-svg svg *{
                    fill: #000000;
                }.tdi_101 .tdb-menu .tdb-normal-menu ul,
                .tdi_101 .td-pulldown-filter-list,
                .tdi_101 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_101 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_101 .tdb-menu > li > a,
                .tdi_101 .td-subcat-more,
                .tdi_101 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;font-weight:500 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_101 .tdb-menu > li > a,
                .tdi_101 .td-subcat-more,
                .tdi_101 .td-subcat-more > .tdb-menu-item-text{
                    font-size:10px !important;font-weight:500 !important;
                }
}
</style>
<style>
.tdi_101 .tdb-menu > li > a:after,
				.tdi_101 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ef2e24;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_101 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_101 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_101 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_101 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_101 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_101 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a{
					color: #ed1c2e;
				}.tdi_101 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_101 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_101 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_101 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_101 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_101 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_101 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_101 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_101 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_101 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_101 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_101 .tdb-menu-items-dropdown .td-pulldown-filter-list li:hover > a .tdb-sub-menu-icon-svg svg *{
					fill: #ed1c2e;
				}
</style><div id=tdi_101 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon tdc-font-typcn tdc-font-typcn-chevron-right"></i></div><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-129903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129903"><a href="https://latintrade.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li id="menu-item-129905" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129905"><a href="https://latintrade.com/articles-and-interviews/"><div class="tdb-menu-item-text">Articles &#038; Interviews</div></a></li>
<li id="menu-item-129904" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129904"><a href="https://latintrade.com/rankings-and-indexes/"><div class="tdb-menu-item-text">Rankings &#038; Indexes</div></a></li>
<li id="menu-item-129907" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129907"><a href="https://latintrade.com/opinion/"><div class="tdb-menu-item-text">Opinion</div></a></li>
<li id="menu-item-129906" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129906"><a href="https://latintrade.com/lt-events/"><div class="tdb-menu-item-text">Events</div></a></li>
<li id="menu-item-129908" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129908"><a href="https://latintrade.com/magazine-archive/"><div class="tdb-menu-item-text">Magazine</div></a></li>
<li id="menu-item-129909" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129909"><a href="https://latintrade.com/newsletters/"><div class="tdb-menu-item-text">Newsletters</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_105  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 > .wpb_wrapper,
				.tdi_105 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_105 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_105 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_105 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}div.tdi_105{
				    width: 10% !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_105{
				    width: 5% !important;
				}
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105{
display:none !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_106 td-pb-border-top td_block_template_8 tdb-header-align" data-td-block-uid="tdi_106">
<style>

/* inline tdc_css att */

.tdi_106{
margin-right:-15px !important;
padding-top:3px !important;
}

</style>
<style>
/* custom css */
.tdi_106{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_106 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_106 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_106 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_106 .tdb-header-search-button-mob{
                    color: #000000;
                }.tdi_106 .tdb-header-search-button-mob svg,
                .tdi_106 .tdb-header-search-button-mob svg *{
                    fill: #000000;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-search"></i></a></div></div> </div></div></div></div><div id="tdi_107" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_108  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_108,
                .tdi_108 .tdc-columns{
                    min-height: 0;
                }.tdi_108,
				.tdi_108 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_108 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_108 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_108 .tdc-row-video-background-error,
	                .tdi_108 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }

/* phone */
@media (max-width: 767px){
.tdi_108,
				.tdi_108 .tdc-columns{
				    flex-direction: column;
				
				    align-items: flex-start;
				}
}
/* inline tdc_css att */

.tdi_108{
margin-top:-12px !important;
margin-bottom:80px !important;
padding-top:20px !important;
padding-bottom:25px !important;
z-index:1 !important;
position:relative;
}

.tdi_108 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_108{
margin-bottom:70px !important;
padding-top:80px !important;
padding-bottom:80px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108{
margin-bottom:60px !important;
padding-top:60px !important;
padding-right:10px !important;
padding-bottom:60px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_108{
margin-bottom:60px !important;
padding-top:60px !important;
padding-bottom:24px !important;
}
}

</style>
<div class="tdi_107_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_107_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center bottom !important;
opacity:0.4 !important;
}
</style></div><style>
.tdi_107_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_110{
padding-right:60px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110{
padding-right:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
padding-right:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
padding-right:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_date tdi_111 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_111">
<style>

/* inline tdc_css att */

.tdi_111{
margin-bottom:0px !important;
margin-left:3px !important;
padding-left:20px !important;
border-color:#ed1c2e !important;
border-style:solid !important;
border-width: 0px 0px 0px 3px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_111 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_111{
padding-left:15px !important;
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_111{
margin-top:0px !important;
padding-left:10px !important;
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_111{
margin-top:0px !important;
margin-left:10px !important;
padding-left:10px !important;
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_111 svg{
                    width: 14px;
                }.tdi_111 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_111{
					color: #797878;
				
					font-size:16px !important;line-height:1.4 !important;font-weight:700 !important;
				}.tdi_111 svg,
				.tdi_111 svg *{
					fill: #797878;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111{
					font-size:15px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_111{
					font-size:14px !important;line-height:1.4 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-13T19:35:57-05:00">December 13, 2022</time></div></div> <div class="td_block_wrap tdb_title tdi_112 tdb-single-title td-pb-border-top td_block_template_8" data-td-block-uid="tdi_112">
<style>

/* inline tdc_css att */

.tdi_112{
margin-top:30px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112{
margin-top:20px !important;
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112{
margin-top:20px !important;
margin-bottom:40px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_112 .tdb-title-text{
					color: #ffffff;
				
					font-size:60px !important;line-height:1.1 !important;font-weight:900 !important;text-transform:none !important;
				}.tdi_112 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_112 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_112{
					text-align: left;
				}.tdi_112 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_112 .tdb-title-text{
					font-size:50px !important;line-height:1.1 !important;font-weight:900 !important;text-transform:none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_112 .tdb-title-text{
					font-size:36px !important;line-height:1.1 !important;font-weight:900 !important;text-transform:none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_112 .tdb-title-text{
					font-size:42px !important;line-height:1.1 !important;font-weight:900 !important;text-transform:none !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Top 50 Latin American Oil, Gas &#038; Mining Companies 2Q22</h1><div></div><div class="tdb-title-line"></div></div></div></div></div><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 > .wpb_wrapper,
				.tdi_114 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_114 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_114 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_114 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_115 tdb-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_115">
<style>

/* inline tdc_css att */

.tdi_115{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdb_single_bg_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                  display: block;
                }.tdb_single_bg_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_bg_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdi_115 .tdb-featured-image-bg{
                    background: url('https://latintrade.com/wp-content/uploads/2022/12/oil-500711_640.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 0%;
                
                    padding-bottom: 548px;
                }.tdi_115 .tdb-caption-text{
                    margin: 6px 0 0;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_115 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_115 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115 .tdb-featured-image-bg{
                    padding-bottom: 420px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115 .tdb-featured-image-bg{
                    padding-bottom: 320px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_115 .tdb-featured-image-bg{
                    padding-bottom: 360px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div id="tdi_116" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_117  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_117,
                .tdi_117 .tdc-columns{
                    min-height: 0;
                }.tdi_117,
				.tdi_117 .tdc-columns{
				    display: block;
				}.tdi_117 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_117 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_117 .tdc-row-video-background-error,
	                .tdi_117 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_117 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_117 .tdc-row-video-background-error,
	                .tdi_117 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_117 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_117 .tdc-row-video-background-error,
	                .tdi_117 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_117 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_117 .tdc-row-video-background-error,
	                .tdi_117 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

.tdi_117{
margin-bottom:140px !important;
}

.tdi_117 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-bottom:60px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
margin-bottom:50px !important;
}
}

</style><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_119{
width:70% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_119{
margin-bottom:60px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_120 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_120">
<style>

/* inline tdc_css att */

.tdi_120{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_120{
margin-bottom:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_120{
margin-bottom:25px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_120 .td-social-share-text{
					font-family: var(--global-font-1) !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_120 .td-social-network{
					font-family: var(--global-font-1) !important;font-size:13px !important;line-height:1 !important;font-weight:700 !important;
				}.tdi_120 .td-social-expand-tabs-icon,
				.tdi_120 .td-icon-share{
					color: #ffffff;
				}.tdi_120 .td-social-share-text .td-social-but-text{
					color: #ffffff;
				}.tdi_120 .td-social-handler .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_120 .td-social-share-text,
				.tdi_120 .td-social-handler{
					background-color: var(--custom-color-2);
				}.tdi_120 .td-social-share-text:after{
					border-color: transparent transparent transparent var(--custom-color-2);
				}.tdi_120 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_120 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_120 .td-social-network .td-social-but-icon .td-social-copy_url-check,
				.tdi_120 .td-social-network .td-social-but-icon i{
					color: #ffffff;
				}.tdi_120 .td-social-network .td-social-but-text{
					color: #ffffff;
				}.tdi_120 .td-social-network .td-social-but-text:before{
					background-color: #ffffff;
				}.tdi_120 .td-ps-bg .td-social-network div,
				.tdi_120 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_120 .td-ps-dark-bg .td-social-network div{
					background-color: var(--custom-color-1);
				}.tdi_120 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: var(--custom-color-1);
				}.tdi_120 .td-ps-border-colored .td-social-but-text{
				    border-color: var(--custom-color-1);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_120 .td-social-share-text{
					font-family: var(--global-font-1) !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
				}.tdi_120 .td-social-network{
					font-family: var(--global-font-1) !important;font-size:12px !important;line-height:1 !important;font-weight:700 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_120 .td-social-network{
					font-family: var(--global-font-1) !important;font-size:11px !important;line-height:1 !important;font-weight:700 !important;
				}
}
</style><div id="tdi_120" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-bar td-post-sharing-style6 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flatintrade.com%2F2022%2F12%2F13%2Ftop-50-latin-american-oil-gas-mining-companies-2q22%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Top+50+Latin+American+Oil%2C+Gas+%26+Mining+Companies+2Q22&url=https%3A%2F%2Flatintrade.com%2F2022%2F12%2F13%2Ftop-50-latin-american-oil-gas-mining-companies-2q22%2F&via=Latin+Trade" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/&amp;media=https://latintrade.com/wp-content/uploads/2022/12/oil-500711_640.jpg&description=Top+50+Latin+American+Oil%2C+Gas+%26+Mining+Companies+2Q22" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Top+50+Latin+American+Oil%2C+Gas+%26+Mining+Companies+2Q22 %0A%0A https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/" title="WhatsApp"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/&title=Top+50+Latin+American+Oil%2C+Gas+%26+Mining+Companies+2Q22" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c056c5748180d081874594c51561879555d4a515b59561877515414187f594b181e1b080b00031875515651565f187b5755485956515d4b180a690a0a1e5a575c4105504c4c484b02171754594c51564c4a595c5d165b5755170a080a0a17090a17090b174c5748150d081554594c51561559555d4a515b595615575154155f594b1555515651565f155b5755485956515d4b150a490a0a17" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-copy_url" href="https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/" title="Copy URL"><div class="td-social-but-icon"><div class="td-social-copy_url-check td-icon-check"></div><i class="td-icon-copy_url"></i></div><div class="td-social-but-text">Copy URL</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_120" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_author tdi_121 td-pb-border-top td_block_template_8 tdb-post-meta" data-td-block-uid="tdi_121">
<style>
/* custom css */
.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_121 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_121 .avatar{
                    width: 20px;
                    height: 20px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_121 .tdb-author-name{
					color: #000;
				}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="#molongui-disabled-link">Latin Trade and Álvaro Moreno</a></div></div></div><div class="td_block_wrap tdb_single_content tdi_122 td-pb-border-top td_block_template_8 td-post-content tagdiv-type" data-td-block-uid="tdi_122">
<style>

/* inline tdc_css att */

.tdi_122{
margin-top:0px !important;
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>The Latin Trade ranking of the top 50 Oil, Gas &amp; Mining companies in Latin America, by revenue, for the second quarter of 2022 shows no changes on the top three spots. Brazilian Petrobras is on top with a revenue increase of almost 50% for the second quarter of 2022 from a year before. The also Brazilian Vale ranked second, although with 40% less revenue than the previous year, and Colombian Ecopetrol got the third spot after having doubled its revenues for the second quarter of 2022 from a year before. Combined, these three firms posted a revenue of over US$53 billion for the quarter.</p>
<p>The full ranking includes revenues, profits, total assets, and EBITDA.</p>
<p>To view and download the full ranking, please click below:</p>
<a class="aligncenter download-button" href="https://latintrade.com/download/133626/?tmstv=1671079127" rel="nofollow">
<p>
Download &ldquo;Top 50 Oil-Gas-Mining 2Q 2022 AM&rdquo;	</p>
<small>Top-50-Oil-Gas-Mining-2Q-2022-AM-2.xlsx &ndash; Downloaded 5 times &ndash; 47 KB</small>


</a>
</div></div><div class="td_block_wrap tdb_single_next_prev tdi_123 td-next-prev-img-on td-pb-border-top td_block_template_8" data-td-block-uid="tdi_123">
<style>
/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }.tdb-post-next .td-image-container{
                    display: inline-block;
                }.tdi_123 .td-module-container{
				    display: flex;
					flex-direction: column;
				}.tdi_123 .tdb-post-next .td-module-container{
					align-items: flex-end;
				}.tdi_123 .td-image-container{
                	display: block; 
                	order: 0;
                }.ie10 .tdi_123 .next-prev-title,
				.ie11 .tdi_123 .next-prev-title{
				 	flex: auto;
			    }.tdi_123 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_123 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_123 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_123 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_123 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}

/* phone */
@media (max-width: 767px){
.tdi_123 .td-module-title a{
                    box-shadow: inset 0 0 0 0 #000;
                }@media (min-width: 768px) {
                    .tdi_123 .td-module-title a {
                        transition: all 0.2s ease;
                        -webkit-transition: all 0.2s ease;
                    }
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><div class="td-module-container"><div class="td-image-container"><a class="td-image-wrap" href="https://latintrade.com/2022/12/07/top-20-latin-american-logistics-companies-3/"><img class="td-next-prev-image td-fix-index" src="https://latintrade.com/wp-content/uploads/2022/12/Business-Logistics-concept-300x200.png"></a></div><div class="next-prev-title"><a href="https://latintrade.com/2022/12/07/top-20-latin-american-logistics-companies-3/">Top 20 Logistics companies 2Q22</a></div></div></div></div></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>

var tdb_login_sing_in_shortcode="on";

</script>
<div class="td_block_wrap tdb_single_comments tdi_124 tdb-comm-layout5 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_124">
<style>
.tdi_124 .td-block-title > *:before,
            .tdi_124 .td-block-title > *:after {
                background-color: var(--custom-color-1) !important;
            }
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
          min-height: 34px;
          height: auto;
        }.tdb_single_comments .comments,
        .tdb_single_comments .comment-respond:last-child,
        .tdb_single_comments .form-submit{
          margin-bottom: 0;
        }.is-visually-hidden{
          border: 0;
          clip: rect(0 0 0 0);
          height: 1px;
          margin: -1px;
          overflow: hidden;
          padding: 0;
          position: absolute;
          width: 1px;
        }.tdb-comm-layout3 form,
        .tdb-comm-layout5 form{
          display: flex;
          flex-wrap: wrap;
        }.tdb-comm-layout3 .td-form-comment,
        .tdb-comm-layout5 .td-form-comment,
        .tdb-comm-layout3 .form-submit,
        .tdb-comm-layout5 .form-submit{
          flex: 0 0 100%;
          order: 1;
        }.tdb-comm-layout3 .td-form-author,
        .tdb-comm-layout3 .td-form-email,
        .tdb-comm-layout3 .td-form-url{
          flex: 0 0 32%;
        }.tdb-comm-layout5 .td-form-author,
        .tdb-comm-layout5 .td-form-email{
          flex: 0 0 49%;
        }.tdb-comm-layout5 .td-form-url{
          flex: 0 0 100%;
        }.tdb-comm-leave_reply_top .comments{
            display: flex;
            flex-direction: column;
        }.tdb-comm-leave_reply_top .td-comments-title{
            order: 0;
            margin-bottom: 14px;
        }.tdb-comm-leave_reply_top .comment-respond .form-submit{
            order: 1;
            margin-bottom: 21px;
        }.tdb-comm-leave_reply_top .comment-list{
            order: 2;
        }.tdb-comm-leave_reply_top .comment-pagination{
            order: 3;
        }.tdi_124 .comment-link{
            display: inline-block;
        }.tdi_124 .comment{
            border-bottom-style: dashed;
        }.tdi_124 .comment .children{
            border-top-style: dashed;
        }@media (min-width: 767px) {
          .tdb-comm-layout2 form,
          .tdb-comm-layout4 form {
            margin: 0 -10px;
          }
          .tdb-comm-layout2 .logged-in-as,
          .tdb-comm-layout4 .logged-in-as,
          .tdb-comm-layout2 .comment-form-input-wrap,
          .tdb-comm-layout4 .comment-form-input-wrap,
          .tdb-comm-layout2 .form-submit,
          .tdb-comm-layout4 .form-submit,
          .tdb-comm-layout2 .comment-respond p,
          .tdb-comm-layout4 .comment-respond p {
            padding: 0 10px;
          }
          .tdb-comm-layout2 .td-form-author,
          .tdb-comm-layout2 .td-form-email {
            float: left;
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            width: 33.3333%;
          }
          .tdb-comm-layout2 .td-form-url {
            float: left;
          }
          .tdb-comm-layout4 .td-form-author,
          .tdb-comm-layout4 .td-form-email {
            float: left;
            width: 50%;
          }
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout3 .td-form-email {
            margin-right: 2%;
          }
        }@media (max-width: 767px) {
          .tdb-comm-layout3 .td-form-author,
          .tdb-comm-layout3 .td-form-email,
          .tdb-comm-layout3 .td-form-url,
          .tdb-comm-layout5 .td-form-author,
          .tdb-comm-layout5 .td-form-email {
            flex: 0 0 100%;
          }
        }
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments"> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment</a></p> </div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div><div class="td_block_wrap tdb_single_tags tdi_125 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_125">
<style>

/* inline tdc_css att */

.tdi_125{
margin-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_125 span{
                    margin-right: 5px;
                
                    padding: 3px 8px;
                
                    color: #ffffff;
                
                    background-color: var(--blck-custom-color-1);
                
					font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;letter-spacing:0.5px !important;
				}.tdi_125 a{
                    margin-right: 5px;
                
                    padding: 3px 8px;
                
                    border: 0px solid #ededed;
                
                    color: #ffffff;
                
                    background-color: var(--blck-custom-color-3);
                
					font-family: var(--global-font-1) !important;font-size:16px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;letter-spacing:0.5px !important;
				}.tdi_125 a:hover{
                    color: #ffffff;
                
                    background-color: var(--blck-custom-color-2);
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_125 a{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_125 span{
                    padding: 2px 5px;
                
					font-size:10px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;letter-spacing:0.5px !important;
				}.tdi_125 a{
                    padding: 1px 5px;
                
                    border: 0px solid #ededed;
                
					font-family: var(--global-font-1) !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;letter-spacing:0.5px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_125 a{
                    border: 0px solid #ededed;
                
					font-family: var(--global-font-1) !important;font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;letter-spacing:0.5px !important;
				}.tdi_125 span{
					font-size:12px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;letter-spacing:0.5px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://latintrade.com/tag/featured-headline/">Featured Headline</a></li><li><a href="https://latintrade.com/tag/latin-america/">Latin America</a></li><li><a href="https://latintrade.com/tag/mining/">Mining</a></li><li><a href="https://latintrade.com/tag/oil/">oil</a></li><li><a href="https://latintrade.com/tag/rankings/">Rankings</a></li></ul></div></div></div></div><div class="vc_column tdi_127  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_127{
                    vertical-align: baseline;
                }.tdi_127 > .wpb_wrapper,
				.tdi_127 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_127 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_127{
width:30% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_129  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_129:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 10px 0px rgba(0,0,0,0.1);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_129{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_129,
				.tdi_129 .tdc-inner-columns{
				    display: block;
				}.tdi_129 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_129 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_129 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_129{
padding-top:20px !important;
padding-right:15px !important;
padding-bottom:40px !important;
padding-left:20px !important;
border-color:#ed1c2e !important;
box-shadow:0 4px 30px rgba(2,2,71,0.1) !important;
z-index:1 !important;
border-style:solid !important;
border-width: 0px 0px 0px 4px !important;
position:relative;
}

.tdi_129 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_129{
box-shadow:0 4px 30px rgba(2,2,71,0.1) !important;
border-width: 3px 0px 0px 0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_129{
padding-top:10px !important;
padding-right:5px !important;
padding-bottom:25px !important;
padding-left:15px !important;
box-shadow:0 4px 30px rgba(2,2,71,0.1) !important;
border-width: 0px 0px 0px 3px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_129{
padding-top:15px !important;
padding-bottom:35px !important;
box-shadow:0 4px 30px rgba(2,2,71,0.1) !important;
}
}

</style>
<div class="tdi_128_rand_style td-element-style"><style>
.tdi_128_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_131  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_131{
                    vertical-align: baseline;
                }.tdi_131 .vc_column-inner > .wpb_wrapper,
				.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_131 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_132 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_132">
<style>

/* inline tdc_css att */

.tdi_132{
margin-bottom:10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132{
margin-bottom:5px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_133 .tdm-title{
					color: var(--blck-custom-color-1);
				}.tdi_133 .tdm-title{
					font-size:30px !important;line-height:1 !important;font-weight:900 !important;letter-spacing:0px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_133 .tdm-title{
					font-size:26px !important;line-height:1 !important;font-weight:900 !important;letter-spacing:0px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_133 .tdm-title{
					font-size:24px !important;line-height:1 !important;font-weight:900 !important;letter-spacing:0px !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_133"><h3 class="tdm-title tdm-title-sm">Related</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_134 td-pb-border-top td_block_template_8 td_flex_block" data-td-block-uid="tdi_134">
<style>

/* inline tdc_css att */

.tdi_134{
margin-bottom:0px !important;
position:relative;
}

</style>
<style>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</style>
<div class="tdi_134_rand_style td-element-style"><style>
.tdi_134_rand_style{
background-color:#ffffff !important;
}
 </style></div><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_134 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://latintrade.com/2022/12/07/top-20-latin-american-logistics-companies-3/" rel="bookmark" class="td-image-wrap " title="Top 20 Logistics companies 2Q22"><span class="entry-thumb td-thumb-css " style="background-image: url('https://latintrade.com/wp-content/uploads/2022/12/Business-Logistics-concept-696x464.png')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://latintrade.com/category/rankings-and-indexes/" class="td-post-category">Rankings &amp; Indexes</a>
<h3 class="entry-title td-module-title"><a href="https://latintrade.com/2022/12/07/top-20-latin-american-logistics-companies-3/" rel="bookmark" title="Top 20 Logistics companies 2Q22">Top 20 Logistics companies 2Q22</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-07T09:38:40-05:00">December 7, 2022</time></span> </span>
</div>
<div class="td-excerpt">
For the fourth quarter in a row, Chilean airline...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://latintrade.com/2022/11/29/wtca-prime-office-index-latam-december-2022/" rel="bookmark" class="td-image-wrap " title="WTCA Prime Office Index LATAM December 2022"><span class="entry-thumb td-thumb-css " style="background-image: url('https://latintrade.com/wp-content/uploads/2022/12/WTCA-Dec-2022-Eng-696x932.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://latintrade.com/category/rankings-and-indexes/" class="td-post-category">Rankings &amp; Indexes</a>
<h3 class="entry-title td-module-title"><a href="https://latintrade.com/2022/11/29/wtca-prime-office-index-latam-december-2022/" rel="bookmark" title="WTCA Prime Office Index LATAM December 2022">WTCA Prime Office Index LATAM December 2022</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-29T15:37:33-05:00">November 29, 2022</time></span> </span>
</div>
<div class="td-excerpt">
WTCA Prime Office Index LATAM December 2022
The time to...</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-cpt-post">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://latintrade.com/2022/11/13/ranking-and-index-archive/" rel="bookmark" class="td-image-wrap " title="Ranking and Index Archive"><span class="entry-thumb td-thumb-css " style="background-image: url('https://latintrade.com/wp-content/uploads/2022/11/Categories-5-696x696.jpg')"></span></a></div> </div>
<div class="td-module-meta-info">
<a href="https://latintrade.com/category/rankings-and-indexes/" class="td-post-category">Rankings &amp; Indexes</a>
<h3 class="entry-title td-module-title"><a href="https://latintrade.com/2022/11/13/ranking-and-index-archive/" rel="bookmark" title="Ranking and Index Archive">Ranking and Index Archive</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-13T20:58:15-05:00">November 13, 2022</time></span> </span>
</div>
<div class="td-excerpt">
Rankings
Indexes
Rankings
Top Tech Companies 2019
Top Tech Companies 2018
Top Lithium Exporters...</div>
 </div>
</div>
</div>
</div></div></div></div></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_136 "></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Latin Trade and Álvaro Moreno"><meta itemprop="url" content="#molongui-disabled-link"></span><meta itemprop="datePublished" content="2022-12-13T19:35:57-05:00"><meta itemprop="dateModified" content="2022-12-14T10:10:04-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://latintrade.com/2022/12/13/top-50-latin-american-oil-gas-mining-companies-2q22/"></span><meta itemprop="name" content="Latin Trade"></span><meta itemprop="headline" content="Top 50 Latin American Oil, Gas &amp; Mining Companies 2Q22"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://latintrade.com/wp-content/uploads/2022/12/oil-500711_640.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span> </article>
</div>
</div>
</div> 
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_137" class="tdc-zone"><div class="tdc_zone tdi_138  wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_138{
                    min-height: 0;
                }
</style><div id="tdi_139" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_140  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_140,
                .tdi_140 .tdc-columns{
                    min-height: 0;
                }.tdi_140,
				.tdi_140 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_140 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_140,
				.tdi_140 .tdc-columns{
				    flex-direction: column;
				}
}
/* inline tdc_css att */

.tdi_140{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_140 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_139_rand_style td-element-style"><div class="td-element-style-before"><style>
.tdi_139_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:var(--custom-color-3) !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_139_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_142{
                    vertical-align: baseline;
                }.tdi_142 > .wpb_wrapper,
				.tdi_142 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_142 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_142 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_142 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_142{
padding-top:20px !important;
padding-bottom:20px !important;
padding-left:0px !important;
border-color:var(--amsonia-gray) !important;
border-style:solid !important;
border-width:0 !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_142{
padding-left:20px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_142{
padding-left:20px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_143 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_143"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_144 .tdm-title{
					color: #ffffff;
				}body .tdi_143:hover .tdi_144 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_143:hover .tdi_144 .tdm-title{
					cursor: default;
				}.tdi_144 .tdm-title{
					font-family: var(--global-font-1) !important;font-size:18px !important;line-height:1.2 !important;font-weight:900 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_144"><h2 class="tdm-title tdm-title-sm">Sign up for free Latin Trade newsletters</h2></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145 td-pb-border-top td_block_template_8" data-td-block-uid="tdi_145">
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_145{
                    text-align: left !important;
                }.tdi_145 .tdm-descr{
                    color: #ffffff;
                
					font-family: var(--global-font-1) !important;font-size:12px !important;line-height:1.4 !important;
				}
</style><p class="tdm-descr">Receive the latest business news from around the world directly to your inbox.</p></div></div></div><div class="vc_column tdi_147  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_147{
                    vertical-align: baseline;
                }.tdi_147 > .wpb_wrapper,
				.tdi_147 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: space-between;
				
				    align-items: center;
				}.tdi_147 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_147 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_147 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_147{
padding-bottom:40px !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_button tdi_148 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_148">
<style>

/* inline tdc_css att */

.tdi_148{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_148 .tdm-btn{
                    height: auto;
                    padding: 10px 10px;
                }
</style>
<style>
.tdi_149{
                    padding: 10px 10px;
                    height: auto;
                    line-height: 1;
                
					font-size:16px !important;
				}.tdi_149 i{
					font-size: 18px;
				}body .tdi_149 .tdm-btn-icon:last-child{
					margin-left: 5px;
				}body .tdi_149 .tdm-btn-text,
				body .tdi_149 i{
					color: #ffffff;
				}.tdi_149 svg{
				    fill: #ffffff;
				
				    fill: #ffffff;
				}.tdi_149 svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_149:hover .tdm-btn-text,
				body .tdi_149:hover i{
					color: var(--custom-color-1);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_149:hover svg{
				    fill: var(--custom-color-1);
				
				    fill: #ffffff;
				}body .tdi_149:hover svg *{
				    fill: inherit;
				
				    fill: inherit;
				}body .tdi_149 i{
					color: #ffffff;
				    -webkit-text-fill-color: unset;
    				background: transparent;
				}body .tdi_149:hover i{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}body .tdi_149:before{
					border-color: #ffffff;
				}body .tdi_149:hover:before{
					border-color: #ffffff;
				}.tdi_149:before{
					border-width: 1px;
				
					border-style: solid;
				}
</style><div class="tds-button td-fix-index"><a href="/newsletters/" class="tds-button2 tdm-btn tdm-btn-md tdi_149"><span class="tdm-btn-text">Subscribe Today</span><i class="tdm-btn-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></a></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_150 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_150">
<style>
.tdi_151 .tdm-social-item i{
					font-size: 20px;
					vertical-align: middle;
				
					line-height: 40px;
				}.tdi_151 .tdm-social-item i.td-icon-twitter,
				.tdi_151 .tdm-social-item i.td-icon-linkedin,
				.tdi_151 .tdm-social-item i.td-icon-pinterest,
				.tdi_151 .tdm-social-item i.td-icon-blogger,
				.tdi_151 .tdm-social-item i.td-icon-vimeo{
					font-size: 16px;
				}.tdi_151 .tdm-social-item{
					width: 40px;
					height: 40px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_151 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_151 .tdm-social-item i,
				.tds-team-member2 .tdi_151.tds-social1 .tdm-social-item i{
					color: var(--custom-color-3);
				}.tdi_151 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_151.tds-social1 .tdm-social-item:hover i{
					color: var(--amsonia-accent-color);
				}.tdi_151 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: var(--amsonia-white);
				
				    font-family:Be Vietnam Pro !important;
				}.tdi_151 .tdm-social-item-wrap:hover .tdm-social-text{
					color: var(--amsonia-accent-color);
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_151 .tdm-social-item i{
					font-size: 18px;
					vertical-align: middle;
				
					line-height: 32.4px;
				}.tdi_151 .tdm-social-item i.td-icon-twitter,
				.tdi_151 .tdm-social-item i.td-icon-linkedin,
				.tdi_151 .tdm-social-item i.td-icon-pinterest,
				.tdi_151 .tdm-social-item i.td-icon-blogger,
				.tdi_151 .tdm-social-item i.td-icon-vimeo{
					font-size: 14.4px;
				}.tdi_151 .tdm-social-item{
					width: 32.4px;
					height: 32.4px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_151 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 16.8px;
				}.tdi_151 .tdm-social-item i.td-icon-twitter,
				.tdi_151 .tdm-social-item i.td-icon-linkedin,
				.tdi_151 .tdm-social-item i.td-icon-pinterest,
				.tdi_151 .tdm-social-item i.td-icon-blogger,
				.tdi_151 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_151 .tdm-social-item{
					width: 16.8px;
					height: 16.8px;
				}
}
</style><div class="tdm-social-wrapper tds-social1 tdi_151"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EditoraLatinTrade" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EditoraLatinTrade" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/latintrade" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/latintrade" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/editora-latin-trade/" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/editora-latin-trade/" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div><div id="tdi_152" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_153  wpb_row td-pb-row tdc-element-style">
<style scoped>

/* custom css */
.tdi_153,
                .tdi_153 .tdc-columns{
                    min-height: 0;
                }.tdi_153,
				.tdi_153 .tdc-columns{
				    display: block;
				}.tdi_153 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_153{
padding-top:30px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_153 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_152_rand_style td-element-style"><style>
.tdi_152_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_155  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_155{
                    vertical-align: baseline;
                }.tdi_155 > .wpb_wrapper,
				.tdi_155 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_155 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_155 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_155 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_157  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_157{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_157,
				.tdi_157 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: stretch;
				}.tdi_157 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_157{
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_159  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_159{
                    vertical-align: baseline;
                }.tdi_159 .vc_column-inner > .wpb_wrapper,
				.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_159 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_159{
padding-right:10px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_160 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_160"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_161 .tdm-title{
					color: #ffffff;
				}body .tdi_160:hover .tdi_161 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_160:hover .tdi_161 .tdm-title{
					cursor: default;
				}.tdi_161 .tdm-title{
					font-family: var(--global-font-1) !important;font-size:14px !important;line-height:1.2 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_161"><h4 class="tdm-title tdm-title-sm">Legal</h4></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_162 td-pb-border-top td_block_template_8 widget" data-td-block-uid="tdi_162">
<style>
/* custom css */
.tdi_162 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_162 a{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_162 class="td_block_inner td-fix-index"><div class="menu-footer-menu-1-container"><ul id="menu-footer-menu-1" class="menu"><li id="menu-item-130104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130104"><a href="https://latintrade.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-130105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130105"><a href="https://latintrade.com/terms-of-use-2/">Terms of Use</a></li>
<li id="menu-item-130103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130103"><a href="https://latintrade.com/subscriber-agreement/">Subscriber Agreement</a></li>
<li id="menu-item-133240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133240"><a href="/cdn-cgi/l/email-protection#c3a0a1a2ada6a4a2b083afa2b7aaadb7b1a2a7a6eda0acaefc90b6a1a9a6a0b7fe91a6b3b1aaadb7b0e6f1f3a2ada7e6f1f393a6b1aeaab0b0aaacadb0">Reprints &#038; Permissions</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_164  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_164{
                    vertical-align: baseline;
                }.tdi_164 .vc_column-inner > .wpb_wrapper,
				.tdi_164 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_164 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_164{
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 1px 0px 1px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_164{
padding-right:10px !important;
padding-left:10px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_165 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_165"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_166 .tdm-title{
					color: #ffffff;
				}body .tdi_165:hover .tdi_166 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_165:hover .tdi_166 .tdm-title{
					cursor: default;
				}.tdi_166 .tdm-title{
					font-family: var(--global-font-1) !important;font-size:14px !important;line-height:1.2 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_166"><h4 class="tdm-title tdm-title-sm">Site Tools</h4></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_167 td-pb-border-top td_block_template_8 widget" data-td-block-uid="tdi_167">
<style>
/* custom css */
.tdi_167 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_167 a{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_167 class="td_block_inner td-fix-index"><div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-130128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130128"><a href="https://latintrade.com/sitemap/">Sitemap</a></li>
<li id="menu-item-130126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130126"><a href="https://feeds2.feedburner.com/latintrade">RSS Feed</a></li>
<li id="menu-item-133239" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133239"><a href="https://latintrade.com/wp-content/uploads/dlm_uploads/2022/11/LT-Media-Kit-2021-ENG.pdf">Media Kit</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_169  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169{
                    vertical-align: baseline;
                }.tdi_169 .vc_column-inner > .wpb_wrapper,
				.tdi_169 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_169{
padding-left:10px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_170 tdm-content-horiz-left td-pb-border-top td_block_template_8" data-td-block-uid="tdi_170"><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_171 .tdm-title{
					color: #ffffff;
				}body .tdi_170:hover .tdi_171 .tdm-title{
					color: var(--custom-color-3);
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_170:hover .tdi_171 .tdm-title{
					cursor: default;
				}.tdi_171 .tdm-title{
					font-family: var(--global-font-1) !important;font-size:14px !important;line-height:1.2 !important;text-transform:uppercase !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_171"><h4 class="tdm-title tdm-title-sm">About LT</h4></div></div></div></div><div class="td_block_wrap td_block_list_menu tdi_172 td-pb-border-top td_block_template_8 widget" data-td-block-uid="tdi_172">
<style>
/* custom css */
.tdi_172 ul{
					text-align: left;
					justify-content: flex-start;
				}.tdi_172 a{
					color: #ffffff;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_172 class="td_block_inner td-fix-index"><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-133242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133242"><a href="https://latintrade.com/about-latin-trade/">About Latin Trade</a></li>
<li id="menu-item-133243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133243"><a href="/cdn-cgi/l/email-protection#086b6a69666d6f697b4864697c61667c7a696c6d266b6765">Contact LT</a></li>
</ul></div></div></div></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_173 tdm-inline-block td-pb-border-top td_block_template_8" data-td-block-uid="tdi_173">
<style>

/* inline tdc_css att */

.tdi_173{
padding-top:10px !important;
}

</style>
<style>
/* custom css */
.tdi_173{
                    text-align: left !important;
                }.tdi_173 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;font-weight:400 !important;
				}
</style><p class="tdm-descr">Copyright &copy; 2022 Latin Trade. All rights reserved.</p></div></div></div><div class="vc_column tdi_175  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_175{
                    vertical-align: baseline;
                }.tdi_175 > .wpb_wrapper,
				.tdi_175 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_175 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_175 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_175 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_177  vc_row vc_inner wpb_row td-pb-row">
<style scoped>

/* custom css */
.tdi_177{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_177,
				.tdi_177 .tdc-inner-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: center;
				}.tdi_177 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_179  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_179{
                    vertical-align: baseline;
                }.tdi_179 .vc_column-inner > .wpb_wrapper,
				.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_179{
border-color:var(--amsonia-gray) !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_179{
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_181  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_181{
                    vertical-align: baseline;
                }.tdi_181 .vc_column-inner > .wpb_wrapper,
				.tdi_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_181 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div> </div>
</div>
<style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>

<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="dialog" aria-label="GDPR Cookie Banner" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p dir="ltr">We use cookies and similar technologies across our websites to improve their performance and enhance your user experience: Better experience delivery, website traffic analysis and website performance optimization. <strong>To receive the best experience, please allow cookies.</strong></p>
<p dir="ltr">
<button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner">
<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
<i class="moovegdpr-arrow-close"></i>
</button>
</div>

<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accept" role="button">Accept</button>
<button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " aria-label="Reject">Reject</button>
<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" aria-label="Settings">Settings</button>
<button class="moove-gdpr-infobar-close-btn gdpr-fbo-3" aria-label="Close GDPR Cookie Banner">
<span class="gdpr-sr-only">Close GDPR Cookie Banner</span>
<i class="moovegdpr-arrow-close"></i>
</button>
</div>
 </div>

</div>

</aside>




<style type="text/css" media="screen">
/* custom css theme panel */
article a {
    text-decoration: underline !important;
}
.td-post-date {
    margin-left:  2px !important;
}
.byline-institution:before {
    content: "|";
}
.single-post .no-results {
    display: none;
}
.tdb_single_tags > div > ul > li > span {
   background: #ed1c2e !important; 
}
.tdb_single_tags > div > ul > li > a {
   background: #797878 !important; 
}
.tdb_single_tags > div > ul > li > a:hover,
.tdb_single_tags > div > ul > li > a:active {
   background: #000 !important;
   color: #fff !important; 
}

.widget {
    overflow: visible !important;
}
  
.wpml-ls-link {
    color: black !important;
}
/* Hide Injected Header Ad on Single Post */
/* .single .stagi-below-nav-bar-home img { display: none; } */
/* Search Modal BG */
.td-search-background:before {
    /* background: #000 !important; */
}
/* Download Manager Button */
.download-button {
    background: #ED1C2E !important;
}
/* Main Menu Sticky - Modal Popup */
/* Top Menu 2 */
#menu-top-menu-2 a {
    color: #fff !important;
}
#menu-top-menu-2 a:hover {
    background: #EF2E24 !important;
}

/* Constant Contact Signup Form */
.ctct-form-embed div.ctct-form-defaults {
    padding: 0 !important;
    font-family: 'Open Sans', Arial, sans-serif !important;
}
div.ctct-form-embed div.ctct-form-defaults h2.ctct-form-header {
    font-family: 'Lato', Arial, sans-serif !important;
    font-size: 1.5em !important;
}

/* Download Monitor */
/* Download Button */
.download-button small {
    color: #fff !important;
}
::marker {
    display: none!important;
}
/* Woocommerce Single Product */
/* Related Products Title */
.product .products h2:not(.woocommerce-loop-product__title) {
    background: inherit !important;
}
.latin-trade-magazine-subscription .td_woo_add_to_cart,
.business-intelligence-subscription .td_woo_add_to_cart {
    margin-top: 15px !important;
}

</style>
<script type="text/javascript">jQuery(document).ready(function($) {
  $('img[title]').each(function() { $(this).removeAttr('title'); });
});

</script><div class='evo_elms'><em class='evo_tooltip_box'></em></div> <script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<div id='evo_global_data' data-d='{"calendars":[]}'></div><div id='evo_lightboxes' class='evo_lightboxes' style='display:none'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<div class='evo_lb_closer'>
<a class='evolbclose '>X</a>
</div>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>
</div>
</div>
</div><link rel='stylesheet' id='dlm-frontend-css' href='https://latintrade.com/wp-content/plugins/download-monitor/assets/css/frontend.min.css?ver=efd203cc02fee1eb2f7a718e43384d17' type='text/css' media='all' />
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/selectWoo/selectWoo.full.min.js?ver=1.0.9-wc.7.1.1' id='selectWoo-js'></script>
<script type='text/javascript' id='wc-memberships-blocks-common-js-extra'>
/* <![CDATA[ */
var wc_memberships_blocks_common = {"keywords":{"email":"Email","phone":"Phone","plan":"Plan","address":"Address","search_not_found":"We didn\u2019t find any members. Please try a different search or check for typos.","results_not_found":"No records found..."},"ajaxUrl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","restUrl":"https:\/\/latintrade.com\/wp-json\/","restNonce":"89fd6817d3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-memberships/assets/js/frontend/wc-memberships-blocks-common.min.js?ver=1.24.0' id='wc-memberships-blocks-common-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.7.1.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/latintrade.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=7.1.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.7.1.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=7.1.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_e4499e26c85f53cae657a379c0de104c-en","fragment_name":"wc_fragments_e4499e26c85f53cae657a379c0de104c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=7.1.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='dlm-xhr-js-extra'>
/* <![CDATA[ */
var dlmXHRtranslations = {"error":"An error occurred while trying to download the file. Please try again."};
/* ]]> */
</script>
<script type='text/javascript' id='dlm-xhr-js-before'>
const dlmXHR = {"xhr_links":{"class":["download-link","download-button"]},"prevent_duplicates":true,"ajaxUrl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","nonce":"95d15cc734"}; dlmXHRinstance = {};
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/download-monitor/assets/js/dlm-xhr.min.js?ver=4.7.60' id='dlm-xhr-js'></script>
<script type='text/javascript' id='advanced-ads-pro/front-js-extra'>
/* <![CDATA[ */
var advadsCfpInfo = {"cfpExpHours":"3","cfpClickLimit":"3","cfpBan":"7","cfpPath":"","cfpDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads-pro_NEW/assets/js/advanced-ads-pro.min.js?ver=2.19.2' id='advanced-ads-pro/front-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-includes/js/comment-reply.min.js?ver=efd203cc02fee1eb2f7a718e43384d17' id='comment-reply-js'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' src='//latintrade.com/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=4.2.2' id='eventon_gmaps-js'></script>
<script type='text/javascript' src='//latintrade.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=4.2.2' id='evcal_functions-js'></script>
<script type='text/javascript' src='//latintrade.com/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=4.2.2' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://meet.jit.si/external_api.js?ver=4.2.2' id='evo_jitsi-js'></script>
<script type='text/javascript' src='//latintrade.com/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=4.2.2' id='evo_mobile-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=4.2.2' id='evo_moment-js'></script>
<script type='text/javascript' src='//latintrade.com/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=4.2.2' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/latintrade.com\/wp-json\/","postnonce":"618f8ecdd9","ajax_method":"ajax","evo_v":"4.2.2"};
var evo_general_params = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","rurl":"https:\/\/latintrade.com\/wp-json\/","n":"618f8ecdd9","ajax_method":"ajax","evo_v":"4.2.2"};
/* ]]> */
</script>
<script type='text/javascript' src='//latintrade.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=4.2.2' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=5.0.2' id='wcml-front-scripts-js'></script>
<script type='text/javascript' id='cart-widget-js-extra'>
/* <![CDATA[ */
var actions = {"is_lang_switched":"0","force_reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=5.0.2' id='cart-widget-js'></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"latin-target","blogId":"1","frontendPrefix":"latin-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.4.0' id='advadsTrackingScript-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/td-woo/assets/js/js_external_files_for_front.min.js?ver=869e2636dd880dbe286a0d9627f91f9a' id='tdw_external_js_files_for_front-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-checkout-field-editor-pro/assets/plugins/datetimepicker/jquery.datetimepicker.full.js?ver=3.3.1' id='awcfe-datetime-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-checkout-field-editor-pro/assets/plugins/spectrum/spectrum.min.js?ver=3.3.1' id='awcfe-spectrum-js'></script>
<script type='text/javascript' id='awcfe-frontend-js-extra'>
/* <![CDATA[ */
var awcfeSettings = {"dateFormat":"F j, Y","dateFormatJs":"MMMM D, YYYY","timeFormat":"g:i a","timeFormatJs":"h:mm a","ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","asseturl":"https:\/\/latintrade.com\/wp-content\/plugins\/woocommerce-checkout-field-editor-pro\/\/assets\/","google_map_api":"","strings":{"sel_min_req_error":"You have to select minimum %d items","sel_max_req_error":"You can select maximum %d items","fix_val_errors":"Please correct the errors shown for fields"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-checkout-field-editor-pro/assets/js/frontend-min.js?ver=3.3.1' id='awcfe-frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","post_id":"133610","plugin_dir":"https:\/\/latintrade.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":"_en"};
/* ]]> */
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.9.6' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-after'>
var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""
</script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://latintrade.com/wp-content/plugins/td-woo/assets/js/js_files_for_front.min.js?ver=869e2636dd880dbe286a0d9627f91f9a' id='tdw_js_files_for_front-js'></script>
<script id="molongui-authorship-front-inline-js-extra">var molongui_authorship_front_params = {"byline_prefix":"","byline_suffix":"","byline_separator":", ","byline_last_separator":" and ","byline_link_title":"View all posts by","byline_dom_tree":""};</script><script id="molongui-authorship-front-inline-js" type="text/javascript" data-file="front.16cd.min.js" data-version="4.6.13">var addBylineModifiers=function(){var r="?m_bm=true",e=document.querySelectorAll('a[href$="'+r+'"]');Array.prototype.forEach.call(e,function(e,t){e.setAttribute("href",decodeURIComponent(e.getAttribute("href")).replace(r,"")),e.insertAdjacentHTML("beforebegin",molongui_authorship_front_params.byline_prefix+" "),e.insertAdjacentHTML("afterend"," "+molongui_authorship_front_params.byline_suffix)})},decodeMultiAuthorBylines=function(){var e=document.querySelectorAll('a[href*="molongui_byline=true"]');Array.prototype.forEach.call(e,function(e,t){var r=e.getAttribute("href"),i=new URL(decodeURIComponent(r)),n=new URLSearchParams(i.search),a=i.origin,o=i.pathname,r="";if(!n.has("molongui_byline"))return!1;if(n.has("lang")&&(r="?lang="+n.get("lang")),""===e.innerText)return n.has("m_main_disabled")?e.removeAttribute("href"):e.setAttribute("href",a+o+r),!1;var l,s=[molongui_authorship_front_params.byline_separator,molongui_authorship_front_params.byline_last_separator],u=e.innerText.split(new RegExp(s.join("|"),"gi"));n.has("m_main_disabled")?(l=n.getAll("mca")).unshift("molongui-disabled-link"):(i=o.replace(/^\/|\/$/g,"").split("/").pop(),o.replace(/\/$/g,"").replace(i,""),(l=n.getAll("mca")).unshift(a+o+r));var d="",m=u.length,n=e.getAttribute("class"),a=e.getAttribute("target"),o=e.getAttribute("rel"),r=e.getAttribute("itemprop"),c=n?'class="'+n+'"':"",h=a?'target="'+a+'"':"",p=o?'rel="'+o+'"':"",f=r?'itemprop="'+r+'"':"";for(j=0;j<m;j++){var _=u[j].trim(),b="",b=""!==molongui_authorship_front_params.byline_dom_tree?molongui_authorship_front_params.byline_dom_tree.replace("{%ma_authorName}",_):_;"molongui-disabled-link"===l[j]||j>=l.length?d+=b:d+='<a href="'+l[j]+'" '+c+" "+p+" "+f+" "+h+' title="'+molongui_authorship_front_params.byline_link_title+" "+_+'">'+b+"</a>",j<m-1-1?d+=s[0]:j<m-1&&(d+=s[1])}e.insertAdjacentHTML("afterend",d),e.parentNode.removeChild(e)})},disableEmptyLinks=function(){var e=document.querySelectorAll('a[href="#molongui-disabled-link"]');Array.prototype.forEach.call(e,function(e,t){e.classList.add("molongui-disabled-link"),e.removeAttribute("href")})},initBylines=function(){addBylineModifiers(),decodeMultiAuthorBylines(),disableEmptyLinks()};document.addEventListener("DOMContentLoaded",function(){initBylines();var e=document.body;new MutationObserver(function(e){Array.prototype.forEach.call(e,function(e,t){initBylines()})}).observe(e,{attributes:!0,childList:!0,subtree:!0,characterData:!0})});</script><script>window.advads_admin_bar_items = [];</script>
<script> var _ctct_m = "2034aa231a5125c15df11e4cf3b0391c"; </script>
<script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script>



<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-right moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings">
<span class="gdpr-sr-only">Close GDPR Cookie Settings</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Latin Trade" width="350" height="233" class="img-responsive" />
</div>
 <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview">
<span class="gdpr-nav-tab-title">Privacy Overview</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies">
<span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
<a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a>
</div>
 </div>

<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>

<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Privacy Overview</span>
<div class="moove-gdpr-tab-main-content">
<p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p>
</div>

</div>

<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Strictly Necessary Cookies</span>
<div class="moove-gdpr-tab-main-content">
<p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p>
<div class="moove-gdpr-status-bar ">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">
<span class="gdpr-sr-only">Enable or Disable Cookies</span>
<input type="checkbox" aria-label="Strictly Necessary Cookies" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span>
</label>
</div>

</div>

</div>

<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p>
</div>

</div>

</div>

</div>

</div>

<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Enable All">Enable All</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Save Settings">Save Settings</button>
</div>
 </div>

</div>

<div class="moove-clearfix"></div>
</div>

</div>


<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script>

<script>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</script>
<div data-m-brand="Molongui" data-m-id="Authorship" data-m-license="Lite" data-m-version="4.6.13" data-m-link="https://www.molongui.com/authorship/"></div><script id="latin-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/latintrade.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/latintrade.com\/linkout\/"};</script>
</body>
</html>
