<!doctype html><html class="no-js" lang="en-US"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" hreflang="es" href="https://latintrade.com/2022/09/13/america-latina-y-el-caribe-alzaran-su-voz-en-nueva-york-con-evento-de-clase-mundial-de-caf-el-19-y-20-de-septiembre/?lang=es" /><link rel="alternate" hreflang="en" href="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/" /><link rel="alternate" hreflang="x-default" href="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/" /> <script>window._wca = window._wca || [];</script> <link media="all" href="https://latintrade.com/wp-content/cache/autoptimize/css/autoptimize_7b4b9c0dc754ff1c1be87d507107bdb7.css" rel="stylesheet" /><title>Latin America and the Caribbean raise their voice with the world-class event by CAF on September 19th and 20th of 2022 - Latin Trade</title><link rel="canonical" href="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Latin America and the Caribbean raise their voice with the world-class event by CAF on September 19th and 20th of 2022 - Latin Trade" /><meta property="og:description" content="Global leaders such as the Nobel Peace Prize winners Rigoberta Menchú, Adolfo Pérez Esquivel and Juan Manuel Santos; Heads of State from Argentina, Ecuador and Guatemala; high personalities such as Jeffrey Sachs, José María Aznar, Martín Torrijos, Epsy Campbell, Qu Dongyu, David Beasley, Luis Felipe López-Calva; and Ministers from Argentina, Colombia, Ecuador, Panama, Trinidad &amp; Tobago; will approach the progress and challenges in the region to advance in the implementation of the Sustainable Development Goals to 2030. (New York, September 13th, 2022). Latin America and the Caribbean are key actors in the discussion of the main challenges and opportunities that [&hellip;]" /><meta property="og:url" content="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/" /><meta property="og:site_name" content="Latin Trade" /><meta property="article:publisher" content="https://www.facebook.com/EditoraLatinTrade/" /><meta property="article:published_time" content="2022-09-14T02:16:34+00:00" /><meta name="author" content="Maria Julia Lanza" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/hands-4091879_640.jpg?fit=640%2C405&ssl=1" /><meta name="twitter:creator" content="@latintrade" /><meta name="twitter:site" content="@latintrade" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Maria Julia Lanza" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='preconnect' href='https://fonts.gstatic.com' crossorigin /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Feed" href="https://latintrade.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Comments Feed" href="https://latintrade.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Latin America and the Caribbean raise their voice with the world-class event by CAF on September 19th and 20th of 2022 Comments Feed" href="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/latintrade.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id="latin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='la-icon-maneger-style-css' href='https://latintrade.com/wp-content/uploads/la_icon_sets/style.min.css?ver=6.0.2' type='text/css' media='all' /><link rel='stylesheet' id='magplus-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.2' type='text/css' media='all' /><link rel='stylesheet' id='magplus-material-icon-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6.2' type='text/css' media='all' /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=6.0.2" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=6.0.2" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=6.0.2" /></noscript> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='wpml-cookie-js-extra'>var wpml_cookies = {"wp-wpml_current_language":{"value":"en","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"en","expires":1,"path":"\/"}};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_75f8808dbb8323b160d674092b26eb90.js?ver=4.5.8' id='wpml-cookie-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_00ab2637b15fc505dc2297a01466f616.js?ver=1.0,0' id='la-icon-manager-md5-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_235998bf5544dc1e628940b223b9e5f0.js?ver=1.0,0' id='la-icon-manager-util-js'></script> <script type='text/javascript' id='equal-height-columns-js-extra'>var equalHeightColumnElements = {"element-groups":{"1":{"selector":"","breakpoint":768},"2":{"selector":".equal-height-columns","breakpoint":1}}};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_0d0a5245070731b5bebfa86802e43f7a.js?ver=1.1.2' id='equal-height-columns-js'></script> <script type='text/javascript' id='sf_main-js-extra'>var SF_Opts = {"wp_menu_id":"48","social":{"facebook":"https:\/\/www.facebook.com\/EditoraLatinTrade","twitter":"https:\/\/twitter.com\/latintrade","linkedin":"https:\/\/www.linkedin.com\/company\/editora-latin-trade\/","youtube":"https:\/\/www.youtube.com\/channel\/UClLvOtQ4QkzTmk9F18xbwmg","rss":"http:\/\/feeds2.feedburner.com\/latintrade"},"search":"yes","blur":"no","fade":"no","test_mode":"no","hide_def":"no","mob_nav":"no","dynamic":"no","parent_ignore":"yes","sidebar_style":"side","sidebar_behaviour":"push","alt_menu":"","sidebar_pos":"left","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#ef2e24","opening_type":"click","sub_type":"flyout","video_bg":"","video_mob":"yes","video_preload":"yes","sub_mob_type":"dropdown","sub_opening_type":"hover","label":"metro","label_top":"0px","label_size":"53px","label_vis":"yes","item_padding":"15","bg":"","path":"https:\/\/latintrade.com\/wp-content\/plugins\/superfly-menu\/img\/","menu":"{\"48\":{\"term_id\":48,\"name\":\"Side\/Mobile Menu\",\"loc\":{\"pages\":{\"36\":1,\"1466\":1,\"1468\":1,\"1472\":1,\"1474\":1,\"1476\":1,\"1490\":1,\"1492\":1,\"1494\":1,\"1496\":1,\"1498\":1,\"1500\":1,\"1502\":1,\"1504\":1,\"1521\":1,\"1524\":1,\"1527\":1,\"1530\":1,\"1533\":1,\"1536\":1,\"1546\":1,\"104997\":1,\"105046\":1,\"105049\":1,\"105052\":1,\"105054\":1,\"105056\":1,\"105064\":1,\"105065\":1,\"105068\":1,\"105140\":1,\"105141\":1,\"105143\":1,\"105313\":1,\"105523\":1,\"105818\":1,\"105821\":1,\"105823\":1,\"105840\":1,\"105934\":1,\"106028\":1,\"106032\":1,\"106035\":1,\"106038\":1,\"106126\":1,\"106216\":1,\"106223\":1,\"106227\":1,\"106229\":1,\"106236\":1,\"106238\":1,\"106250\":1,\"106254\":1,\"106263\":1,\"106275\":1,\"106279\":1},\"cposts\":{\"jetpack-testimonial\":1},\"cats\":{\"1\":1,\"2669\":1,\"2670\":1,\"2671\":1,\"2672\":1,\"2673\":1,\"2674\":1,\"2675\":1,\"2676\":1,\"2677\":1,\"2678\":1,\"2679\":1,\"2680\":1,\"2681\":1,\"2682\":1,\"2683\":1,\"2684\":1,\"2685\":1,\"2686\":1,\"2687\":1,\"2688\":1,\"2689\":1,\"2690\":1,\"2691\":1,\"2692\":1,\"2693\":1,\"2694\":1,\"2695\":1,\"2696\":1,\"2697\":1,\"2698\":1,\"2699\":1,\"2700\":1,\"2701\":1,\"2702\":1,\"2703\":1,\"2704\":1,\"2705\":1,\"2706\":1,\"2707\":1,\"2708\":1,\"2709\":1,\"2710\":1,\"2712\":1,\"2714\":1,\"2715\":1,\"2716\":1,\"2717\":1,\"2719\":1,\"2720\":1,\"2721\":1,\"2722\":1,\"2723\":1,\"2725\":1,\"2726\":1,\"2727\":1,\"2728\":1,\"2729\":1,\"2730\":1,\"2731\":1,\"2732\":1,\"2733\":1,\"2734\":1,\"2735\":1,\"2736\":1,\"2737\":1,\"2738\":1,\"2739\":1,\"2742\":1,\"2744\":1,\"2745\":1,\"2746\":1,\"2747\":1,\"2748\":1,\"2749\":1,\"2750\":1,\"2751\":1,\"2752\":1,\"2753\":1,\"2754\":1,\"2755\":1,\"2796\":1,\"2797\":1,\"2798\":1,\"2799\":1,\"2800\":1,\"2801\":1,\"2802\":1,\"2803\":1,\"2804\":1,\"2805\":1,\"2854\":1,\"2855\":1,\"2856\":1,\"2858\":1,\"2859\":1,\"2860\":1,\"2864\":1,\"2914\":1,\"2915\":1,\"2917\":1,\"2918\":1,\"2919\":1,\"2920\":1,\"2921\":1,\"2922\":1,\"2923\":1,\"2924\":1,\"2925\":1,\"2927\":1,\"2928\":1,\"2929\":1,\"2930\":1,\"2977\":1,\"2978\":1,\"2979\":1,\"2980\":1,\"2981\":1,\"2982\":1,\"3029\":1,\"3030\":1,\"3031\":1,\"3032\":1,\"3033\":1,\"3034\":1,\"3035\":1,\"3036\":1,\"3037\":1,\"3038\":1,\"3039\":1,\"3040\":1,\"3041\":1,\"3042\":1,\"3043\":1,\"3044\":1,\"3046\":1,\"3048\":1,\"3049\":1,\"3050\":1,\"3052\":1,\"3053\":1,\"3054\":1,\"3055\":1,\"3056\":1,\"3057\":1,\"3119\":1,\"3120\":1,\"3121\":1,\"3122\":1,\"3123\":1,\"3125\":1,\"3126\":1,\"3127\":1,\"3128\":1,\"3129\":1,\"3130\":1,\"3131\":1,\"3132\":1,\"3133\":1,\"3134\":1,\"3135\":1,\"3199\":1,\"3200\":1,\"3201\":1,\"3202\":1,\"3203\":1,\"3204\":1,\"3205\":1,\"3206\":1,\"3207\":1,\"3208\":1,\"3209\":1,\"3279\":1,\"3280\":1,\"3281\":1,\"3282\":1,\"3283\":1,\"3284\":1,\"3285\":1,\"3286\":1,\"3287\":1,\"3288\":1,\"3289\":1,\"3290\":1,\"3291\":1,\"3292\":1,\"3340\":1,\"3341\":1,\"3371\":1,\"3491\":1,\"3900\":1,\"3903\":1,\"4003\":1,\"4010\":1},\"taxes\":{},\"langs\":{\"es\":1,\"en\":1},\"wp_pages\":{\"front\":1,\"home\":1,\"archive\":1,\"single\":1,\"forbidden\":1,\"search\":1},\"ids\":[\"\"]},\"isDef\":true}}","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","eventsInterval":"51","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":{"106468":"img=&icon_manager_search=&la_icon_manager_menu-item-106468_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","106767":"img=https%3A%2F%2Flatintrade.com%2Fwp-content%2Fuploads%2F2019%2F03%2Femail-2517420_960_720-1.png&icon_manager_search=&la_icon_manager_menu-item-106767_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width="},"siteBase":"https:\/\/latintrade.com","plugin_ver":"5.0"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/superfly-menu/js/public.min.js?ver=5.0' id='sf_main-js'></script> <script type='text/javascript' id='fue-account-subscriptions-js-extra'>var FUE = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/latintrade.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_7a8e7c63cfb241ea81cad69c913c4fdf.js?ver=4.9.16' id='fue-account-subscriptions-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.8.2' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/latintrade.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.8.2' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_902b7ca09549975e55e136fb0026df9a.js?ver=5.5.2' id='vc_woocommerce-add-to-cart-js-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.1' id='advanced-ads-advanced-js-js'></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202237.js' id='woocommerce-analytics-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_83315d8387de4769d09a8d48b7745c53.js?ver=6.0.2' id='custom-script-js'></script> <link rel="https://api.w.org/" href="https://latintrade.com/wp-json/" /><link rel="alternate" type="application/json" href="https://latintrade.com/wp-json/wp/v2/posts/120829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://latintrade.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://latintrade.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><meta name="generator" content="WooCommerce 6.8.2" /><link rel='shortlink' href='https://latintrade.com/?p=120829' /><link rel="alternate" type="application/json+oembed" href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2022%2F09%2F13%2Flatin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022%2F" /><link rel="alternate" type="text/xml+oembed" href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2022%2F09%2F13%2Flatin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022%2F&#038;format=xml" /><meta name="generator" content="Redux 4.3.17" /><meta name="generator" content="WPML ver:4.5.8 stt:1,2;" /> <script>// global
    window.SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

    window.SFM_current_page_menu = '48';

    (function(){

        var mob_bar = '';
        var pos = 'left';
        var iconbar = '';

        var SFM_skew_disabled = ( function( ) {
            var window_width = window.innerWidth;
            var sfm_width = 275;
            if ( sfm_width * 2 >= window_width ) {
                return true;
            }
            return false;
        } )( );

        var classes = SFM_is_mobile ? 'sfm-mobile' : 'sfm-desktop';
        var html = document.getElementsByTagName('html')[0]; // pointer
        classes += mob_bar ? ' sfm-mob-nav' : '';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
		classes += SFM_skew_disabled ? ' sfm-skew-disabled' : '';

        html.className = html.className == '' ?  classes : html.className + ' ' + classes;

    })();</script> <script>;(function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);
            var htmlClss;

            if (window.jQuery) {
                htmlClss = document.getElementsByTagName('html')[0].className;
                if (htmlClss.indexOf('sfm-pos') === -1) {
                    document.getElementsByTagName('html')[0].className = htmlClss + ' ' + window.SFM_classes;
                }
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()</script><script type='text/javascript'>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</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <meta property="og:image" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/hands-4091879_640.jpg?resize=394%2C218&#038;ssl=1" /><meta name="twitter:image:src" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/hands-4091879_640.jpg?resize=394%2C218&#038;ssl=1"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://latintrade.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-120829 single-format-standard wp-embed-responsive theme-magplus woocommerce-no-js  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.2 vc_responsive aa-prefix-latin-"><div id="wrapper"><div id="loader-wrapper"><div id="loader"></div><div id="loading-text">LOADING</div></div><div class="tt-mobile-block"><div class="tt-mobile-close"></div> <a href="https://latintrade.com/" class="logo httpslatintradecomwp-contentthemesmagplusimgheaderlogo_2png"><noscript><img src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo-sidebar.png" alt="Latin Trade"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo-sidebar.png" alt="Latin Trade"></a><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-106479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106479"><a href="https://latintrade.com/">Home</a></li><li id="menu-item-106478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106478"><a href="https://latintrade.com/business-intelligence/">Business Intelligence</a><ul class="sub-menu"><li id="menu-item-106483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106483"><a href="https://latintrade.com/category/business-intelligence/countries/">Countries</a><ul class="sub-menu"><li id="menu-item-106530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106530"><a href="https://latintrade.com/category/business-intelligence/countries/argentina/">Argentina</a></li><li id="menu-item-106531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106531"><a href="https://latintrade.com/category/business-intelligence/countries/bolivia/">Bolivia</a></li><li id="menu-item-106532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106532"><a href="https://latintrade.com/category/business-intelligence/countries/brazil/">Brazil</a></li><li id="menu-item-106533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106533"><a href="https://latintrade.com/category/business-intelligence/countries/canada/">Canada</a></li><li id="menu-item-106534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106534"><a href="https://latintrade.com/category/business-intelligence/countries/caribbean/">Caribbean</a></li><li id="menu-item-106535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106535"><a href="https://latintrade.com/category/business-intelligence/countries/chile/">Chile</a></li><li id="menu-item-106536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106536"><a href="https://latintrade.com/category/business-intelligence/countries/colombia/">Colombia</a></li><li id="menu-item-106537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106537"><a href="https://latintrade.com/category/business-intelligence/countries/costa-rica/">Costa Rica</a></li><li id="menu-item-106538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106538"><a href="https://latintrade.com/category/business-intelligence/countries/cuba/">Cuba</a></li><li id="menu-item-106539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106539"><a href="https://latintrade.com/category/business-intelligence/countries/dominican-republic/">Dominican Republic</a></li><li id="menu-item-106540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106540"><a href="https://latintrade.com/category/business-intelligence/countries/ecuador/">Ecuador</a></li><li id="menu-item-106541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106541"><a href="https://latintrade.com/category/business-intelligence/countries/el-salvador/">El Salvador</a></li><li id="menu-item-106542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106542"><a href="https://latintrade.com/category/business-intelligence/countries/guatemala/">Guatemala</a></li><li id="menu-item-106543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106543"><a href="https://latintrade.com/category/business-intelligence/countries/haiti/">Haiti</a></li><li id="menu-item-106544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106544"><a href="https://latintrade.com/category/business-intelligence/countries/honduras/">Honduras</a></li><li id="menu-item-106545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106545"><a href="https://latintrade.com/category/business-intelligence/countries/mexico/">Mexico</a></li><li id="menu-item-106546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106546"><a href="https://latintrade.com/category/business-intelligence/countries/nicaragua/">Nicaragua</a></li><li id="menu-item-106547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106547"><a href="https://latintrade.com/category/business-intelligence/countries/panama/">Panama</a></li><li id="menu-item-106548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106548"><a href="https://latintrade.com/category/business-intelligence/countries/paraguay/">Paraguay</a></li><li id="menu-item-106549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106549"><a href="https://latintrade.com/category/business-intelligence/countries/peru/">Peru</a></li><li id="menu-item-106550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106550"><a href="https://latintrade.com/category/business-intelligence/countries/united-states/">United States</a></li><li id="menu-item-106551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106551"><a href="https://latintrade.com/category/business-intelligence/countries/uruguay/">Uruguay</a></li><li id="menu-item-106552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106552"><a href="https://latintrade.com/category/business-intelligence/countries/venezuela/">Venezuela</a></li></ul></li><li id="menu-item-106486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106486"><a href="https://latintrade.com/category/business-intelligence/indexes/">Indexes</a><ul class="sub-menu"><li id="menu-item-106553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106553"><a href="https://latintrade.com/category/business-intelligence/indexes/infrastructure-index/">Infrastructure Index</a></li><li id="menu-item-106554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106554"><a href="https://latintrade.com/category/business-intelligence/indexes/labor-competitiveness/">Labor Competitiveness</a></li><li id="menu-item-106555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106555"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-business-index/">Latin Business Index</a></li><li id="menu-item-106556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106556"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-currency-volatility-index/">Latin Currency Volatility Index</a></li><li id="menu-item-106557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106557"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-education-index/">Latin Education Index</a></li><li id="menu-item-106558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106558"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-entrepreneur-index/">Latin Entrepreneur Index</a></li><li id="menu-item-106559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106559"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-globalization-index/">Latin Globalization Index</a></li><li id="menu-item-106560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106560"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-hotel-index/">Latin Hotel Index</a></li><li id="menu-item-106561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106561"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-labor-index/">Latin Labor Index</a></li><li id="menu-item-106562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106562"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-security-index/">Latin Security Index</a></li><li id="menu-item-106563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106563"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-tax-index/">Latin Tax Index</a></li><li id="menu-item-106564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106564"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-technology-index/">Latin Technology Index</a></li><li id="menu-item-106565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106565"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-tourism-index/">Latin Tourism Index</a></li><li id="menu-item-106566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106566"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-wireless-index/">Latin Wireless Index</a></li><li id="menu-item-106567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106567"><a href="https://latintrade.com/category/business-intelligence/indexes/multilatina-index/">Multilatina Index</a></li><li id="menu-item-106568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106568"><a href="https://latintrade.com/category/business-intelligence/indexes/multinational-index/">Multinational Index</a></li><li id="menu-item-106569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106569"><a href="https://latintrade.com/category/business-intelligence/indexes/real-estate-index/">Real Estate Index</a></li></ul></li><li id="menu-item-106482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106482"><a href="https://latintrade.com/category/business-intelligence/industries/">Industries</a><ul class="sub-menu"><li id="menu-item-106570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106570"><a href="https://latintrade.com/category/business-intelligence/industries/advertising-media/">Advertising &amp; Media</a></li><li id="menu-item-106571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106571"><a href="https://latintrade.com/category/business-intelligence/industries/automotive/">Automotive</a></li><li id="menu-item-106572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106572"><a href="https://latintrade.com/category/business-intelligence/industries/aviation-airports/">Aviation &amp; Airports</a></li><li id="menu-item-106573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106573"><a href="https://latintrade.com/category/business-intelligence/industries/banking-finance/">Banking &amp; Finance</a></li><li id="menu-item-106574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106574"><a href="https://latintrade.com/category/business-intelligence/industries/bpo/">BPO</a></li><li id="menu-item-106575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106575"><a href="https://latintrade.com/category/business-intelligence/industries/consulting/">Consulting</a></li><li id="menu-item-106576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106576"><a href="https://latintrade.com/category/business-intelligence/industries/energy/">Energy</a></li><li id="menu-item-106577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106577"><a href="https://latintrade.com/category/business-intelligence/industries/food-beverage/">Food &amp; Beverage</a></li><li id="menu-item-106578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106578"><a href="https://latintrade.com/category/business-intelligence/industries/insurance/">Insurance</a></li><li id="menu-item-106579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106579"><a href="https://latintrade.com/category/business-intelligence/industries/legal/">Legal</a></li><li id="menu-item-106580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106580"><a href="https://latintrade.com/category/business-intelligence/industries/logistics/">Logistics</a></li><li id="menu-item-106581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106581"><a href="https://latintrade.com/category/business-intelligence/industries/mining/">Mining</a></li><li id="menu-item-106582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106582"><a href="https://latintrade.com/category/business-intelligence/industries/real-estate/">Real Estate</a></li><li id="menu-item-106583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106583"><a href="https://latintrade.com/category/business-intelligence/industries/retail/">Retail</a></li><li id="menu-item-106584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106584"><a href="https://latintrade.com/category/business-intelligence/industries/shipping-ports/">Shipping &amp; Ports</a></li><li id="menu-item-106585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106585"><a href="https://latintrade.com/category/business-intelligence/industries/technology/">Technology</a></li><li id="menu-item-106586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106586"><a href="https://latintrade.com/category/business-intelligence/industries/tourism-hospitality/">Tourism &amp; Hospitality</a></li></ul></li><li id="menu-item-106485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106485"><a href="https://latintrade.com/category/business-intelligence/rankings/">Rankings</a><ul class="sub-menu"><li id="menu-item-118526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118526"><a href="https://latintrade.com/rankings-downloads/">Rankings Downloads</a></li><li id="menu-item-106587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106587"><a href="https://latintrade.com/category/business-intelligence/rankings/100-most-powerful/">100 Most Powerful</a></li><li id="menu-item-106588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106588"><a href="https://latintrade.com/category/business-intelligence/rankings/best-100-companies/">Best 100 Companies</a></li><li id="menu-item-106589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106589"><a href="https://latintrade.com/category/business-intelligence/rankings/latin-legal-stars/">Latin Legal Stars</a></li><li id="menu-item-106590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106590"><a href="https://latintrade.com/category/business-intelligence/rankings/lt1000/">LT1000</a></li><li id="menu-item-106591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106591"><a href="https://latintrade.com/category/business-intelligence/rankings/rising-legal-stars/">Rising Legal Stars</a></li><li id="menu-item-106592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106592"><a href="https://latintrade.com/category/business-intelligence/rankings/top-10-csr-initiatives/">Top 10 CSR Initiatives</a></li><li id="menu-item-106593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106593"><a href="https://latintrade.com/category/business-intelligence/rankings/top-100-banks/">Top 100 Banks</a></li><li id="menu-item-106594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106594"><a href="https://latintrade.com/category/business-intelligence/rankings/top-100-employers/">Top 100 Employers</a></li><li id="menu-item-106595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106595"><a href="https://latintrade.com/category/business-intelligence/rankings/top-100-mas/">Top 100 M&amp;As</a></li><li id="menu-item-106596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106596"><a href="https://latintrade.com/category/business-intelligence/rankings/top-100-pension-funds/">Top 100 Pension Funds</a></li><li id="menu-item-106597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106597"><a href="https://latintrade.com/category/business-intelligence/rankings/top-25-young-entrepreneurs/">Top 25 Young Entrepreneurs</a></li><li id="menu-item-106598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106598"><a href="https://latintrade.com/category/business-intelligence/rankings/top-50-airports/">Top 50 Airports</a></li><li id="menu-item-106599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106599"><a href="https://latintrade.com/category/business-intelligence/rankings/top-50-energy-companies/">Top 50 Energy Companies</a></li><li id="menu-item-106600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106600"><a href="https://latintrade.com/category/business-intelligence/rankings/top-50-ports/">Top 50 Ports</a></li><li id="menu-item-106601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106601"><a href="https://latintrade.com/category/business-intelligence/rankings/top-50-retailers/">Top 50 Retailers</a></li><li id="menu-item-106602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106602"><a href="https://latintrade.com/category/business-intelligence/rankings/top-50-technology/">Top 50 Technology</a></li><li id="menu-item-106603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106603"><a href="https://latintrade.com/category/business-intelligence/rankings/top-500-companies/">Top 500 Companies</a></li><li id="menu-item-106604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106604"><a href="https://latintrade.com/category/business-intelligence/rankings/top-billionaires/">Top Billionaires</a></li><li id="menu-item-106605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106605"><a href="https://latintrade.com/category/business-intelligence/rankings/top-businesswomen/">Top Businesswomen</a></li><li id="menu-item-106606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106606"><a href="https://latintrade.com/category/business-intelligence/rankings/top-cfos/">Top CFOs</a></li><li id="menu-item-106607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106607"><a href="https://latintrade.com/category/business-intelligence/rankings/top-foreign-companies/">Top Foreign Companies</a></li><li id="menu-item-106608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106608"><a href="https://latintrade.com/category/business-intelligence/rankings/top-mining-companies/">Top Mining Companies</a></li><li id="menu-item-106609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106609"><a href="https://latintrade.com/category/business-intelligence/rankings/top-trade-partners/">Top Trade Partners</a></li></ul></li><li id="menu-item-106487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106487"><a href="https://latintrade.com/category/business-intelligence/statistics/">Statistics</a><ul class="sub-menu"><li id="menu-item-106610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106610"><a href="https://latintrade.com/category/business-intelligence/statistics/asia-latin-trade/">Asia-Latin Trade</a></li><li id="menu-item-106611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106611"><a href="https://latintrade.com/category/business-intelligence/statistics/canada-latin-trade/">Canada-Latin Trade</a></li><li id="menu-item-106612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106612"><a href="https://latintrade.com/category/business-intelligence/statistics/eu-latin-trade/">EU-Latin Trade</a></li><li id="menu-item-106613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106613"><a href="https://latintrade.com/category/business-intelligence/statistics/fdi-gdp/">FDI/GDP</a></li><li id="menu-item-106614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106614"><a href="https://latintrade.com/category/business-intelligence/statistics/foreign-direct-investment/">Foreign Direct Investment</a></li><li id="menu-item-106615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106615"><a href="https://latintrade.com/category/business-intelligence/statistics/gdp-growth/">GDP Growth</a></li><li id="menu-item-106616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106616"><a href="https://latintrade.com/category/business-intelligence/statistics/gdp-growth-champions/">GDP Growth Champions</a></li><li id="menu-item-106617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106617"><a href="https://latintrade.com/category/business-intelligence/statistics/gdp-per-capita/">GDP Per Capita</a></li><li id="menu-item-106618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106618"><a href="https://latintrade.com/category/business-intelligence/statistics/gdp-rank/">GDP Rank</a></li><li id="menu-item-106619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106619"><a href="https://latintrade.com/category/business-intelligence/statistics/inflation/">Inflation</a></li><li id="menu-item-106620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106620"><a href="https://latintrade.com/category/business-intelligence/statistics/latin-trade/">Latin Trade</a></li><li id="menu-item-106621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106621"><a href="https://latintrade.com/category/business-intelligence/statistics/remittances/">Remittances</a></li><li id="menu-item-106622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106622"><a href="https://latintrade.com/category/business-intelligence/statistics/top-trading-partners/">Top Trading Partners</a></li><li id="menu-item-106623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106623"><a href="https://latintrade.com/category/business-intelligence/statistics/us-latin-trade/">US-Latin Trade</a></li></ul></li><li id="menu-item-106488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106488"><a href="https://latintrade.com/category/business-intelligence/topics/">Topics</a><ul class="sub-menu"><li id="menu-item-106624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106624"><a href="https://latintrade.com/category/business-intelligence/topics/asia-latin-america/">Asia-Latin America</a></li><li id="menu-item-106625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106625"><a href="https://latintrade.com/category/business-intelligence/topics/education/">Education</a></li><li id="menu-item-106626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106626"><a href="https://latintrade.com/category/business-intelligence/topics/entrepreneurship/">Entrepreneurship</a></li><li id="menu-item-106627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106627"><a href="https://latintrade.com/category/business-intelligence/topics/environment/">Environment</a></li><li id="menu-item-106628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106628"><a href="https://latintrade.com/category/business-intelligence/topics/europe-latin-america/">Europe-Latin America</a></li><li id="menu-item-106629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106629"><a href="https://latintrade.com/category/business-intelligence/topics/foundations/">Foundations</a></li><li id="menu-item-106630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106630"><a href="https://latintrade.com/category/business-intelligence/topics/infrastructure/">Infrastructure</a></li><li id="menu-item-106631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106631"><a href="https://latintrade.com/category/business-intelligence/topics/innovation/">Innovation</a></li><li id="menu-item-106632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106632"><a href="https://latintrade.com/category/business-intelligence/topics/investment/">Investment</a></li><li id="menu-item-106633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106633"><a href="https://latintrade.com/category/business-intelligence/topics/latino-market/">Latino Market</a></li><li id="menu-item-106634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106634"><a href="https://latintrade.com/category/business-intelligence/topics/law/">Law</a></li><li id="menu-item-106635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106635"><a href="https://latintrade.com/category/business-intelligence/topics/politics/">Politics</a></li><li id="menu-item-106636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106636"><a href="https://latintrade.com/category/business-intelligence/topics/security/">Security</a></li><li id="menu-item-106637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106637"><a href="https://latintrade.com/category/business-intelligence/topics/smes/">SMEs</a></li><li id="menu-item-106638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106638"><a href="https://latintrade.com/category/business-intelligence/topics/taxes/">Taxes</a></li><li id="menu-item-106639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106639"><a href="https://latintrade.com/category/business-intelligence/topics/trade/">Trade</a></li><li id="menu-item-106640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106640"><a href="https://latintrade.com/category/business-intelligence/topics/us-latin-america/">US-Latin America</a></li><li id="menu-item-106641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106641"><a href="https://latintrade.com/category/business-intelligence/topics/women/">Women</a></li></ul></li></ul></li><li id="menu-item-106477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106477"><a href="https://latintrade.com/in-depth/">In Depth</a><ul class="sub-menu"><li id="menu-item-113901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113901"><a href="https://latintrade.com/in-depth/archive/">Archive</a></li><li id="menu-item-106514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106514"><a href="https://latintrade.com/category/in-depth/interviews/">Interviews</a></li><li id="menu-item-106516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106516"><a href="https://latintrade.com/category/in-depth/other-articles/">Other Articles</a><ul class="sub-menu"><li id="menu-item-106518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106518"><a href="https://latintrade.com/category/in-depth/other-articles/latin-america-philanthropy-initiative/">Latin America Philanthropy Initiative</a></li><li id="menu-item-106519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106519"><a href="https://latintrade.com/category/in-depth/other-articles/multilatinas/">Multilatinas</a></li><li id="menu-item-106521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106521"><a href="https://latintrade.com/category/in-depth/other-articles/reportage/">Reportage</a></li><li id="menu-item-106522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106522"><a href="https://latintrade.com/category/in-depth/other-articles/spotlight/">Spotlight</a></li><li id="menu-item-106523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106523"><a href="https://latintrade.com/category/in-depth/other-articles/tourism/">Tourism</a></li></ul></li><li id="menu-item-106524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106524"><a href="https://latintrade.com/category/in-depth/perspectives/">Perspectives</a></li><li id="menu-item-106525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106525"><a href="https://latintrade.com/category/in-depth/special-reports/">Special Reports</a><ul class="sub-menu"><li id="menu-item-106526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106526"><a href="https://latintrade.com/category/in-depth/special-reports/analysis/">Analysis</a></li><li id="menu-item-106527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106527"><a href="https://latintrade.com/category/in-depth/special-reports/news/">News</a></li></ul></li><li id="menu-item-106528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106528"><a href="https://latintrade.com/category/in-depth/tech-trends/">Tech Trends</a></li><li id="menu-item-106529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106529"><a href="https://latintrade.com/category/in-depth/the-scene/">The Scene</a></li></ul></li><li id="menu-item-106475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106475"><a href="https://latintrade.com/cfo-channel/">CFO Channel</a><ul class="sub-menu"><li id="menu-item-106642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106642"><a href="https://latintrade.com/category/communities/cfo-channel/awards/">Awards</a></li><li id="menu-item-106643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106643"><a href="https://latintrade.com/category/communities/cfo-channel/cfo-events/">CFO Events</a></li><li id="menu-item-106644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106644"><a href="https://latintrade.com/category/communities/cfo-channel/interviews-reports/">Interviews &amp; Reports</a></li></ul></li><li id="menu-item-106474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106474"><a href="https://latintrade.com/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-106730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106730"><a href="/category/opinion/">Opinion</a></li><li id="menu-item-106731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106731"><a href="/category/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-106648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106648"><a href="https://latintrade.com/category/opinion/cynthia-j-arnson-woodrow-wilson-center/">Cynthia J. Arnson</a></li><li id="menu-item-106650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106650"><a href="https://latintrade.com/category/opinion/felipe-barrera/">Felipe Barrera</a></li><li id="menu-item-106649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106649"><a href="https://latintrade.com/category/opinion/dan-restrepo-fellow-center-for-american-progress/">Dan Restrepo</a></li><li id="menu-item-115516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115516"><a href="https://latintrade.com/category/opinion/ingo-ploger/">Ingo Ploger</a></li></ul></li><li id="menu-item-106732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106732"><a href="/category/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-106651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106651"><a href="https://latintrade.com/category/opinion/jerry-haar-opinion/">Jerry Haar</a></li><li id="menu-item-106652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106652"><a href="https://latintrade.com/category/opinion/john-price/">John Price</a></li><li id="menu-item-106653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106653"><a href="https://latintrade.com/category/opinion/letters-from-the-editor/">Letters from the Editor</a></li></ul></li><li id="menu-item-106733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106733"><a href="/category/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-106654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106654"><a href="https://latintrade.com/category/opinion/lourdes-casanova-cornell-university/">Lourdes Casanova</a></li><li id="menu-item-106655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106655"><a href="https://latintrade.com/category/opinion/margaret-myers-inter-american-dialogue/">Margaret Myers</a></li><li id="menu-item-106656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106656"><a href="https://latintrade.com/category/opinion/maria-tereza-leme-fleury-fundacao-getulio-vargas/">Maria Tereza Leme Fleury</a></li></ul></li></ul></li><li id="menu-item-106476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106476"><a href="https://latintrade.com/newsletters/">Newsletters</a><ul class="sub-menu"><li id="menu-item-106659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106659"><a href="https://latintrade.com/category/newsletters/lt-daily/">Latin Trade Daily</a></li><li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106657"><a href="https://latintrade.com/category/newsletters/cfo-newsletters/">CFO</a></li><li id="menu-item-114509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114509"><a href="https://latintrade.com/category/communities/cio/">CIO</a></li><li id="menu-item-114513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114513"><a href="https://latintrade.com/category/business-intelligence/industries/logistics/">Logistics</a></li><li id="menu-item-110707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110707"><a href="https://latintrade.com/category/boletin-nuclear/">Boletin Nuclear</a></li><li id="menu-item-114133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114133"><a href="https://latintrade.com/category/business-intelligence/industries/legal/">Legal</a></li><li id="menu-item-107187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107187"><a href="https://latintrade.com/category/newsletters/latin-business-traveler/">Latin Business Traveler</a><ul class="sub-menu"><li id="menu-item-107248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107248"><a href="https://latintrade.com/category/newsletters/latin-business-traveler/reports/">Reports</a></li></ul></li><li id="menu-item-107305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107305"><a href="https://latintrade.com/newsletter-signup/">Newsletter Signup</a></li></ul></li><li id="menu-item-107550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107550"><a href="#">Multimedia</a><ul class="sub-menu"><li id="menu-item-107241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107241"><a href="https://latintrade.com/lt-magazine-archives/">Magazine</a></li><li id="menu-item-107551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107551"><a href="https://latintrade.com/category/podcasts/">Podcasts</a></li><li id="menu-item-107552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107552"><a href="https://latintrade.com/category/featured-videos/">Featured Videos</a></li><li id="menu-item-107553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107553"><a href="https://latintrade.com/category/video/">Video</a></li></ul></li><li id="menu-item-119943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119943"><a href="https://latintrade.com/work-with-us/">Collaboration Opportunities</a><ul class="sub-menu"><li id="menu-item-119944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119944"><a href="https://latintrade.com/2022/05/06/editorial-internship/">Editorial Internship</a></li><li id="menu-item-120110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120110"><a href="https://latintrade.com/2022/06/02/events-manager-2/">Events Manager</a></li></ul></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://latintrade.com/" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <noscript><img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></noscript><img class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div id="header-scroll" class="container"> <a href="https://latintrade.com/" class="logo tt-logo-1x"><noscript><img src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo.png" alt="Latin Trade" width="auto"  height="auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo.png" alt="Latin Trade" width="auto" height="auto"></a> <a href="https://latintrade.com/" class="logo tt-logo-2x"><noscript><img src="https://latintrade.com/wp-content/uploads/2018/08/latin-trade-logo@2x.png" alt="Latin Trade" width="auto"  height="auto" style="max-height:autopx; height:auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2018/08/latin-trade-logo@2x.png" alt="Latin Trade" width="auto" height="auto" style="max-height:autopx; height:auto;"></a><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106479"><a href="https://latintrade.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106478 parent mega  parent"><a href="https://latintrade.com/business-intelligence/">Business Intelligence<i class="menu-toggle fa fa-angle-down"></i></a><div class="tt-mega-wrapper clearfix"><ul class="tt-mega-list"><li class=" active"><a href="https://latintrade.com/category/business-intelligence/countries/">Countries</a></li><li class=""><a href="https://latintrade.com/category/business-intelligence/indexes/">Indexes</a></li><li class=""><a href="https://latintrade.com/category/business-intelligence/industries/">Industries</a></li><li class=""><a href="https://latintrade.com/category/business-intelligence/rankings/">Rankings</a></li><li class=""><a href="https://latintrade.com/category/business-intelligence/statistics/">Statistics</a></li><li class=""><a href="https://latintrade.com/category/business-intelligence/topics/">Topics</a></li></ul><div class="tt-mega-content"><div class="tt-mega-entry  active"><div class="row"><div class="col-sm-3 post-120737 post type-post status-publish format-standard has-post-thumbnail hentry category-colombia category-featured-videos category-in-depth category-politics category-video tag-latin-trade-insight-series membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/08/29/colombia-one-year-from-now/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/bogota-4457799_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/bogota-4457799_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/08/29/colombia-one-year-from-now/">Colombia one year from now</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">August 29, 2022</span></div></div></div></div><div class="col-sm-3 post-120679 post type-post status-publish format-standard has-post-thumbnail hentry category-brazil category-ceal category-featured-headline category-in-depth category-ingo-ploger-2 category-ingo-ploger"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/08/19/the-difficulties-of-right-choices-a-column-by-ingo-ploger/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/yes-3100993_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/yes-3100993_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/08/19/the-difficulties-of-right-choices-a-column-by-ingo-ploger/">The difficulties of right choices &#8211; A column by Ingo Plöger</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">August 19, 2022</span></div></div></div></div><div class="col-sm-3 post-120547 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-finance category-business-intelligence category-countries category-featured-headline category-rankings category-top-100-banks membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/08/02/top-100-latin-american-banks-in-2022/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/23398895_a4fd5709e0_w.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/23398895_a4fd5709e0_w.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/08/02/top-100-latin-american-banks-in-2022/">Top 100 Latin American Banks in 2022</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">August 2, 2022</span></div></div></div></div><div class="col-sm-3 post-120573 post type-post status-publish format-standard has-post-thumbnail hentry category-chile category-featured-headline category-featured-interviews category-in-depth category-innovation category-technology tag-aintech-2 tag-nanotechnology tag-tomas-houdely-2"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/07/15/do-you-want-to-learn-how-a-unicorn-is-made/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/FOTO-194.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/FOTO-194.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/07/15/do-you-want-to-learn-how-a-unicorn-is-made/">Do you want to learn how a unicorn is made?</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">July 15, 2022</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-120301 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-indexes tag-profitability-drivers tag-roe-2 membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/07/01/the-200-most-profitable-companies-in-latin-america-the-latin-trade-profitability-drivers-index-1q2022/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/businessman-2365538_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/businessman-2365538_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/07/01/the-200-most-profitable-companies-in-latin-america-the-latin-trade-profitability-drivers-index-1q2022/">The 200 most profitable companies in Latin America: The Latin Trade Profitability Drivers Index 1Q2022</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">July 1, 2022</span></div></div></div></div><div class="col-sm-3 post-120121 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-indexes tag-profitability-drivers membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/06/07/the-200-most-profitable-companies-in-latin-america-the-latin-trade-profitability-drivers-index-4q-2021/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/06/business-1989126_640-1.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/06/business-1989126_640-1.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/06/07/the-200-most-profitable-companies-in-latin-america-the-latin-trade-profitability-drivers-index-4q-2021/">The 200 most profitable companies in Latin America: The Latin Trade Profitability Drivers Index 4Q 2021</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">June 7, 2022</span></div></div></div></div><div class="col-sm-3 post-119869 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-featured-headline category-indexes category-mining category-multilatina-index category-multilatinas category-retail membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/05/02/a-disquieting-retail-slump-stalls-the-regions-recovery-the-multilatina-index-4q21/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/05/excavator-897584_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/05/excavator-897584_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/05/02/a-disquieting-retail-slump-stalls-the-regions-recovery-the-multilatina-index-4q21/">A disquieting retail slump stalls the region’s recovery: the Multilatina Index 4Q21</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">May 2, 2022</span></div></div></div></div><div class="col-sm-3 post-119856 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-featured-headline category-indexes category-multilatina-index membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/04/29/revenues-were-7-1-above-pre-pandemic-levels-the-multilatina-index-3q21/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/04/statistics-3335680_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/04/statistics-3335680_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/04/29/revenues-were-7-1-above-pre-pandemic-levels-the-multilatina-index-3q21/">Revenues were 7.1% above pre-pandemic levels: the Multilatina Index 3Q21</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">April 29, 2022</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-120753 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-featured-headline category-logistics category-rankings membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/09/02/top-20-latin-american-logistics-companies-2/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/plane-5238847_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/plane-5238847_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/09/02/top-20-latin-american-logistics-companies-2/">Top 20 Latin American Logistics Companies</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">September 2, 2022</span></div></div></div></div><div class="col-sm-3 post-120547 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-finance category-business-intelligence category-countries category-featured-headline category-rankings category-top-100-banks membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/08/02/top-100-latin-american-banks-in-2022/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/23398895_a4fd5709e0_w.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/23398895_a4fd5709e0_w.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/08/02/top-100-latin-american-banks-in-2022/">Top 100 Latin American Banks in 2022</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">August 2, 2022</span></div></div></div></div><div class="col-sm-3 post-120445 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-logistics tag-andrew-hecker tag-nearshoring tag-portmiami membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/07/19/deep-reasons-that-will-force-nearshoring-portmiami/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/crashing-waves-140244_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/crashing-waves-140244_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/07/19/deep-reasons-that-will-force-nearshoring-portmiami/">Deep reasons that will force nearshoring: PortMiami</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">July 19, 2022</span></div></div></div></div><div class="col-sm-3 post-120573 post type-post status-publish format-standard has-post-thumbnail hentry category-chile category-featured-headline category-featured-interviews category-in-depth category-innovation category-technology tag-aintech-2 tag-nanotechnology tag-tomas-houdely-2"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/07/15/do-you-want-to-learn-how-a-unicorn-is-made/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/FOTO-194.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/FOTO-194.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/07/15/do-you-want-to-learn-how-a-unicorn-is-made/">Do you want to learn how a unicorn is made?</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">July 15, 2022</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-120790 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-business-intelligence category-rankings tag-financial-strength-index membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/09/12/latin-trades-financial-strength-index-4q2021/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/logo-3543967_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/logo-3543967_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/09/12/latin-trades-financial-strength-index-4q2021/">Latin Trade&#8217;s Financial Strength Index 4Q2021</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">September 12, 2022</span></div></div></div></div><div class="col-sm-3 post-120777 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-business-intelligence category-rankings tag-financial-strength-index membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/09/08/financial-strength-ranking-3/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/money-5029288_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/money-5029288_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/09/08/financial-strength-ranking-3/">Latin Trade&#8217;s Financial Strength Index 3Q2021</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">September 8, 2022</span></div></div></div></div><div class="col-sm-3 post-120753 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-featured-headline category-logistics category-rankings membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/09/02/top-20-latin-american-logistics-companies-2/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/plane-5238847_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/plane-5238847_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/09/02/top-20-latin-american-logistics-companies-2/">Top 20 Latin American Logistics Companies</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">September 2, 2022</span></div></div></div></div><div class="col-sm-3 post-120694 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-featured-headline category-rankings tag-mba membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/08/22/top-10-business-schools-in-latin-america-2022/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/student-6402019_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/student-6402019_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/08/22/top-10-business-schools-in-latin-america-2022/">Top 10 Business Schools in Latin America 2022</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">August 22, 2022</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-119436 post type-post status-publish format-standard has-post-thumbnail hentry category-caribbean category-countries category-featured-headline category-in-depth category-latin-america category-latin-trade category-trade tag-commodities tag-exports tag-imports tag-russia membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/03/15/russias-trade-with-latin-america-and-the-south-central-caribbean-in-2021-in-a-glance/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/03/Rusia-LAC-Exports.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/03/Rusia-LAC-Exports.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/03/15/russias-trade-with-latin-america-and-the-south-central-caribbean-in-2021-in-a-glance/">Russia&#8217;s Trade with Latin America and the South-Central Caribbean in 2021 at a glance</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">March 15, 2022</span></div></div></div></div><div class="col-sm-3 post-116343 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-gdp-growth category-in-depth category-policy-agenda category-remittances category-uncategorized tag-latin-america-and-the-caribbean-semi-annual-report tag-public-policy tag-world-bank membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/10/13/set-your-mind-to-marathon-mode-countries-in-latin-america-and-the-caribbean-may-face-no-choice-but-to-live-with-the-virus-perhaps-for-several-more-years-world-bank/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/10/women-3118387_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/10/women-3118387_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/10/13/set-your-mind-to-marathon-mode-countries-in-latin-america-and-the-caribbean-may-face-no-choice-but-to-live-with-the-virus-perhaps-for-several-more-years-world-bank/">“Countries in Latin America and the Caribbean may face no choice but to live with the virus, perhaps for several more years”: World Bank</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">October 13, 2020</span></div></div></div></div><div class="col-sm-3 post-116162 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-gdp-growth category-in-depth tag-digital-transformation tag-eclac tag-oecd"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/09/25/five-actions-to-make-the-most-of-digital-transformation/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/09/fullsizeoutput_3668.jpeg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/09/fullsizeoutput_3668.jpeg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/09/25/five-actions-to-make-the-most-of-digital-transformation/">Five actions to make the most of digital transformation: commentary by OECD, ECLAC, CAF and EU</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">September 25, 2020</span></div></div></div></div><div class="col-sm-3 post-115403 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-caribbean category-chile category-colombia category-costa-rica category-digital-bridge category-dominican-republic category-ecuador category-el-salvador category-featured-headline category-gdp-growth category-guatemala category-haiti category-honduras category-in-depth category-mexico category-nicaragua category-paraguay category-peru category-uncategorized category-united-states category-uruguay tag-gdp-growth tag-latin-america tag-world-bank"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/06/09/the-2020-crisis-country-by-country-belize-peru-and-brazil-in-distress/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/05/2413084939_c74e1ca34b_w.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/05/2413084939_c74e1ca34b_w.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/06/09/the-2020-crisis-country-by-country-belize-peru-and-brazil-in-distress/">The 2020 crisis country by country: Belize, Peru, and Brazil in distress</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">June 9, 2020</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-120737 post type-post status-publish format-standard has-post-thumbnail hentry category-colombia category-featured-videos category-in-depth category-politics category-video tag-latin-trade-insight-series membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/08/29/colombia-one-year-from-now/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/bogota-4457799_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/bogota-4457799_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/08/29/colombia-one-year-from-now/">Colombia one year from now</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">August 29, 2022</span></div></div></div></div><div class="col-sm-3 post-120694 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-featured-headline category-rankings tag-mba membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/08/22/top-10-business-schools-in-latin-america-2022/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/student-6402019_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/08/student-6402019_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/08/22/top-10-business-schools-in-latin-america-2022/">Top 10 Business Schools in Latin America 2022</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">August 22, 2022</span></div></div></div></div><div class="col-sm-3 post-120424 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-featured-headline category-featured-interviews category-foundations category-in-depth tag-amazon-basin tag-one-day-for-the-amazon-2 tag-roberto-waack membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/07/18/actions-required-to-channel-billions-into-the-amazon-basin-roberto-waack/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/colorful-143739_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/colorful-143739_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/07/18/actions-required-to-channel-billions-into-the-amazon-basin-roberto-waack/">Actions required to channel billions into the Amazon Basin: Roberto Waack</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">July 18, 2022</span></div></div></div></div><div class="col-sm-3 post-120573 post type-post status-publish format-standard has-post-thumbnail hentry category-chile category-featured-headline category-featured-interviews category-in-depth category-innovation category-technology tag-aintech-2 tag-nanotechnology tag-tomas-houdely-2"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/07/15/do-you-want-to-learn-how-a-unicorn-is-made/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/FOTO-194.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/07/FOTO-194.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/07/15/do-you-want-to-learn-how-a-unicorn-is-made/">Do you want to learn how a unicorn is made?</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">July 15, 2022</span></div></div></div></div></div></div></div></div></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106477 parent mega  parent"><a href="https://latintrade.com/in-depth/">In Depth<i class="menu-toggle fa fa-angle-down"></i></a><div class="tt-mega-wrapper clearfix"><ul class="tt-mega-list"><li class=" active"><a href="https://latintrade.com/in-depth/archive/">Archive</a></li><li class=""><a href="https://latintrade.com/category/in-depth/interviews/">Interviews</a></li><li class=""><a href="https://latintrade.com/category/in-depth/other-articles/">Other Articles</a></li><li class=""><a href="https://latintrade.com/category/in-depth/perspectives/">Perspectives</a></li><li class=""><a href="https://latintrade.com/category/in-depth/special-reports/">Special Reports</a></li><li class=""><a href="https://latintrade.com/category/in-depth/tech-trends/">Tech Trends</a></li><li class=""><a href="https://latintrade.com/category/in-depth/the-scene/">The Scene</a></li></ul><div class="tt-mega-content"><div class="tt-mega-entry  active"><div class="row"></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-120058 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-interviews category-investment category-logistics category-trade category-us-latin-america tag-benjamin-gedan tag-friendshoring tag-investment tag-trade tag-wilson-centers-latin-american-program membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/05/31/friendshoring-will-strengthen-u-s-latin-america-relation-interview-with-the-wilson-centers-new-director-of-the-latin-american-program/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/05/milling-g278acbddb_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/05/milling-g278acbddb_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/05/31/friendshoring-will-strengthen-u-s-latin-america-relation-interview-with-the-wilson-centers-new-director-of-the-latin-american-program/">Friendshoring will strengthen U.S. Latin America relation. Interview with the Wilson Center’s new director of the Latin American Program.</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">May 31, 2022</span></div></div></div></div><div class="col-sm-3 post-119465 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-brazil category-colombia category-energy category-featured-headline category-featured-interviews category-in-depth category-interviews category-mexico category-peru category-trade category-uruguay tag-dubai tag-dubai-chambers tag-uae membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/03/21/expanding-foreign-trade-between-dubai-and-latin-america-a-qa-with-his-excellency-hamad-buamim-president-ceo-dubai-chambers/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/03/dubai-2292836_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/03/dubai-2292836_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/03/21/expanding-foreign-trade-between-dubai-and-latin-america-a-qa-with-his-excellency-hamad-buamim-president-ceo-dubai-chambers/">Expanding foreign trade between Dubai and Latin America: a Q&#038;A with His Excellency Hamad Buamim, President &#038; CEO, Dubai Chambers</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">March 21, 2022</span></div></div></div></div><div class="col-sm-3 post-119325 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-chile category-featured-headline category-in-depth category-interviews category-mining tag-juan-carlos-zuleta tag-lithium tag-patricia-i-vasquez tag-wilson-center"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/03/01/can-bolivia-jump-start-its-lithium-industry-a-qa-with-analyst-juan-carlos-zuleta/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/03/salar-de-uyuni-gf6a161da0_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/03/salar-de-uyuni-gf6a161da0_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/03/01/can-bolivia-jump-start-its-lithium-industry-a-qa-with-analyst-juan-carlos-zuleta/">Can Bolivia Jump-Start its Lithium Industry? A Q&#038;A with Analyst Juan Carlos Zuleta</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">March 1, 2022</span></div></div></div></div><div class="col-sm-3 post-116852 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-interviews category-uncategorized category-united-states tag-president-joseph-biden membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/01/20/the-biden-inauguration-implications-for-latin-america-and-the-caribbean/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/01/joe_hero.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Biden inauguration Latin America" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/01/joe_hero.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/01/20/the-biden-inauguration-implications-for-latin-america-and-the-caribbean/">The Biden inauguration: implications for Latin America and the Caribbean. The Atlantic Council.</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">January 20, 2021</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-119869 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-featured-headline category-indexes category-mining category-multilatina-index category-multilatinas category-retail membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/05/02/a-disquieting-retail-slump-stalls-the-regions-recovery-the-multilatina-index-4q21/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/05/excavator-897584_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/05/excavator-897584_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/05/02/a-disquieting-retail-slump-stalls-the-regions-recovery-the-multilatina-index-4q21/">A disquieting retail slump stalls the region’s recovery: the Multilatina Index 4Q21</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">May 2, 2022</span></div></div></div></div><div class="col-sm-3 post-119499 post type-post status-publish format-standard has-post-thumbnail hentry category-awards category-featured-headline category-featured-videos category-multilatinas category-video tag-bbva-2 tag-grupo-financiero-banorte tag-latin-trade-index-americas-awards tag-microsoft tag-roche tag-tim-brasil"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/03/18/latin-trade-indexamericas-awards-2022-the-sustainability-challenges-for-the-next-decade/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/03/lightbulb-5259340_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/03/lightbulb-5259340_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/03/18/latin-trade-indexamericas-awards-2022-the-sustainability-challenges-for-the-next-decade/">Latin Trade IndexAmericas Awards 2022 &#8211; “The sustainability challenges for the next decade”</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">March 18, 2022</span></div></div></div></div><div class="col-sm-3 post-118559 post type-post status-publish format-standard has-post-thumbnail hentry category-awards category-brazil category-colombia category-communities category-events category-featured-headline category-in-the-news category-mexico category-other-articles category-security tag-citizen-security"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/11/03/press-release-latin-trade-2021-citizen-security-awards/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/smart-city-security-.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/smart-city-security-.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/11/03/press-release-latin-trade-2021-citizen-security-awards/">Winners of the Latin Trade Citizen Security Awards 2021</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">November 3, 2021</span></div></div></div></div><div class="col-sm-3 post-117236 post type-post status-publish format-standard has-post-thumbnail hentry category-caribbean category-featured-headline category-tourism category-tourism-hospitality category-uncategorized tag-dominica-2 tag-gregor-nassief tag-luxury-resort tag-secret-bay membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/03/19/the-ultimate-luxury-privacy-and-sustainability-secret-bay-one-of-the-finest-resorts-in-the-caribbean/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/03/Secret-Bays-Zabuco-Villa-Living-Area.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/03/Secret-Bays-Zabuco-Villa-Living-Area.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/03/19/the-ultimate-luxury-privacy-and-sustainability-secret-bay-one-of-the-finest-resorts-in-the-caribbean/">The ultimate luxury: privacy and sustainability. Secret Bay, one of the finest resorts in the Caribbean</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">March 19, 2021</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-119610 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-banking-finance category-ecuador category-featured-headline category-latin-america category-perspectives category-venezuela tag-banks tag-china tag-inter-american-dialogue tag-margaret-myers membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/03/29/how-is-china-financing-latam/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/03/terracotta-army-g24e751d3a_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/03/terracotta-army-g24e751d3a_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/03/29/how-is-china-financing-latam/">How is China financing Latam?</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">March 29, 2022</span></div></div></div></div><div class="col-sm-3 post-118647 post type-post status-publish format-standard has-post-thumbnail hentry category-dan-restrepo-fellow-center-for-american-progress category-featured-headline category-in-depth category-perspectives tag-latin-america-2022 tag-latin-trade-week"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/11/03/adjust-your-strategies-for-2022-register-for-latin-trade-week/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/new-year-g66d780f5f_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/new-year-g66d780f5f_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/11/03/adjust-your-strategies-for-2022-register-for-latin-trade-week/">Adjust your strategies for 2022: Register for Latin Trade Week</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">November 3, 2021</span></div></div></div></div><div class="col-sm-3 post-83814 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-in-depth category-mexico category-nicaragua category-opinion category-panama category-paraguay category-perspectives category-peru category-topics category-trade category-united-states category-uruguay category-us-latin-america category-venezuela membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2014/11/24/trade-winds-in-d-c/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2014/11/00_ENTRE_shutterstock_27815644_globe_659x439px-1.gif?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2014/11/00_ENTRE_shutterstock_27815644_globe_659x439px-1.gif?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2014/11/24/trade-winds-in-d-c/">Trade winds in D.C.</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">November 24, 2014</span></div></div></div></div><div class="col-sm-3 post-83805 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-brazil category-business-intelligence category-chile category-countries category-in-depth category-mexico category-opinion category-perspectives membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2014/11/12/leadership-in-transformation-strategies-for-growth/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/B0A23796-B12F-4ED8-941A-5FFD3351A974__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/B0A23796-B12F-4ED8-941A-5FFD3351A974__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2014/11/12/leadership-in-transformation-strategies-for-growth/">Leadership in transformation: strategies for growth</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">November 12, 2014</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-120790 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-business-intelligence category-rankings tag-financial-strength-index membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/09/12/latin-trades-financial-strength-index-4q2021/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/logo-3543967_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/logo-3543967_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/09/12/latin-trades-financial-strength-index-4q2021/">Latin Trade&#8217;s Financial Strength Index 4Q2021</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">September 12, 2022</span></div></div></div></div><div class="col-sm-3 post-120777 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-business-intelligence category-rankings tag-financial-strength-index membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/09/08/financial-strength-ranking-3/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/money-5029288_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/money-5029288_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/09/08/financial-strength-ranking-3/">Latin Trade&#8217;s Financial Strength Index 3Q2021</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">September 8, 2022</span></div></div></div></div><div class="col-sm-3 post-120211 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-special-reports tag-luxury-offices tag-prime-offices tag-wtca-2"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/06/15/wtca-prime-office-index-latam-june-2022/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/06/WTCA-Cover.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/06/WTCA-Cover.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/06/15/wtca-prime-office-index-latam-june-2022/">WTCA Prime Office Index LATAM June 2022</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">June 15, 2022</span></div></div></div></div><div class="col-sm-3 post-118902 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-special-reports tag-latam tag-latin-america tag-luxury-offices tag-prime-offices membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/12/02/wtca-prime-office-index-latam-november-2021/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/133414366_3aa11b2ece_w.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/133414366_3aa11b2ece_w.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/12/02/wtca-prime-office-index-latam-november-2021/">WTCA Prime Office Index LATAM November 2021</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">December 2, 2021</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-117934 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-featured-interviews category-in-depth category-tech-trends tag-raju-vegesna tag-smart-erp tag-zohocorp"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/08/09/could-a-smart-erp-replace-the-ceo-at-running-your-company-interview-with-zohocorps-chief-evangelist/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/08/robot-507811_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/08/robot-507811_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/08/09/could-a-smart-erp-replace-the-ceo-at-running-your-company-interview-with-zohocorps-chief-evangelist/">Could a smart ERP replace the CEO at running your company? Interview with ZohoCorp’s Chief Evangelist</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">August 9, 2021</span></div></div></div></div><div class="col-sm-3 post-115062 post type-post status-publish format-standard has-post-thumbnail hentry category-cio category-featured-headline category-in-depth category-latin-technology-index category-tech-trends category-technology category-top-50-technology tag-ai tag-exo-world-summit tag-paul-saffo tag-stanford-university tag-technology membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/04/22/truths-about-the-future-of-tech-and-ai-stanfords-paul-saffo/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/04/1350px-Artificial_Neural_Network_with_Chip.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/04/1350px-Artificial_Neural_Network_with_Chip.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/04/22/truths-about-the-future-of-tech-and-ai-stanfords-paul-saffo/">Truths about the future of tech and AI: Stanford’s Paul Saffo</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">April 22, 2020</span></div></div></div></div><div class="col-sm-3 post-84802 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-other-articles category-reportage category-special-reports category-tech-trends membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2014/05/30/techtrends-the-e-commerce-explosion/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2014/05/30/techtrends-the-e-commerce-explosion/">TECHTRENDS: The E-commerce Explosion</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/charles-newbery/">Charles Newbery</a></span> <span class="tt-post-date">May 30, 2014</span></div></div></div></div><div class="col-sm-3 post-87631 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-tech-trends membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2013/05/29/latin-america-techs-up/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2013/05/29/latin-america-techs-up/">Latin America Techs Up</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/charles-newbery/">Charles Newbery</a></span> <span class="tt-post-date">May 29, 2013</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-82281 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2015/07/29/how-many-wealthy-people-are-there-in-latin-america/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2015/07/29/how-many-wealthy-people-are-there-in-latin-america/">How many wealthy people are there in Latin America?</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/lt/">LT</a></span> <span class="tt-post-date">July 29, 2015</span></div></div></div></div><div class="col-sm-3 post-82282 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2015/07/29/electronic-home-video-use-is-booming/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2015/07/29/electronic-home-video-use-is-booming/">Electronic Home video use is booming</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/lt/">LT</a></span> <span class="tt-post-date">July 29, 2015</span></div></div></div></div><div class="col-sm-3 post-82224 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2015/06/15/insurance-stable-prices/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2015/06/15/insurance-stable-prices/">Insurance: Stable prices</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/lt/">LT</a></span> <span class="tt-post-date">June 15, 2015</span></div></div></div></div><div class="col-sm-3 post-82225 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2015/06/15/china-latin-americas-big-lender/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1" class="img-responsive default-featured-img jetpack-lazy-image" alt="the Latin Trade logo" data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2015/06/15/china-latin-americas-big-lender/">China, Latin America’s big lender</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/lt/">LT</a></span> <span class="tt-post-date">June 15, 2015</span></div></div></div></div></div></div></div></div></li></li></li></li></li></li></li></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106475 parent"><a href="https://latintrade.com/cfo-channel/">CFO Channel<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106642"><a href="https://latintrade.com/category/communities/cfo-channel/awards/">Awards</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106643"><a href="https://latintrade.com/category/communities/cfo-channel/cfo-events/">CFO Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106644"><a href="https://latintrade.com/category/communities/cfo-channel/interviews-reports/">Interviews &amp; Reports</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106474 parent mega type-2  parent"><a href="https://latintrade.com/opinion/">Opinion<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu tt-mega-wrapper clearfix "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106730"><a href="/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106731"><a href="/category/opinion/">Opinion</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106648"><a href="https://latintrade.com/category/opinion/cynthia-j-arnson-woodrow-wilson-center/">Cynthia J. Arnson</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106650"><a href="https://latintrade.com/category/opinion/felipe-barrera/">Felipe Barrera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106649"><a href="https://latintrade.com/category/opinion/dan-restrepo-fellow-center-for-american-progress/">Dan Restrepo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115516"><a href="https://latintrade.com/category/opinion/ingo-ploger/">Ingo Ploger</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106732"><a href="/category/opinion/">Opinion</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106651"><a href="https://latintrade.com/category/opinion/jerry-haar-opinion/">Jerry Haar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106652"><a href="https://latintrade.com/category/opinion/john-price/">John Price</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106653"><a href="https://latintrade.com/category/opinion/letters-from-the-editor/">Letters from the Editor</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106733"><a href="/category/opinion/">Opinion</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106654"><a href="https://latintrade.com/category/opinion/lourdes-casanova-cornell-university/">Lourdes Casanova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106655"><a href="https://latintrade.com/category/opinion/margaret-myers-inter-american-dialogue/">Margaret Myers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106656"><a href="https://latintrade.com/category/opinion/maria-tereza-leme-fleury-fundacao-getulio-vargas/">Maria Tereza Leme Fleury</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106476 parent"><a href="https://latintrade.com/newsletters/">Newsletters<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106659"><a href="https://latintrade.com/category/newsletters/lt-daily/">Latin Trade Daily</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106657"><a href="https://latintrade.com/category/newsletters/cfo-newsletters/">CFO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114509"><a href="https://latintrade.com/category/communities/cio/">CIO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114513"><a href="https://latintrade.com/category/business-intelligence/industries/logistics/">Logistics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110707"><a href="https://latintrade.com/category/boletin-nuclear/">Boletin Nuclear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114133"><a href="https://latintrade.com/category/business-intelligence/industries/legal/">Legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107187"><a href="https://latintrade.com/category/newsletters/latin-business-traveler/">Latin Business Traveler</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107248"><a href="https://latintrade.com/category/newsletters/latin-business-traveler/reports/">Reports</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107305"><a href="https://latintrade.com/newsletter-signup/">Newsletter Signup</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107550 parent"><a href="#">Multimedia<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107241"><a href="https://latintrade.com/lt-magazine-archives/">Magazine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107551"><a href="https://latintrade.com/category/podcasts/">Podcasts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107552"><a href="https://latintrade.com/category/featured-videos/">Featured Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107553"><a href="https://latintrade.com/category/video/">Video</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-119943 parent"><a href="https://latintrade.com/work-with-us/">Collaboration Opportunities<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-119944"><a href="https://latintrade.com/2022/05/06/editorial-internship/">Editorial Internship</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120110"><a href="https://latintrade.com/2022/06/02/events-manager-2/">Events Manager</a></li></ul></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor clearfix"> <a class="tt-sponsor-img" href="https://latintrade.com/wp-content/uploads/2022/08/LT500.6web-compressed.pdf"> <noscript><img src="https://latintrade.com/wp-content/uploads/2022/08/lt-mag-cover-august-22_396x530_b.jpg" width="84" height="120"  alt="Cover of Latin Trade Magazine. Click to view the current issue of the magazine." title="Click to read the latest issue"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2084%20120%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2022/08/lt-mag-cover-august-22_396x530_b.jpg" width="84" height="120" alt="Cover of Latin Trade Magazine. Click to view the current issue of the magazine." title="Click to read the latest issue"> </a><div class="tt-sponsor-info"> <a class="tt-sponsor-title c-h6" href="https://latintrade.com/wp-content/uploads/2022/03/LT1.22-1.pdf">Latin Trade Magazine</a><div class="simple-text size-2"><p>Business News from Latin America</p></div></div></div></div><div class="nav-more nav-more-left"><div id="header-widget-left" role="complementary"><div><div class="textwidget"><p class="btn-subscribe"><a href="/newsletter-signup/">Sign Up for Our Free Newsletters</a></p></div></div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"><li id="menu-item-1363" class="top-bar-btn-callout menu-item menu-item-type-custom menu-item-object-custom menu-item-1363"><a href="/subscribe/">Subscribe</a></li><li id="menu-item-107324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107324"><a href="https://latintrade.com/my-account/">Account</a></li><li id="menu-item-wpml-ls-50-es" class="menu-item wpml-ls-slot-50 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-50-es"><a title="Español" href="https://latintrade.com/2022/09/13/america-latina-y-el-caribe-alzaran-su-voz-en-nueva-york-con-evento-de-clase-mundial-de-caf-el-19-y-20-de-septiembre/?lang=es"><span class="wpml-ls-native" lang="es">Español</span></a></li><li id="menu-item-wpml-ls-50-en" class="menu-item wpml-ls-slot-50 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-50-en"><a title="English" href="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/"><span class="wpml-ls-native" lang="en">English</span></a></li><li><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"><li><a href="https://www.facebook.com/EditoraLatinTrade"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/latintrade"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/editora-latin-trade/"><i class="fa fa-linkedin"></i></a></li></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="tt-alternative-cover-style"><div class="lazyload tt-blog-head alternative-cover tt-parallax-on background-block tt-alternative-title-middle" data-bg="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/09/hands-4091879_640.jpg?fit=640%2C405&#038;ssl=1" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="tt-blog-head-inner"><div class="container"><div class="row"><div class="col-md-8 col-md-offset-2"><div class="tt-blog-category text-left"> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/events/">Events</a> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/in-the-news/">In The News</a></div><div class="tt-blog-tag"> <span><i class="fa fa-tags"></i>Tags: <a href="https://latintrade.com/tag/caf/" rel="tag">CAF</a>, <a href="https://latintrade.com/tag/sustainable-development-goals/" rel="tag">Sustainable Development Goals</a></span></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-left">Latin America and the Caribbean raise their voice with the world-class event by CAF on September 19th and 20th of 2022</h1><div class="empty-space marg-lg-b5"></div><div class="text-left"><div class="tt-blog-user light clearfix"> <a class="tt-blog-user-img custom-hover"> <noscript><img alt="" src="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=40&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=80&amp;d=mm&amp;r=g 2x" class="tt-comment-form-ava avatar-40 photo grav-hashed" height="40" width="40" id=""></noscript><img alt="" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=40&amp;d=mm&amp;r=g" data-srcset="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=80&amp;d=mm&amp;r=g 2x" class="lazyload tt-comment-form-ava avatar-40 photo grav-hashed" height="40" width="40" id=""> </a><div class="tt-blog-user-content"> <span class="text-white">CAF Development Bank&nbsp;&vert;&nbsp;</span><span class="tt-post-date-single text-grey">&nbsp;September 13, 2022</span></div></div></div></div></div></div></div></div><div class="container tt-alternative-cover-content"><div class="empty-space marg-lg-b35 marg-sm-b30"></div><div class="row"><div class="col-md-8 col-md-offset-2"><div class="empty-space marg-lg-b10"></div><div class="simple-text tt-content size-4 title-droid margin-big"><p>Global leaders such as the Nobel Peace Prize winners <strong>Rigoberta Menchú, Adolfo Pérez Esquivel and Juan Manuel Santos; Heads of State from Argentina, Ecuador and Guatemala</strong>; high personalities such as <strong>Jeffrey Sachs, José María Aznar, Martín Torrijos, Epsy Campbell, Qu Dongyu, David Beasley, Luis Felipe López-Calva; and Ministers from Argentina, Colombia, Ecuador, Panama, Trinidad &amp; Tobago</strong>; will approach the progress and challenges in the region to advance in the implementation of the Sustainable Development Goals to 2030.</p><p>(New York, September 13th, 2022). <strong>Latin America and the Caribbean</strong> are key actors in the discussion of the main challenges and opportunities that the world has on <strong>issues that are not waiting any longer</strong>, such as <strong>global warming, food security, health, education and inequality</strong>. Regarding to its <strong>10 years as a Permanent Observer in the United Nations, CAF, Development Bank of Latin America</strong>, will raise the voice of the region in the most important multilateral space in the world.</p><p>In the framework of the 77th United Nations General Assembly, CAF will present on the September 19<sup>th</sup> and 20<sup>th</sup> of 2022, the event “<a href="https://www.caf.com/en/specials/caf-in-ny/landing">Many Voices, one region: Latin America and the Caribbean working on the 2030 Agenda for Sustainable Development</a>”, a space for reflection with the Nobel Peace Prize winners <strong>Rigoberta Menchú, Adolfo Pérez Esquivel and Juan Manuel Santos; Heads of State from Argentina, Ecuador and Guatemala</strong>; high personalities such as <strong>Sergio Díaz-Granados, Christian Asinelli, Jeffrey Sachs, José María Aznar, Martín Torrijos, Epsy Campbell, David Beasley, Marisol Argueta de Barillas, Luis Felipe López-Calva, Manuel Otero; </strong>and Ministers from<strong> Argentina, Colombia, Ecuador, Panama, Trinidad &amp; Tobago</strong>, among others. They will approach the progress and challenges in the region to encourage the implementation of the Sustainable Development Goals (SDG) to 2030.</p><p>Leaders from civil society, the private sector, and 17 universities from the region are part of the variety of voices on Latin America that will be raised in New York, including <strong>Eglantina Zingg</strong>, Founder and CEO of Goleadoras.org; <strong>Henrique Braun</strong>, President of the Coca Cola Company in Latin America; <strong>Darren Ware</strong>, Senior Vice-president of Government Relations for Mastercard; <strong>Alejandro Werner</strong>, Director of the Institute of the Americas, Georgetown; <strong>Gianna Cunazza</strong>, Executive Director of the Santiago 2023 Pan American and Parapan American Games; <strong>Philipp Muller-Wirth</strong>, Head of the UNESCO Sports section; and <strong>Chelsey Gotell</strong>, Member of the Governing Board of the International Olympic Committee, among others.</p><p>In nine sessions, that can be <a href="https://www.caf.com/en/specials/caf-in-ny/landing">followed live on caf.com</a>, the voice of Latin America and the Caribbean will resonate on issues like <strong>peace</strong>, the challenges to reach the <strong>SDG</strong> agenda, <strong>sport as a key investment for the inclusion of people with disability</strong>, <strong>new leadership for the region</strong>, <strong>food security</strong>, <strong>coffee sustainability</strong>, and “how to <strong>transform education</strong> from an innovative perspective?”, <strong>sustainability and the new youth agenda</strong>, among other.</p><p>Also, strategic allies will add their voices to set the world’s sights on Latin America and the Caribbean through participation in the CAF’s event. The activity will feature leaders from <strong>UNDP, OEI, UNESCO, Unitar, WFP, OIJ, WEF, IICA, AS/COA, FPA, Madrid Club, Mastercard, Coca-Cola, Microsoft, Colombian Federation of Coffee Growers (FNC), Amcham Colombia, Latir, and the media partners El País, El Mercurio, Portafolio, NTN24, Latin Finance, Latin Trade and the EFE News Agency.</strong></p><p>The meeting, which will take place between September 19<sup>th</sup> and 20<sup>th</sup> of 2022, will feature <strong>keynote speeches, discussions, launches and innovative initiatives presentations</strong> with the purpose of designing solutions that allow the countries of Latin America and the Caribbean to advance in the <strong>achievement of the sustainable development goals and targets of the 2030 Agenda</strong>.</p><p><a href="https://www.caf.com/en/specials/caf-in-ny/landing">Sign up here.</a></p><p>The mission of CAF, Development Bank of Latin America, is to promote sustainable development and regional integration by means of financing projects in the public and private sectors, providing technical cooperation, and other specialized services. Created in 1970, it is made up of 21 countries, 19 Latin American and Caribbean, together with Spain and Portugal, and 13 private banks, it is one of the main sources of multilateral financing and an important generator of knowledge for the region. More information in <a href="http://www.caf.com/">www.caf.com</a></p><p>CAF, Direction of Strategic Communications, <a href="/cdn-cgi/l/email-protection#4d3d3f28233e2c0d2e2c2b632e2220"><span class="__cf_email__" data-cfemail="bbcbc9ded5c8dafbd8dadd95d8d4d6">[email&#160;protected]</span></a></p><p>Find us at: Facebook: <a href="https://www.facebook.com/CAF.America.Latina">CAF.America.Latina</a> / Twitter: @AgendaCAF</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/" data-text="Latin America and the Caribbean raise their voice with the world-class event by CAF on September 19th and 20th of 2022">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/" data-layout="button_count"></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Flatintrade.com%2F2022%2F09%2F13%2Flatin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022%2F&#038;media=https%3A%2F%2Fi0.wp.com%2Flatintrade.com%2Fwp-content%2Fuploads%2F2022%2F09%2Fhands-4091879_640.jpg%3Ffit%3D640%252C405%26ssl%3D1&#038;description=Latin%20America%20and%20the%20Caribbean%20raise%20their%20voice%20with%20the%20world-class%20event%20by%20CAF%20on%20September%2019th%20and%2020th%20of%202022" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1140" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1140" data-recalc-dims="1"  /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Flatintrade.com%2F2022%2F09%2F13%2Flatin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022%2F&amp;title=Latin%20America%20and%20the%20Caribbean%20raise%20their%20voice%20with%20the%20world-class%20event%20by%20CAF%20on%20September%2019th%20and%2020th%20of%202022" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a130b1b6c7d464f5c4b4a0b1c1e7e415d5a0b1b6a0b1c1e624f5a47400b1c1e6f434b5c474d4f0b1c1e4f404a0b1c1e5a464b0b1c1e6d4f5c474c4c4b4f400b1c1e5c4f475d4b0b1c1e5a464b475c0b1c1e5841474d4b0b1c1e59475a460b1c1e5a464b0b1c1e59415c424a034d424f5d5d0b1c1e4b584b405a0b1c1e4c570b1c1e6d6f680b1c1e41400b1c1e7d4b5e5a4b434c4b5c0b1c1e1f175a460b1c1e4f404a0b1c1e1c1e5a460b1c1e41480b1c1e1c1e1c1c084c414a5713465a5a5e5d0b1d6f0b1c680b1c68424f5a47405a5c4f4a4b004d41430b1c681c1e1c1c0b1c681e170b1c681f1d0b1c68424f5a4740034f434b5c474d4f034f404a035a464b034d4f5c474c4c4b4f40035c4f475d4b035a464b475c035841474d4b0359475a46035a464b0359415c424a034d424f5d5d034b584b405a034c57034d4f48034140035d4b5e5a4b434c4b5c031f175a46034f404a031c1e5a46034148031c1e1c1c0b1c68085d464f5c4b134b434f4742" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="a12066fdd4" data-email-share-track-url="https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/?share=email"><span>Email</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;right: -10px;top: 235px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://latintrade.com/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flatintrade.com%2F2022%2F09%2F13%2Flatin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022%2F" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Latin%20America%20and%20the%20Caribbean%20raise%20their%20voice%20with%20the%20world-class%20event%20by%20CAF%20on%20September%2019th%20and%2020th%20of%202022&url=https%3A%2F%2Flatintrade.com%2F2022%2F09%2F13%2Flatin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022%2F" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flatintrade.com%2F2022%2F09%2F13%2Flatin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022%2F&title=Latin%20America%20and%20the%20Caribbean%20raise%20their%20voice%20with%20the%20world-class%20event%20by%20CAF%20on%20September%2019th%20and%2020th%20of%202022" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z" /></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Latin%20America%20and%20the%20Caribbean%20raise%20their%20voice%20with%20the%20world-class%20event%20by%20CAF%20on%20September%2019th%20and%2020th%20of%202022 https%3A%2F%2Flatintrade.com%2F2022%2F09%2F13%2Flatin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022%2F" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Latin%20America%20and%20the%20Caribbean%20raise%20their%20voice%20with%20the%20world-class%20event%20by%20CAF%20on%20September%2019th%20and%2020th%20of%202022' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Flatintrade.com%2F2022%2F09%2F13%2Flatin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022%2F' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div><div class="latin-after-content latin-target" style="margin-left: auto; margin-right: auto; text-align: center; " id="latin-72041050" data-advadstrackid="120261" data-advadstrackbid="1"><a href="https://latintrade.com/themencode-pdf-viewer-sc/?lang=es&#038;tnc_pvfw=ZmlsZT1odHRwczovL2xhdGludHJhZGUuY29tL3dwLWNvbnRlbnQvdXBsb2Fkcy8yMDIyLzA2L1dUQ0EtUHJpbWUtT2ZmaWNlLUluZGV4LTIwMjItTEFUQU0tRU5HLnBkZiZzZXR0aW5ncz0wMDExMDAxMTEwMTAxMTExMDAmbGFuZz1lbg==#page=&#038;zoom=page-fit&#038;pagemode=" rel="noopener" class="adv-link" target="_blank"><img src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/06/WTC-1Eng.jpg?fit=728%2C90&#038;ssl=1" alt width="728" height="90" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/06/WTC-1Eng.jpg?fit=728%2C90&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img data-lazy-fallback="1" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/06/WTC-1Eng.jpg?fit=728%2C90&#038;ssl=1" alt=""  width="728" height="90"    /></noscript></a></div></div><div class="empty-space marg-lg-b30 marg-sm-b30"></div> <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://latintrade.com/tag/caf/" rel="tag">CAF</a></li><li><a href="https://latintrade.com/tag/sustainable-development-goals/" rel="tag">Sustainable Development Goals</a></li></ul><div class="empty-space marg-lg-b50 marg-sm-b30"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Previous Article</div> <a class="tt-blog-nav-title" href="https://latintrade.com/2022/09/12/latin-trades-financial-strength-index-4q2021/" rel="prev">Latin Trade&#8217;s Financial Strength Index 4Q2021</a></div><div class="empty-space marg-xs-b20"></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="tt-title-block"><h3 class="tt-title-text">You Might also Like</h3></div><div class="empty-space marg-lg-b25"></div><div class="row"><div class="col-xs-6 col-sm-4 col-lg-3 post-120219 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-finance category-in-the-news tag-caf tag-fitch-ratings membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/06/17/corporacion-andina-de-fomento-upgraded-to-aa-a-1-on-strengthened-capital-position-outlook-positive/"> <img src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/caf-fachada-dia.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/caf-fachada-dia.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/06/17/corporacion-andina-de-fomento-upgraded-to-aa-a-1-on-strengthened-capital-position-outlook-positive/"><small>Corporacion Andina de Fomento upgraded To &#8216;AA-/A-1+&#8217; on strengthened capital position; outlook positive</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">June 17, 2022</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-119084 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-finance category-in-the-news tag-caf tag-fitch-ratings membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/01/17/fitch-ratings-revises-cafs-outlook-to-positive-affirms-at-a/"> <img src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/caf-fachada-dia.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/caf-fachada-dia.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2022/01/17/fitch-ratings-revises-cafs-outlook-to-positive-affirms-at-a/"><small>Fitch Ratings Revises CAF&#8217;s Outlook to Positive; Affirms at &#8216;A+&#8217;</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">January 17, 2022</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-81510 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-mexico category-nicaragua category-panama category-paraguay category-peru category-united-states category-uruguay category-venezuela tag-caf tag-labor membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2016/11/07/labor-informality-a-fundamental-challenge-in-latin-america-caf-conference/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2016/11/07/labor-informality-a-fundamental-challenge-in-latin-america-caf-conference/"><small>Labor informality a fundamental challenge in Latin America: CAF Conference</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">November 7, 2016</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-81453 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-environment category-guatemala category-haiti category-honduras category-investment category-latino-market category-mexico category-nicaragua category-panama category-paraguay category-peru category-politics category-topics category-united-states category-uruguay category-venezuela tag-caf tag-joe-biden tag-latin-america tag-u-s-vice-president tag-western-hemisphere membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2016/09/08/central-america-has-been-left-out-of-the-story-of-latin-americas-rise-u-s-vice-president-joe-biden/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2016/09/08/central-america-has-been-left-out-of-the-story-of-latin-americas-rise-u-s-vice-president-joe-biden/"><small>Central America has been left out of the story of Latin America&#8217;s rise: U.S. Vice President Joe Biden</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">September 8, 2016</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div></div><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><section class="coment-item"><div class="tt-comment-form tt-comment-form clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/09/13/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022/#respond" style="display:none;">Cancel Comment</a></small></h3><div class="simple-text font-poppins color-3"><p class="must-log-in">You must be <a href="https://latintrade.com/wp-login.php?redirect_to=https%3A%2F%2Flatintrade.com%2F2022%2F09%2F13%2Flatin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022%2F">logged in</a> to post a comment.</p></div></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></section></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div></div><div class="tt-shortcode-1"><div class="tt-title-block"><h3 class="tt-title-text">Related Stories</h3> <span class="tt-shortcode-1-close"></span></div><div class="container"><div class="row"><div class="col-md-3 col-sm-6 post-120219 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-finance category-in-the-news tag-caf tag-fitch-ratings membership-content access-restricted"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/06/17/corporacion-andina-de-fomento-upgraded-to-aa-a-1-on-strengthened-capital-position-outlook-positive/"> <img src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/caf-fachada-dia.png?resize=80%2C80&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/caf-fachada-dia.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://latintrade.com/2022/06/17/corporacion-andina-de-fomento-upgraded-to-aa-a-1-on-strengthened-capital-position-outlook-positive/">Corporacion Andina de Fomento upgraded To &#8216;AA-/A-1+&#8217; on strengthened capital position; outlook positive </a></div></div></div><div class="col-md-3 col-sm-6 post-119084 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-finance category-in-the-news tag-caf tag-fitch-ratings membership-content access-restricted"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2022/01/17/fitch-ratings-revises-cafs-outlook-to-positive-affirms-at-a/"> <img src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/caf-fachada-dia.png?resize=80%2C80&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/caf-fachada-dia.png?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://latintrade.com/2022/01/17/fitch-ratings-revises-cafs-outlook-to-positive-affirms-at-a/">Fitch Ratings Revises CAF&#8217;s Outlook to Positive; Affirms at &#8216;A+&#8217; </a></div></div></div><div class="col-md-3 col-sm-6 post-81510 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-mexico category-nicaragua category-panama category-paraguay category-peru category-united-states category-uruguay category-venezuela tag-caf tag-labor membership-content access-restricted"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2016/11/07/labor-informality-a-fundamental-challenge-in-latin-america-caf-conference/"> <img width="80" height="80" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?resize=80%2C80&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_7285.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://latintrade.com/2016/11/07/labor-informality-a-fundamental-challenge-in-latin-america-caf-conference/">Labor informality a fundamental challenge in Latin America: CAF Conference </a></div></div></div><div class="col-md-3 col-sm-6 post-81453 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-environment category-guatemala category-haiti category-honduras category-investment category-latino-market category-mexico category-nicaragua category-panama category-paraguay category-peru category-politics category-topics category-united-states category-uruguay category-venezuela tag-caf tag-joe-biden tag-latin-america tag-u-s-vice-president tag-western-hemisphere membership-content access-restricted"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2016/09/08/central-america-has-been-left-out-of-the-story-of-latin-americas-rise-u-s-vice-president-joe-biden/"> <img width="80" height="80" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?resize=80%2C80&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/IMG_0538.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://latintrade.com/2016/09/08/central-america-has-been-left-out-of-the-story-of-latin-americas-rise-u-s-vice-president-joe-biden/">Central America has been left out of the story of Latin America&#8217;s rise: U.S. Vice President Joe Biden </a></div></div></div></div></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-6 col-1"><div id="nav_menu-4" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Site Tools</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523"><a href="https://latintrade.com/sitemap/">Sitemap</a></li><li id="menu-item-1529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1529"><a href="https://latintrade.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-1532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1532"><a href="https://latintrade.com/reprints-and-permissions/">Reprints &#038; Permissions</a></li><li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="https://latintrade.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://latintrade.com/subscriber-agreement/">Subscriber Agreement</a></li><li id="menu-item-116058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116058"><a href="https://latintrade.com/executive-biographies/">Executive Biographies</a></li><li id="menu-item-116057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116057"><a href="https://feeds2.feedburner.com/latintrade">RSS</a></li><li id="menu-item-117460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117460"><a href="https://latintrade.com/media-kit-2021-en/">2021 Media Kit</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-2"><div id="text-27" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">Contact Us</h5><div class="empty-space marg-lg-b20"></div><div class="textwidget"><p><strong>CEO</strong><br /> Santiago Gutierrez<br /> <a href="/cdn-cgi/l/email-protection#6f1c081a1b060a1d1d0a152f030e1b06011b1d0e0b0a410c0002"><span class="__cf_email__" data-cfemail="91e2f6e4e5f8f4e3e3f4ebd1fdf0e5f8ffe5e3f0f5f4bff2fefc">[email&#160;protected]</span></a></p><p>&nbsp;</p><p><strong>Marketing &amp; Sales<br /> </strong>Vice-President<br /> Carolina Itzaina<br /> <a href="/cdn-cgi/l/email-protection#18797b716c62797176795874796c71766c6a797c7d367b7775"><span class="__cf_email__" data-cfemail="a2c3c1cbd6d8c3cbccc3e2cec3d6cbccd6d0c3c6c78cc1cdcf">[email&#160;protected]</span></a></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-3"><div id="text-28" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2"> </h5><div class="empty-space marg-lg-b20"></div><div class="textwidget"><p><strong>Subscriptions   </strong><br /> Claudia Banegas<br /> <a href="/cdn-cgi/l/email-protection#aac9c8cbc4cfcdcbd9eac6cbdec3c4ded8cbcecf84c9c5c7"><span class="__cf_email__" data-cfemail="a5c6c7c4cbc0c2c4d6e5c9c4d1cccbd1d7c4c1c08bc6cac8">[email&#160;protected]</span></a></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-4"><div id="nav_menu-5" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Newsletters</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-1539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1539"><a href="/newsletter-signup/">LT Daily Bulletin</a></li><li id="menu-item-1540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a href="/newsletter-signup/">LT Boletín Diario</a></li><li id="menu-item-1541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1541"><a href="/newsletter-signup/">Latin Business Traveler English</a></li><li id="menu-item-1542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1542"><a href="/newsletter-signup/">Latin Business Traveler Español</a></li><li id="menu-item-1543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1543"><a href="/newsletter-signup/">CFO Monthly</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"> Copyright © 2022 Latin Trade</div></div></div></div></div><div id="wpfront-scroll-top-container"> <noscript><img src="https://latintrade.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Scroll to top of page" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Scroll to top of page" /></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.80000000000000004,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":true,"auto_hide":true,"auto_hide_after":3,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();</script> <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p dir="ltr">We use cookies and similar technologies across our websites to improve their performance and enhance your user experience: Better experience delivery, website traffic analysis and website performance optimization. <strong>To receive the best experience, please allow cookies.</strong></p><p dir="ltr"> <button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner"> <span class="gdpr-sr-only">Close GDPR Cookie Banner</span> <i class="moovegdpr-arrow-close"></i> </button></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Accept" tabindex="1" role="button">Accept</button> <button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " tabindex="1" aria-label="Reject">Reject</button> <button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" tabindex="2" aria-label="Settings">Settings</button> <button class="moove-gdpr-infobar-close-btn gdpr-fbo-3" aria-label="Close GDPR Cookie Banner" tabindex="3"> <span class="gdpr-sr-only">Close GDPR Cookie Banner</span> <i class="moovegdpr-arrow-close"></i> </button></div></div></div></aside> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://latintrade.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.1.1.1'></script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/latintrade.com\/2022\/09\/13\/latin-america-and-the-caribbean-raise-their-voice-with-the-world-class-event-by-caf-on-september-19th-and-20th-of-2022\/":120829,"https:\/\/latintrade.com\/2022\/06\/17\/corporacion-andina-de-fomento-upgraded-to-aa-a-1-on-strengthened-capital-position-outlook-positive\/":120219,"https:\/\/latintrade.com\/2022\/01\/17\/fitch-ratings-revises-cafs-outlook-to-positive-affirms-at-a\/":119084,"https:\/\/latintrade.com\/2016\/11\/07\/labor-informality-a-fundamental-challenge-in-latin-america-caf-conference\/":81510,"https:\/\/latintrade.com\/2016\/09\/08\/central-america-has-been-left-out-of-the-story-of-latin-americas-rise-u-s-vice-president-joe-biden\/":81453};</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script type="text/javascript">( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();</script> <script type="text/javascript">( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script> <script type='text/javascript' id='fue-front-script-js-extra'>var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_7c6d9ababccfc0c0eaa4647039fb61ed.js?ver=4.9.16' id='fue-front-script-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.8.2' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.8.2' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_21b7e7949f853a1ac88075e9f94ec404-en","fragment_name":"wc_fragments_21b7e7949f853a1ac88075e9f94ec404","request_timeout":"5000"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.8.2' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type="text/javascript" src="https://latintrade.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086" id="wpfront-scroll-top-js" async="async" defer="defer"></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script> <script type='text/javascript' id='magplus-global-js-extra'>var magplus_ajax = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/latintrade.com\/wp-content\/themes\/magplus"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_6ff6b68fb2e6410900e2474fc9716870.js?ver=6.2' id='magplus-global-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/match.height.min.js?ver=6.2' id='match-height-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/jquery.formstone.min.js?ver=6.2' id='formstone-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=6.2' id='appear-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/parallax.min.js?ver=6.2' id='parallax-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=5.0.2' id='wcml-front-scripts-js'></script> <script type='text/javascript' id='cart-widget-js-extra'>var actions = {"is_lang_switched":"0","force_reset":"0"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=5.0.2' id='cart-widget-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://latintrade.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://latintrade.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://latintrade.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Link copied.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Shares', heateorSssShareText = 'Share';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_cdf007ed75dd4e530bcb300a9c9ed143.js?ver=3.3.42' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_ed3b4417df0895e4cf8465d32b69adc6.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_168b9e73ae0afd819b60016837864cec.js?minify=false&#038;ver=54eb31dc971b63b49278' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"latin-target","blogId":"1"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.2' id='advadsTrackingScript-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","post_id":"120829","plugin_dir":"https:\/\/latintrade.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":"_en"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_af0ee6c65c828f32490331cd2faae902.js?ver=4.8.12' id='moove_gdpr_frontend-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-after'>var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.2' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();</script> <script>window.advads_admin_bar_items = [{"title":"WTCA PRIME OFFICE INDEX \u2013 LATAM (ENG)","type":"ad"},{"title":"After Content","type":"placement"},{"title":"WTCA PRIME OFFICE INDEX \u2013 LATAM (ENG)","type":"ad"},{"title":"After Content","type":"placement"},{"title":"WTCA PRIME OFFICE INDEX \u2013 LATAM (ENG)","type":"ad"},{"title":"After Content","type":"placement"},{"title":"WTCA PRIME OFFICE INDEX \u2013 LATAM (ENG)","type":"ad"},{"title":"After Content","type":"placement"},{"title":"WTCA PRIME OFFICE INDEX \u2013 LATAM (ENG)","type":"ad"},{"title":"After Content","type":"placement"}];</script><div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen"><div class="moove-gdpr-modal-content moove-clearfix logo-position-right moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings"> <span class="gdpr-sr-only">Close GDPR Cookie Settings</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <noscript><img src="https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Latin Trade"   width="350"  height="233"  class="img-responsive" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Latin Trade" width="350" height="233" class="lazyload img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview"> <span class="gdpr-svg-icon"> <svg class="icon icon-privacy-overview" viewBox="0 0 26 32"> <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Privacy Overview</span> </button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies"> <span class="gdpr-svg-icon"> <svg class="icon icon-strict-necessary" viewBox="0 0 26 32"> <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span> </button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Privacy Overview</span><div class="moove-gdpr-tab-main-content"><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Strictly Necessary Cookies</span><div class="moove-gdpr-tab-main-content"><p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p><div class="moove-gdpr-status-bar "><div class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox" aria-label="Strictly Necessary Cookies" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" aria-label="Enable All">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" aria-label="Save Settings">Save Settings</button></div></div></div><div class="moove-clearfix"></div></div></div> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202237.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'157667560',post:'120829',tz:'-4',srv:'latintrade.com'} ]);
	_stq.push([ 'clickTrackerInit', '157667560', '120829' ]);</script> <script id="latin-tracking">var advads_tracking_ads = {"1":[120261,120261,120261,120261,120261]};var advads_tracking_urls = {"1":"https:\/\/latintrade.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/latintrade.com\/linkout\/"};</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136254590-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-136254590-1');</script> <script>var _ctct_m = "2034aa231a5125c15df11e4cf3b0391c";</script> <script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script> Begin Zoho Tracking Code for Analytics <script type="text/javascript">var $zoho=$zoho || {};$zoho.salesiq = $zoho.salesiq || {widgetcode: "", values:{},ready:function(){}};var d=document;s=d.createElement("script");s.type="text/javascript";s.id="zsiqscript";s.defer=true;s.src="https://salesiq.zoho.com/widget";t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(s,t);"<div id='zsiqwidget'></div>";</script> </body></html>