<!doctype html><html class="no-js" lang="es-ES"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" hreflang="es" href="https://latintrade.com/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es" /> <script>window._wca = window._wca || [];</script> <link media="all" href="https://latintrade.com/wp-content/cache/autoptimize/css/autoptimize_9c5d57b9c711c098227743347b28620f.css" rel="stylesheet" /><title>Subway anuncia un acuerdo de master franquicia con SouthRock para ampliar su presencia en Brasil - Latin Trade</title><link rel="canonical" href="https://latintrade.com/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Subway anuncia un acuerdo de master franquicia con SouthRock para ampliar su presencia en Brasil - Latin Trade" /><meta property="og:description" content=" La nueva alianza es la primera de su tipo para Subway en América Latina, impulsando los planes globales de expansión de la compañía SÃO PAULO, 6 de mayo de 2022 &#8212; Subway, una de las marcas de restaurantes más grandes del mundo, y SouthRock, un operador líder de restaurantes multimarca con sede en Brasil, firmaron un acuerdo de master franquicia para expandir la presencia de Subway en Brasil, uno de los mercados más grandes para la compañía. El acuerdo es el primero de este tipo para Subway en América Latina y tiene como objetivo promover la estrategia de crecimiento internacional [&hellip;]" /><meta property="og:url" content="https://latintrade.com/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es" /><meta property="og:site_name" content="Latin Trade" /><meta property="article:publisher" content="https://www.facebook.com/EditoraLatinTrade/" /><meta property="article:published_time" content="2022-05-10T14:36:57+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/05/Subway_FF_Restaurant_1.png?fit=759%2C601&amp;ssl=1" /><meta name="twitter:creator" content="@latintrade" /><meta name="twitter:site" content="@latintrade" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Maria Julia Lanza" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="5 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='preconnect' href='https://fonts.gstatic.com' crossorigin /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Feed" href="https://latintrade.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Feed de los comentarios" href="https://latintrade.com/comments/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Comentario Subway anuncia un acuerdo de master franquicia con SouthRock para ampliar su presencia en Brasil del feed" href="https://latintrade.com/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/feed/?lang=es" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/latintrade.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id="latin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='la-icon-maneger-style-css' href='https://latintrade.com/wp-content/uploads/la_icon_sets/style.min.css?ver=5.9.3' type='text/css' media='all' /><link rel='stylesheet' id='magplus-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.2' type='text/css' media='all' /><link rel='stylesheet' id='magplus-material-icon-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6.2' type='text/css' media='all' /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=5.9.3" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=5.9.3" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=5.9.3" /></noscript> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='wpml-cookie-js-extra'>var wpml_cookies = {"wp-wpml_current_language":{"value":"es","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"es","expires":1,"path":"\/"}};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_75f8808dbb8323b160d674092b26eb90.js?ver=4.5.6' id='wpml-cookie-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_00ab2637b15fc505dc2297a01466f616.js?ver=1.0,0' id='la-icon-manager-md5-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_235998bf5544dc1e628940b223b9e5f0.js?ver=1.0,0' id='la-icon-manager-util-js'></script> <script type='text/javascript' id='equal-height-columns-js-extra'>var equalHeightColumnElements = {"element-groups":{"1":{"selector":"","breakpoint":768},"2":{"selector":".equal-height-columns","breakpoint":1}}};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_0d0a5245070731b5bebfa86802e43f7a.js?ver=1.1.2' id='equal-height-columns-js'></script> <script type='text/javascript' id='sf_main-js-extra'>var SF_Opts = {"wp_menu_id":"48","social":{"facebook":"https:\/\/www.facebook.com\/EditoraLatinTrade","twitter":"https:\/\/twitter.com\/latintrade","linkedin":"https:\/\/www.linkedin.com\/company\/editora-latin-trade\/","youtube":"https:\/\/www.youtube.com\/channel\/UClLvOtQ4QkzTmk9F18xbwmg","rss":"http:\/\/feeds2.feedburner.com\/latintrade"},"search":"yes","blur":"no","fade":"no","test_mode":"no","hide_def":"no","mob_nav":"no","dynamic":"no","parent_ignore":"yes","sidebar_style":"side","sidebar_behaviour":"push","alt_menu":"","sidebar_pos":"left","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#ef2e24","opening_type":"click","sub_type":"flyout","video_bg":"","video_mob":"yes","video_preload":"yes","sub_mob_type":"dropdown","sub_opening_type":"hover","label":"metro","label_top":"0px","label_size":"53px","label_vis":"yes","item_padding":"15","bg":"","path":"https:\/\/latintrade.com\/wp-content\/plugins\/superfly-menu\/img\/","menu":"{\"48\":{\"term_id\":48,\"name\":\"Side\/Mobile Menu\",\"loc\":{\"pages\":{\"36\":1,\"1466\":1,\"1468\":1,\"1472\":1,\"1474\":1,\"1476\":1,\"1490\":1,\"1492\":1,\"1494\":1,\"1496\":1,\"1498\":1,\"1500\":1,\"1502\":1,\"1504\":1,\"1521\":1,\"1524\":1,\"1527\":1,\"1530\":1,\"1533\":1,\"1536\":1,\"1546\":1,\"104997\":1,\"105046\":1,\"105049\":1,\"105052\":1,\"105054\":1,\"105056\":1,\"105064\":1,\"105065\":1,\"105068\":1,\"105140\":1,\"105141\":1,\"105143\":1,\"105313\":1,\"105523\":1,\"105818\":1,\"105821\":1,\"105823\":1,\"105840\":1,\"105934\":1,\"106028\":1,\"106032\":1,\"106035\":1,\"106038\":1,\"106126\":1,\"106216\":1,\"106223\":1,\"106227\":1,\"106229\":1,\"106236\":1,\"106238\":1,\"106250\":1,\"106254\":1,\"106263\":1,\"106275\":1,\"106279\":1},\"cposts\":{\"jetpack-testimonial\":1},\"cats\":{\"1\":1,\"2669\":1,\"2670\":1,\"2671\":1,\"2672\":1,\"2673\":1,\"2674\":1,\"2675\":1,\"2676\":1,\"2677\":1,\"2678\":1,\"2679\":1,\"2680\":1,\"2681\":1,\"2682\":1,\"2683\":1,\"2684\":1,\"2685\":1,\"2686\":1,\"2687\":1,\"2688\":1,\"2689\":1,\"2690\":1,\"2691\":1,\"2692\":1,\"2693\":1,\"2694\":1,\"2695\":1,\"2696\":1,\"2697\":1,\"2698\":1,\"2699\":1,\"2700\":1,\"2701\":1,\"2702\":1,\"2703\":1,\"2704\":1,\"2705\":1,\"2706\":1,\"2707\":1,\"2708\":1,\"2709\":1,\"2710\":1,\"2712\":1,\"2714\":1,\"2715\":1,\"2716\":1,\"2717\":1,\"2719\":1,\"2720\":1,\"2721\":1,\"2722\":1,\"2723\":1,\"2725\":1,\"2726\":1,\"2727\":1,\"2728\":1,\"2729\":1,\"2730\":1,\"2731\":1,\"2732\":1,\"2733\":1,\"2734\":1,\"2735\":1,\"2736\":1,\"2737\":1,\"2738\":1,\"2739\":1,\"2742\":1,\"2744\":1,\"2745\":1,\"2746\":1,\"2747\":1,\"2748\":1,\"2749\":1,\"2750\":1,\"2751\":1,\"2752\":1,\"2753\":1,\"2754\":1,\"2755\":1,\"2796\":1,\"2797\":1,\"2798\":1,\"2799\":1,\"2800\":1,\"2801\":1,\"2802\":1,\"2803\":1,\"2804\":1,\"2805\":1,\"2854\":1,\"2855\":1,\"2856\":1,\"2858\":1,\"2859\":1,\"2860\":1,\"2864\":1,\"2914\":1,\"2915\":1,\"2917\":1,\"2918\":1,\"2919\":1,\"2920\":1,\"2921\":1,\"2922\":1,\"2923\":1,\"2924\":1,\"2925\":1,\"2927\":1,\"2928\":1,\"2929\":1,\"2930\":1,\"2977\":1,\"2978\":1,\"2979\":1,\"2980\":1,\"2981\":1,\"2982\":1,\"3029\":1,\"3030\":1,\"3031\":1,\"3032\":1,\"3033\":1,\"3034\":1,\"3035\":1,\"3036\":1,\"3037\":1,\"3038\":1,\"3039\":1,\"3040\":1,\"3041\":1,\"3042\":1,\"3043\":1,\"3044\":1,\"3046\":1,\"3048\":1,\"3049\":1,\"3050\":1,\"3052\":1,\"3053\":1,\"3054\":1,\"3055\":1,\"3056\":1,\"3057\":1,\"3119\":1,\"3120\":1,\"3121\":1,\"3122\":1,\"3123\":1,\"3125\":1,\"3126\":1,\"3127\":1,\"3128\":1,\"3129\":1,\"3130\":1,\"3131\":1,\"3132\":1,\"3133\":1,\"3134\":1,\"3135\":1,\"3199\":1,\"3200\":1,\"3201\":1,\"3202\":1,\"3203\":1,\"3204\":1,\"3205\":1,\"3206\":1,\"3207\":1,\"3208\":1,\"3209\":1,\"3279\":1,\"3280\":1,\"3281\":1,\"3282\":1,\"3283\":1,\"3284\":1,\"3285\":1,\"3286\":1,\"3287\":1,\"3288\":1,\"3289\":1,\"3290\":1,\"3291\":1,\"3292\":1,\"3340\":1,\"3341\":1,\"3371\":1,\"3491\":1,\"3900\":1,\"3903\":1,\"4003\":1,\"4010\":1},\"taxes\":{},\"langs\":{\"es\":1,\"en\":1},\"wp_pages\":{\"front\":1,\"home\":1,\"archive\":1,\"single\":1,\"forbidden\":1,\"search\":1},\"ids\":[\"\"]},\"isDef\":true}}","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","eventsInterval":"51","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":[],"siteBase":"https:\/\/latintrade.com","plugin_ver":"5.0"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/superfly-menu/js/public.min.js?ver=5.0' id='sf_main-js'></script> <script type='text/javascript' id='fue-account-subscriptions-js-extra'>var FUE = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/latintrade.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_7a8e7c63cfb241ea81cad69c913c4fdf.js?ver=4.9.16' id='fue-account-subscriptions-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.4.1' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"\/?lang=es&wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/latintrade.com\/carrito\/?lang=es","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.4.1' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_902b7ca09549975e55e136fb0026df9a.js?ver=5.5.2' id='vc_woocommerce-add-to-cart-js-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.33.2' id='advanced-ads-advanced-js-js'></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202219.js' id='woocommerce-analytics-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_83315d8387de4769d09a8d48b7745c53.js?ver=5.9.3' id='custom-script-js'></script> <link rel="https://api.w.org/" href="https://latintrade.com/wp-json/" /><link rel="alternate" type="application/json" href="https://latintrade.com/wp-json/wp/v2/posts/119946" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://latintrade.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://latintrade.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><meta name="generator" content="WooCommerce 6.4.1" /><link rel='shortlink' href='https://latintrade.com/?p=119946&#038;lang=es' /><link rel="alternate" type="application/json+oembed" href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2022%2F05%2F10%2Fsubway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2022%2F05%2F10%2Fsubway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil%2F%3Flang%3Des&#038;format=xml" /><meta name="generator" content="WPML ver:4.5.6 stt:1,2;" /><meta name="generator" content="Redux 4.3.13" /><script>// global
    window.SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

    window.SFM_current_page_menu = '48';

    (function(){

        var mob_bar = '';
        var pos = 'left';
        var iconbar = '';

        var SFM_skew_disabled = ( function( ) {
            var window_width = window.innerWidth;
            var sfm_width = 275;
            if ( sfm_width * 2 >= window_width ) {
                return true;
            }
            return false;
        } )( );

        var classes = SFM_is_mobile ? 'sfm-mobile' : 'sfm-desktop';
        var html = document.getElementsByTagName('html')[0]; // pointer
        classes += mob_bar ? ' sfm-mob-nav' : '';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
		classes += SFM_skew_disabled ? ' sfm-skew-disabled' : '';

        html.className = html.className == '' ?  classes : html.className + ' ' + classes;

    })();</script> <script>;(function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);
            var htmlClss;

            if (window.jQuery) {
                htmlClss = document.getElementsByTagName('html')[0].className;
                if (htmlClss.indexOf('sfm-pos') === -1) {
                    document.getElementsByTagName('html')[0].className = htmlClss + ' ' + window.SFM_classes;
                }
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()</script><script type='text/javascript'>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</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <meta property="og:image" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/05/Subway_FF_Restaurant_1.png?resize=394%2C218&#038;ssl=1" /><meta name="twitter:image:src" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/05/Subway_FF_Restaurant_1.png?resize=394%2C218&#038;ssl=1"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://latintrade.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-119946 single-format-standard wp-embed-responsive theme-magplus woocommerce-no-js  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.2 vc_responsive aa-prefix-latin-"><div id="wrapper"><div id="loader-wrapper"><div id="loader"></div><div id="loading-text">LOADING</div></div><div class="tt-mobile-block"><div class="tt-mobile-close"></div> <a href="https://latintrade.com/?lang=es" class="logo httpslatintradecomwp-contentthemesmagplusimgheaderlogo_2png"><noscript><img src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo-sidebar.png" alt="Latin Trade"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo-sidebar.png" alt="Latin Trade"></a><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-116003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116003"><a href="https://latintrade.com/?lang=es">Inicio</a></li><li id="menu-item-113943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113943"><a href="https://latintrade.com/inteligencia-de-negocios/?lang=es">Inteligencia de Negocios</a><ul class="sub-menu"><li id="menu-item-113945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113945"><a href="https://latintrade.com/category/business-intelligence-es/ranking-es/?lang=es">Ranking</a><ul class="sub-menu"><li id="menu-item-118549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118549"><a href="https://latintrade.com/descargas-de-rankings/?lang=es">Descargas de rankings</a></li></ul></li><li id="menu-item-113944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113944"><a href="https://latintrade.com/category/business-intelligence-es/indexes-es/?lang=es">Índices</a></li></ul></li><li id="menu-item-113942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113942"><a href="https://latintrade.com/a-profunidad/?lang=es">A Profundidad</a><ul class="sub-menu"><li id="menu-item-117549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117549"><a href="https://latintrade.com/category/in-depth-es/special-reports-es/?lang=es">Reportes Especiales</a></li><li id="menu-item-113946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-113946"><a href="https://latintrade.com/category/business-intelligence-es/industries-es/?lang=es">Industrias</a></li></ul></li><li id="menu-item-107492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107492"><a href="https://latintrade.com/canal-cfo/?lang=es">Canal CFO</a><ul class="sub-menu"><li id="menu-item-107495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107495"><a href="https://latintrade.com/category/communities-es/cfo-channel-es/interviews-reports-es/?lang=es">Entrevistas y Reportes</a></li></ul></li><li id="menu-item-107496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107496"><a href="https://latintrade.com/opinion/?lang=es">Opinión</a><ul class="sub-menu"><li id="menu-item-107507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107507"><a href="https://latintrade.com/category/opinion-es/letters-from-the-editor-es/?lang=es">Cartas del Editor</a></li><li id="menu-item-107506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107506"><a href="https://latintrade.com/category/opinion-es/john-price-es/?lang=es">John Price</a></li><li id="menu-item-107509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107509"><a href="https://latintrade.com/category/opinion-es/lourdes-casanova-cornell-university-es/?lang=es">Lourdes Casanova, Cornell University</a></li></ul></li><li id="menu-item-107512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107512"><a href="https://latintrade.com/boletines/?lang=es">Boletínes</a><ul class="sub-menu"><li id="menu-item-107513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107513"><a href="https://latintrade.com/category/newsletter-es/lt-daily-es/?lang=es">Diario Latin Trade</a></li><li id="menu-item-107514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107514"><a href="https://latintrade.com/category/newsletter-es/cfo-newsletters-es/?lang=es">CFO</a></li><li id="menu-item-114510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114510"><a href="https://latintrade.com/category/communities-es/cio-es/?lang=es">CIO</a></li><li id="menu-item-114511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114511"><a href="https://latintrade.com/category/business-intelligence-es/industries-es/logistics-es/?lang=es">Logística</a></li><li id="menu-item-110686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110686"><a href="https://latintrade.com/category/newsletter-es/latintradenuclear-es/?lang=es">Latin Trade Nuclear</a><ul class="sub-menu"><li id="menu-item-110771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110771"><a href="https://latintrade.com/category/boletin-nuclear-es/?lang=es">Boletin Nuclear</a></li></ul></li><li id="menu-item-107515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107515"><a href="https://latintrade.com/category/newsletter-es/latin-business-traveler-es/?lang=es">Viajeros de Negocios</a><ul class="sub-menu"><li id="menu-item-107516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107516"><a href="https://latintrade.com/category/newsletter-es/latin-business-traveler-es/reports-es/?lang=es">Reportes</a></li></ul></li><li id="menu-item-107517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107517"><a href="https://latintrade.com/inscribase-al-boletin/?lang=es">Inscríbase al Boletín</a></li></ul></li><li id="menu-item-112974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112974"><a href="#">Medios</a><ul class="sub-menu"><li id="menu-item-107518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107518"><a href="https://latintrade.com/archivos-de-revistas/?lang=es">Revista</a></li><li id="menu-item-107555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107555"><a href="https://latintrade.com/category/podcasts-es/?lang=es">Podcasts</a></li><li id="menu-item-107557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107557"><a href="https://latintrade.com/category/featured-videos-es/?lang=es">Videos Destacados</a></li><li id="menu-item-107556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107556"><a href="https://latintrade.com/category/video-es/?lang=es">Video</a></li></ul></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?lang=es&#038;redirect_to=index.php">Acceder</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://latintrade.com/?lang=es" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <noscript><img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></noscript><img class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div id="header-scroll" class="container"> <a href="https://latintrade.com/?lang=es" class="logo tt-logo-1x"><noscript><img src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo.png" alt="Latin Trade" width="auto"  height="auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo.png" alt="Latin Trade" width="auto" height="auto"></a> <a href="https://latintrade.com/?lang=es" class="logo tt-logo-2x"><noscript><img src="https://latintrade.com/wp-content/uploads/2018/08/latin-trade-logo@2x.png" alt="Latin Trade" width="auto"  height="auto" style="max-height:autopx; height:auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2018/08/latin-trade-logo@2x.png" alt="Latin Trade" width="auto" height="auto" style="max-height:autopx; height:auto;"></a><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116003"><a href="https://latintrade.com/?lang=es">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113943 parent"><a href="https://latintrade.com/inteligencia-de-negocios/?lang=es">Inteligencia de Negocios<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113945"><a href="https://latintrade.com/category/business-intelligence-es/ranking-es/?lang=es">Ranking</a><ul class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118549"><a href="https://latintrade.com/descargas-de-rankings/?lang=es">Descargas de rankings</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113944"><a href="https://latintrade.com/category/business-intelligence-es/indexes-es/?lang=es">Índices</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113942 parent"><a href="https://latintrade.com/a-profunidad/?lang=es">A Profundidad<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117549"><a href="https://latintrade.com/category/in-depth-es/special-reports-es/?lang=es">Reportes Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-113946"><a href="https://latintrade.com/category/business-intelligence-es/industries-es/?lang=es">Industrias</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107492 parent"><a href="https://latintrade.com/canal-cfo/?lang=es">Canal CFO<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107495"><a href="https://latintrade.com/category/communities-es/cfo-channel-es/interviews-reports-es/?lang=es">Entrevistas y Reportes</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107496 parent"><a href="https://latintrade.com/opinion/?lang=es">Opinión<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107507"><a href="https://latintrade.com/category/opinion-es/letters-from-the-editor-es/?lang=es">Cartas del Editor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107506"><a href="https://latintrade.com/category/opinion-es/john-price-es/?lang=es">John Price</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107509"><a href="https://latintrade.com/category/opinion-es/lourdes-casanova-cornell-university-es/?lang=es">Lourdes Casanova, Cornell University</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107512 parent"><a href="https://latintrade.com/boletines/?lang=es">Boletínes<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107513"><a href="https://latintrade.com/category/newsletter-es/lt-daily-es/?lang=es">Diario Latin Trade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107514"><a href="https://latintrade.com/category/newsletter-es/cfo-newsletters-es/?lang=es">CFO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114510"><a href="https://latintrade.com/category/communities-es/cio-es/?lang=es">CIO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114511"><a href="https://latintrade.com/category/business-intelligence-es/industries-es/logistics-es/?lang=es">Logística</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110686"><a href="https://latintrade.com/category/newsletter-es/latintradenuclear-es/?lang=es">Latin Trade Nuclear</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110771"><a href="https://latintrade.com/category/boletin-nuclear-es/?lang=es">Boletin Nuclear</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107515"><a href="https://latintrade.com/category/newsletter-es/latin-business-traveler-es/?lang=es">Viajeros de Negocios</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107516"><a href="https://latintrade.com/category/newsletter-es/latin-business-traveler-es/reports-es/?lang=es">Reportes</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107517"><a href="https://latintrade.com/inscribase-al-boletin/?lang=es">Inscríbase al Boletín</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112974 parent"><a href="#">Medios<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107518"><a href="https://latintrade.com/archivos-de-revistas/?lang=es">Revista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107555"><a href="https://latintrade.com/category/podcasts-es/?lang=es">Podcasts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107557"><a href="https://latintrade.com/category/featured-videos-es/?lang=es">Videos Destacados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107556"><a href="https://latintrade.com/category/video-es/?lang=es">Video</a></li></ul></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?lang=es&#038;redirect_to=index.php">Acceder</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor clearfix"> <a class="tt-sponsor-img" href="https://latintrade.com/wp-content/uploads/2022/05/LT.1.22.REVISED_5-4.pdf"> <noscript><img src="https://latintrade.com/wp-content/uploads/2022/03/LT-Magazine-Cover-March-2022_Small_2.jpg" width="84" height="120"  alt="Cover of Latin Trade Magazine. Click to view the current issue of the magazine." title="Click to read the latest issue"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2084%20120%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2022/03/LT-Magazine-Cover-March-2022_Small_2.jpg" width="84" height="120" alt="Cover of Latin Trade Magazine. Click to view the current issue of the magazine." title="Click to read the latest issue"> </a><div class="tt-sponsor-info"> <a class="tt-sponsor-title c-h6" href="https://latintrade.com/wp-content/uploads/2022/03/LT1.22-1.pdf">Latin Trade Magazine</a><div class="simple-text size-2"><p>Business News from Latin America</p></div></div></div></div><div class="nav-more nav-more-left"><div id="header-widget-left" role="complementary"><div><div class="textwidget"><div class="btn-subscribe"><a href="https://latintrade.com/inscribase-al-boletin/?lang=es">Suscríbete a los boletines gratis</a></div></div></div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"><li id="menu-item-105835" class="top-bar-btn-callout menu-item menu-item-type-custom menu-item-object-custom menu-item-105835"><a href="https://latintrade.com/suscripciones/?lang=es">Suscríbase ahora!</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107323"><a href="https://latintrade.com/mi-cuenta/?lang=es">Cuenta</a></li><li><a rel="nofollow" href="https://latintrade.com/wp-login.php?lang=es&#038;redirect_to=index.php">Acceder</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?lang=es&#038;redirect_to=index.php">Acceder</a></li></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"><li><a href="https://www.facebook.com/EditoraLatinTrade"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/latintrade"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/editora-latin-trade/"><i class="fa fa-linkedin"></i></a></li></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="tt-alternative-cover-style"><div class="lazyload tt-blog-head alternative-cover tt-parallax-on background-block tt-alternative-title-middle" data-bg="https://i0.wp.com/latintrade.com/wp-content/uploads/2022/05/Subway_FF_Restaurant_1.png?fit=759%2C601&#038;ssl=1" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="tt-blog-head-inner"><div class="container"><div class="row"><div class="col-md-8 col-md-offset-2"><div class="tt-blog-category text-left"> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/business-intelligence-es/countries-es/brazil-es/?lang=es">Brasil</a> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/business-intelligence-es/industries-es/food-beverage-es/?lang=es">Comida y Bebida</a> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/en-las-noticias/?lang=es">En Las Noticias</a></div><div class="tt-blog-tag"> <span><i class="fa fa-tags"></i>Tags: <a href="https://latintrade.com/tag/southrock/?lang=es" rel="tag">SouthRock</a>, <a href="https://latintrade.com/tag/subway/?lang=es" rel="tag">Subway</a></span></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-left">Subway anuncia un acuerdo de master franquicia con SouthRock para ampliar su presencia en Brasil</h1><div class="empty-space marg-lg-b5"></div><div class="text-left"><div class="tt-blog-user light clearfix"> <a class="tt-blog-user-img custom-hover"> <noscript><img alt="" src="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=40&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=80&amp;d=mm&amp;r=g 2x" class="tt-comment-form-ava avatar-40 photo grav-hashed" height="40" width="40" id=""></noscript><img alt="" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=40&amp;d=mm&amp;r=g" data-srcset="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=80&amp;d=mm&amp;r=g 2x" class="lazyload tt-comment-form-ava avatar-40 photo grav-hashed" height="40" width="40" id=""> </a><div class="tt-blog-user-content"> <span class="text-white">Subway&nbsp;&vert;&nbsp;</span><span class="tt-post-date-single text-grey">&nbsp;mayo 10, 2022</span></div></div></div></div></div></div></div></div><div class="container tt-alternative-cover-content"><div class="empty-space marg-lg-b35 marg-sm-b30"></div><div class="row"><div class="col-md-8 col-md-offset-2"><div class="empty-space marg-lg-b10"></div><div class="simple-text tt-content size-4 title-droid margin-big"><p style="text-align: center;"><em> La nueva alianza es la primera de su tipo para Subway en América Latina, impulsando los planes globales de expansión de la compañía</em></p><p><strong>SÃO PAULO, 6 de mayo de 2022</strong> &#8212; Subway, una de las marcas de restaurantes más grandes del mundo, y SouthRock, un operador líder de restaurantes multimarca con sede en Brasil, firmaron un acuerdo de master franquicia para expandir la presencia de Subway en Brasil, uno de los mercados más grandes para la compañía. El acuerdo es el primero de este tipo para Subway en América Latina y tiene como objetivo promover la estrategia de crecimiento internacional de la compañía.</p><p>En virtud del acuerdo, SouthRock, operador autorizado de Starbucks y TGI Fridays en Brasil, adquiere los derechos exclusivos para administrar y desarrollar todos los locales de Subway en el mercado, incluyendo la provisión de apoyo operativo, de desarrollo y marketing a los franquiciados en el país.  La alianza acelerará el crecimiento de Subway, ya que SouthRock ampliará la presencia actual de más de 1600 locales de Subway en Brasil durante el plazo multi-décadas del acuerdo.</p><p>“Como el primer acuerdo de master franquicia de Subway en América Latina y el acuerdo más grande de la compañía en un mercado establecido de Subway, el anuncio de hoy con SouthRock marca un momento emocionante en nuestro plan de expansión global y regional”, dijo <strong>John Chidsey, director ejecutivo de Subway</strong>. “Esperamos aprovechar el amplio conocimiento de SouthRock del mercado brasileño y de las preferencias de nuestros invitados a medida que comenzamos este nuevo capítulo para Subway en Brasil”.</p><p>SouthRock actualizará los restaurantes existentes y abrirá nuevos establecimientos en Brasil con el diseño modernizado &#8220;Fresh Forward&#8221; de Subway, satisfaciendo las necesidades de los invitados de hoy con espacios interiores cómodos y acogedores para comer. Además, SouthRock ampliará las opciones de entrega y pedidos en línea con una sólida estrategia digital.</p><p>“En SouthRock, nos enorgullecemos de nuestro manejo práctico de alimentos y bebidas en Brasil, con un enfoque en generar confianza con nuestros socios (como llamamos a nuestros empleados) y empoderarlos para brindar experiencias que superen las expectativas de nuestros invitados”, dijo <strong>Ken Pope, fundador y director ejecutivo de SouthRock</strong>. “El historial de nuestro equipo de gestión se basa en el crecimiento a través de la excelencia operativa, y nuestros valores se basan en el respeto por nuestros empleados y las comunidades que servimos. SouthRock se compromete a cuidar y hacer crecer la marca Subway, ahora y en el futuro”.</p><p>&#8220;El acuerdo de hoy significa el primer paso en nuestros ambiciosos planes de crecimiento para América Latina, marcando la pauta para acuerdos similares en otros países de la región mientras trabajamos para asociarnos con operadores sofisticados para apoyar la marca en nuestro viaje de crecimiento&#8221;, dijo <strong>Jorge Rodríguez, presidente de la región de América Latina y el Caribe de Subway</strong>. “La amplia experiencia de SouthRock en el crecimiento de marcas en Brasil y el enfoque en la excelencia operativa elevarán aún más la presencia de Subway en el mercado”.</p><p>El equipo de liderazgo de SouthRock tiene una amplia experiencia en el manejo y la operación de importantes marcas nacionales e internacionales de alimentos y bebidas en Brasil. Antes de fundar SouthRock en 2015, Pope creó previamente una cartera multimarca de principales marcas brasileñas de alimentos y bebidas. Con más de 25 años en las industrias minorista y de alimentos y bebidas en Brasil, el socio y director de operaciones (COO) de SouthRock, Antonio Neves, fue director general para Brasil en International Meal Company antes de trabajar junto a Pope en su anterior cartera multimarca. Fabio Rohr, socio y director financiero (CFO) de SouthRock, aporta más de 20 años de experiencia en el mercado financiero local e internacional.</p><p>El acuerdo con SouthRock es parte del viaje de transformación de varios años de Subway para mejorar en todos los aspectos de la marca a medida que la empresa expande su presencia en todo el mundo. En América Latina y el Caribe, Subway planea aumentar significativamente su número de restaurantes en los próximos años.</p><p>&nbsp;</p><p><strong>Acerca de los restaurantes Subway</strong></p><p>Una de las marcas de restaurantes de servicio rápido más grandes del mundo, Subway sirve sándwiches, ensaladas y bowls recién preparados a la medida a millones de invitados, en más de 37,000 restaurantes en más de 100 países todos los días. Los restaurantes Subway son propiedad y están operados por franquiciados de Subway, una red que incluye a más de 20,000 empresarios dedicados y propietarios de pequeñas empresas, quienes están comprometidos a brindar la mejor experiencia posible a los invitados en sus comunidades locales.</p><p>Subway® es una marca comercial registrada de Subway IP LLC. © 2019 Subway IP LLC.</p><p><strong> </strong><strong>Sobre SouthRock</strong></p><p>SouthRock se fundó en 2015 con el objetivo de construir un enfoque de propietario/operador para su cartera multimarca nacional e internacional para marcas de alimentos y bebidas en el mercado brasileño. SouthRock está comprometida a desarrollar una sólida cultura corporativa de emprendimiento inclusivo con sus empleados (socios) mientras escala marcas globales y locales que se alinean con su misión y valores para todos los consumidores.</p><p>SouthRock inició operaciones de tienda en 2017 en el Aeropuerto Internacional de Guarulhos, a través de B.A.R. (Brasil Airport Restaurants) que opera exclusivamente en los aeropuertos más relevantes de Brasil, acercando diversas marcas a consumidores, viajeros y turistas. En 2018, la compañía firmó un acuerdo de licencia exclusiva con las marcas Starbucks y TGI Fridays, que les otorgó derechos exclusivos para operar estas marcas en todo el territorio nacional (modelo ‘Master Licensee’ utilizado por estas marcas a nivel global). El proceso de expansión de las tiendas Starbucks en Brasil comenzó en 2019 y hoy la marca está presente en São Paulo, Rio de Janeiro, Santa Catarina, Distrito Federal, Paraná, Rio Grande do Sul y Minas Gerais. La marca TGI Fridays, por su parte, está operando y expandiéndose en el área de Río de Janeiro/Sao Paulo. La empresa fundó SouthRock Lab, su brazo digital, con el objetivo de desarrollar tecnologías para mejorar e integrar experiencias e interacciones físicas con digitales entre clientes y marcas. Wahalla, una empresa de SouthRock Lab, ofrece servicios de tecnología y plataforma digital para principales minoristas mundiales, incluido Subway.</p><p>SouthRock está comprometida a expandir estratégicamente su cartera de negocios, a través de un enfoque centrado en el cliente y el empleado, para impactar positivamente a más personas y más comunidades con sus marcas, al ofrecer excelentes servicios, con valores y creencias compartidas.</p><p>&nbsp;</p><p><strong>Contactos con los medios</strong></p><p>Speyside | Matheus Steinmeier | <a href="/cdn-cgi/l/email-protection#c794b2a5b0a6be859587b4b7a2beb4aea3a2eaa0b5a8b2b7e9a4a8aa"><span class="__cf_email__" data-cfemail="acffd9cedbcdd5eefeecdfdcc9d5dfc5c8c981cbdec3d9dc82cfc3c1">[email&#160;protected]</span></a></p><p>Edelman | Flavia Novaes y Rafael Franco | <a href="/cdn-cgi/l/email-protection#03706c76776b716c6068436667666f6e626d2d606c6e2d6171"><span class="__cf_email__" data-cfemail="02716d77766a706d6169426766676e6f636c2c616d6f2c6070">[email&#160;protected]</span></a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://latintrade.com/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es" data-text="Subway anuncia un acuerdo de master franquicia con SouthRock para ampliar su presencia en Brasil" data-via="latintrade">Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://latintrade.com/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es" data-layout="button_count"></div></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://latintrade.com/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es&amp;share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://latintrade.com/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-pinterest"><div class="pinterest_button"><a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Flatintrade.com%2F2022%2F05%2F10%2Fsubway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil%2F%3Flang%3Des&#038;media=https%3A%2F%2Fi0.wp.com%2Flatintrade.com%2Fwp-content%2Fuploads%2F2022%2F05%2FSubway_FF_Restaurant_1.png%3Ffit%3D759%252C601%26ssl%3D1&#038;description=Subway%20anuncia%20un%20acuerdo%20de%20master%20franquicia%20con%20SouthRock%20para%20ampliar%20su%20presencia%20en%20Brasil" data-pin-do="buttonPin" data-pin-config="beside"><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1140" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1140&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png?w=1140" data-recalc-dims="1" /></noscript></a></div></li><li class="share-reddit"><div class="reddit_button"><iframe src="https://www.reddit.com/static/button/button1.html?newwindow=true&width=120&amp;url=https%3A%2F%2Flatintrade.com%2F2022%2F05%2F10%2Fsubway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil%2F%3Flang%3Des&amp;title=Subway%20anuncia%20un%20acuerdo%20de%20master%20franquicia%20con%20SouthRock%20para%20ampliar%20su%20presencia%20en%20Brasil" height="22" width="120" scrolling="no" frameborder="0"></iframe></div></li><li class="share-end"></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://latintrade.com/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es&amp;share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span>Correo electrónico</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='heateor_sss_sharing_container heateor_sss_vertical_sharing heateor_sss_bottom_sharing' style='width:44px;right: -10px;top: 235px;-webkit-box-shadow:none;box-shadow:none;' data-heateor-sss-href='https://latintrade.com/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es'><div class="heateor_sss_sharing_ul"><a class="heateor_sss_facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flatintrade.com%2F2022%2F05%2F10%2Fsubway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil%2F%3Flang%3Des" title="Facebook" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#3c589a;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-5 -5 42 42"><path d="M17.78 27.5V17.008h3.522l.527-4.09h-4.05v-2.61c0-1.182.33-1.99 2.023-1.99h2.166V4.66c-.375-.05-1.66-.16-3.155-.16-3.123 0-5.26 1.905-5.26 5.405v3.016h-3.53v4.09h3.53V27.5h4.223z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_twitter" href="https://twitter.com/intent/tweet?text=Subway%20anuncia%20un%20acuerdo%20de%20master%20franquicia%20con%20SouthRock%20para%20ampliar%20su%20presencia%20en%20Brasil&url=https%3A%2F%2Flatintrade.com%2F2022%2F05%2F10%2Fsubway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil%2F%3Flang%3Des" title="Twitter" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_twitter" style="background-color:#55acee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 39 39"><path d="M28 8.557a9.913 9.913 0 0 1-2.828.775 4.93 4.93 0 0 0 2.166-2.725 9.738 9.738 0 0 1-3.13 1.194 4.92 4.92 0 0 0-3.593-1.55 4.924 4.924 0 0 0-4.794 6.049c-4.09-.21-7.72-2.17-10.15-5.15a4.942 4.942 0 0 0-.665 2.477c0 1.71.87 3.214 2.19 4.1a4.968 4.968 0 0 1-2.23-.616v.06c0 2.39 1.7 4.38 3.952 4.83-.414.115-.85.174-1.297.174-.318 0-.626-.03-.928-.086a4.935 4.935 0 0 0 4.6 3.42 9.893 9.893 0 0 1-6.114 2.107c-.398 0-.79-.023-1.175-.068a13.953 13.953 0 0 0 7.55 2.213c9.056 0 14.01-7.507 14.01-14.013 0-.213-.005-.426-.015-.637.96-.695 1.795-1.56 2.455-2.55z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Flatintrade.com%2F2022%2F05%2F10%2Fsubway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil%2F%3Flang%3Des&title=Subway%20anuncia%20un%20acuerdo%20de%20master%20franquicia%20con%20SouthRock%20para%20ampliar%20su%20presencia%20en%20Brasil" title="Linkedin" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_linkedin" style="background-color:#0077b5;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 0 32 32"><path d="M6.227 12.61h4.19v13.48h-4.19V12.61zm2.095-6.7a2.43 2.43 0 0 1 0 4.86c-1.344 0-2.428-1.09-2.428-2.43s1.084-2.43 2.428-2.43m4.72 6.7h4.02v1.84h.058c.56-1.058 1.927-2.176 3.965-2.176 4.238 0 5.02 2.792 5.02 6.42v7.395h-4.183v-6.56c0-1.564-.03-3.574-2.178-3.574-2.18 0-2.514 1.7-2.514 3.46v6.668h-4.187V12.61z" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_pinterest" onclick="javascript:void( (function() {var e=document.createElement('script' );e.setAttribute('type','text/javascript' );e.setAttribute('charset','UTF-8' );e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e)})());" title="Pinterest" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg heateor_sss_s__default heateor_sss_s_pinterest" style="background-color:#cc2329;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-2 -2 35 35"><path fill="#fff" d="M16.539 4.5c-6.277 0-9.442 4.5-9.442 8.253 0 2.272.86 4.293 2.705 5.046.303.125.574.005.662-.33.061-.231.205-.816.27-1.06.088-.331.053-.447-.191-.736-.532-.627-.873-1.439-.873-2.591 0-3.338 2.498-6.327 6.505-6.327 3.548 0 5.497 2.168 5.497 5.062 0 3.81-1.686 7.025-4.188 7.025-1.382 0-2.416-1.142-2.085-2.545.397-1.674 1.166-3.48 1.166-4.689 0-1.081-.581-1.983-1.782-1.983-1.413 0-2.548 1.462-2.548 3.419 0 1.247.421 2.091.421 2.091l-1.699 7.199c-.505 2.137-.076 4.755-.039 5.019.021.158.223.196.314.077.13-.17 1.813-2.247 2.384-4.324.162-.587.929-3.631.929-3.631.46.876 1.801 1.646 3.227 1.646 4.247 0 7.128-3.871 7.128-9.053.003-3.918-3.317-7.568-8.361-7.568z" /></svg></span></a><a class="heateor_sss_whatsapp" href="https://api.whatsapp.com/send?text=Subway%20anuncia%20un%20acuerdo%20de%20master%20franquicia%20con%20SouthRock%20para%20ampliar%20su%20presencia%20en%20Brasil https%3A%2F%2Flatintrade.com%2F2022%2F05%2F10%2Fsubway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil%2F%3Flang%3Des" title="Whatsapp" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#55eb4c;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-6 -5 40 40"><path class="heateor_sss_svg_stroke heateor_sss_no_fill" stroke="#fff" stroke-width="2" fill="none" d="M 11.579798566743314 24.396926207859085 A 10 10 0 1 0 6.808479557110079 20.73576436351046"></path><path d="M 7 19 l -1 6 l 6 -1" class="heateor_sss_no_fill heateor_sss_svg_stroke" stroke="#fff" stroke-width="2" fill="none"></path><path d="M 10 10 q -1 8 8 11 c 5 -1 0 -6 -1 -3 q -4 -3 -5 -5 c 4 -2 -1 -5 -1 -4" fill="#fff"></path></svg></span></a><a class="heateor_sss_button_instagram" href="https://www.instagram.com/" title="Instagram" rel="nofollow noopener" target="_blank" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#53beee;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" version="1.1" viewBox="-10 -10 148 148" width="100%" height="100%" xml:space="preserve" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><g><g><path d="M86,112H42c-14.336,0-26-11.663-26-26V42c0-14.337,11.664-26,26-26h44c14.337,0,26,11.663,26,26v44 C112,100.337,100.337,112,86,112z M42,24c-9.925,0-18,8.074-18,18v44c0,9.925,8.075,18,18,18h44c9.926,0,18-8.075,18-18V42 c0-9.926-8.074-18-18-18H42z" fill="#fff"></path></g><g><path d="M64,88c-13.234,0-24-10.767-24-24c0-13.234,10.766-24,24-24s24,10.766,24,24C88,77.233,77.234,88,64,88z M64,48c-8.822,0-16,7.178-16,16s7.178,16,16,16c8.822,0,16-7.178,16-16S72.822,48,64,48z" fill="#fff"></path></g><g><circle cx="89.5" cy="38.5" fill="#fff" r="5.5"></circle></g></g></svg></span></a><a class="heateor_sss_email" onclick="window.open('mailto:?subject=' + decodeURIComponent('Subway%20anuncia%20un%20acuerdo%20de%20master%20franquicia%20con%20SouthRock%20para%20ampliar%20su%20presencia%20en%20Brasil' ).replace('&', '%26') + '&body=' + decodeURIComponent('https%3A%2F%2Flatintrade.com%2F2022%2F05%2F10%2Fsubway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil%2F%3Flang%3Des' ), '_blank')" title="Email" rel="nofollow noopener" style="font-size:32px!important;box-shadow:none;display:inline-block;vertical-align:middle"><span class="heateor_sss_svg" style="background-color:#649a3f;width:40px;height:40px;margin:0;display:inline-block;opacity:1;float:left;font-size:32px;box-shadow:none;display:inline-block;font-size:16px;padding:0 4px;vertical-align:middle;background-repeat:repeat;overflow:hidden;padding:0;cursor:pointer;box-sizing:content-box"><svg style="display:block;" focusable="false" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="-4 -4 43 43"><path d="M 5.5 11 h 23 v 1 l -11 6 l -11 -6 v -1 m 0 2 l 11 6 l 11 -6 v 11 h -22 v -11" stroke-width="1" fill="#fff"></path></svg></span></a></div><div class="heateorSssClear"></div></div></div><div class="empty-space marg-lg-b30 marg-sm-b30"></div> <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://latintrade.com/tag/southrock/?lang=es" rel="tag">SouthRock</a></li><li><a href="https://latintrade.com/tag/subway/?lang=es" rel="tag">Subway</a></li></ul><div class="empty-space marg-lg-b50 marg-sm-b30"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Previous Article</div> <a class="tt-blog-nav-title" href="https://latintrade.com/2022/05/06/editorial-internship/?lang=es" rel="prev">Editorial Internship</a></div><div class="empty-space marg-xs-b20"></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><section class="coment-item"><div class="tt-comment-form tt-comment-form clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es#respond" style="display:none;">Cancel Comment</a></small></h3><div class="simple-text font-poppins color-3"><p class="must-log-in">You must be <a href="https://latintrade.com/wp-login.php?lang=es&amp;redirect_to=https%3A%2F%2Flatintrade.com%2F2022%2F05%2F10%2Fsubway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil%2F%3Flang%3Des">logged in</a> to post a comment.</p></div></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></section></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-6 col-1"><div id="nav_menu-4" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Site Tools</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-3-es-container"><ul id="menu-footer-menu-3-es" class="menu"><li id="menu-item-106294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106294"><a href="https://latintrade.com/mapa-del-sitio/?lang=es">Mapa del Sitio</a></li><li id="menu-item-106295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106295"><a href="https://latintrade.com/politica-de-privacidad/?lang=es">Política de Privacidad</a></li><li id="menu-item-106299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106299"><a href="https://latintrade.com/reimpresiones-y-permisos/?lang=es">Reimpresiones y Permisos</a></li><li id="menu-item-106300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106300"><a href="https://latintrade.com/terminos-de-uso/?lang=es">Términos de Uso</a></li><li id="menu-item-106301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106301"><a href="https://latintrade.com/acuerdo-de-suscriptor/?lang=es">Acuerdo de Suscriptor</a></li><li id="menu-item-117461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117461"><a href="https://latintrade.com/media-kit-2021-esp/?lang=es">2021 Media Kit</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?lang=es&#038;redirect_to=index.php">Acceder</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-2"><div id="text-29" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">Contáctese con Nosotros</h5><div class="empty-space marg-lg-b20"></div><div class="textwidget"><p><b>Director Ejecutivo</b><br /> Santiago Gutierrez<br /> <a href="/cdn-cgi/l/email-protection#cab9adbfbea3afb8b8afb08aa6abbea3a4beb8abaeafe4a9a5a7"><span class="__cf_email__" data-cfemail="512236242538342323342b113d3025383f25233035347f323e3c">[email&#160;protected]</span></a></p><p>&nbsp;</p><p><b>Marketing &amp; Ventas</b><br /> Vice-Presidenta<br /> Carolina Itzaina<br /> <a href="/cdn-cgi/l/email-protection#2445474d505e454d4a45644845504d4a50564540410a474b49"><span class="__cf_email__" data-cfemail="2e4f4d475a544f47404f6e424f5a47405a5c4f4a4b004d4143">[email&#160;protected]</span></a></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-3"><div id="text-30" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2"> </h5><div class="empty-space marg-lg-b20"></div><div class="textwidget"><p><b>Suscripciones<br /> </b>Claudia Banegas<br /> <a href="/cdn-cgi/l/email-protection#c1a2a3a0afa4a6a0b281ada0b5a8afb5b3a0a5a4efa2aeac"><span class="__cf_email__" data-cfemail="e38081828d86848290a38f82978a8d9791828786cd808c8e">[email&#160;protected]</span></a></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-4"><div id="nav_menu-5" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Newsletters</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-4-es-container"><ul id="menu-footer-menu-4-es" class="menu"><li id="menu-item-106303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106303"><a href="/newsletter-signup/">LT Boletín Diario</a></li><li id="menu-item-106304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106304"><a href="/newsletter-signup/">Latin Business Traveler English</a></li><li id="menu-item-106305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106305"><a href="/newsletter-signup/">Latin Business Traveler Español</a></li><li id="menu-item-106306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106306"><a href="/newsletter-signup/">CFO Monthly</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?lang=es&#038;redirect_to=index.php">Acceder</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"> Copyright © 2022 Latin Trade</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
					var _href = jQuery(this).attr("href");
					jQuery(this).attr("href", 'https://latintrade.com/themencode-pdf-viewer/?file=' + _href + '#zoom=page-fit');
				} else {
					// Do Nothing
				}
			});
		});</script> <script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_parent');});</script> <div id="wpfront-scroll-top-container"> <noscript><img src="https://latintrade.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Scroll to top of page" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Scroll to top of page" /></div> <script type="text/javascript">function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.80000000000000004,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":true,"auto_hide":true,"auto_hide_after":3,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();</script> <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Utilizamos cookies y tecnologías similares en nuestros sitios web para mejorar su rendimiento y mejorar su experiencia de usuario: mejor entrega de experiencia, análisis del tráfico del sitio web y optimización del rendimiento del sitio web. <strong>Para recibir la mejor experiencia, permita las cookies.</strong></p> <button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Cerrar el banner de cookies RGPD"> <span class="gdpr-sr-only">Cerrar el banner de cookies RGPD</span> <i class="moovegdpr-arrow-close"></i> </button></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Aceptar" role="button">Aceptar</button> <button class="mgbutton moove-gdpr-infobar-reject-btn gdpr-fbo-1 " aria-label="Rechazar">Rechazar</button> <button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" aria-label="Ajustes">Ajustes</button> <button class="moove-gdpr-infobar-close-btn gdpr-fbo-3" aria-label="Cerrar el banner de cookies RGPD"> <span class="gdpr-sr-only">Cerrar el banner de cookies RGPD</span> <i class="moovegdpr-arrow-close"></i> </button></div></div></div></aside> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://latintrade.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=3.0.4'></script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/latintrade.com\/2022\/05\/10\/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil\/?lang=es":119946};</script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script>document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );</script> <script type="text/javascript">( function () {
					var currentScript = document.currentScript;

					// Helper function to load an external script.
					function loadScript( url, cb ) {
						var script = document.createElement( 'script' );
						var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
						script.setAttribute( 'async', true );
						script.setAttribute( 'src', url );
						prev.parentNode.insertBefore( script, prev );
						script.addEventListener( 'load', cb );
					}

					function init() {
						loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
							if ( typeof IN !== 'undefined' ) {
								IN.init();
							}
						} );
					}

					if ( document.readyState === 'loading' ) {
						document.addEventListener( 'DOMContentLoaded', init );
					} else {
						init();
					}

					document.body.addEventListener( 'is.post-load', function() {
						if ( typeof IN !== 'undefined' ) {
							IN.parse();
						}
					} );
				} )();</script> <script type="text/javascript">( function () {
					// Pinterest shared resources
					var s = document.createElement( 'script' );
					s.type = 'text/javascript';
					s.async = true;
					s.setAttribute( 'data-pin-hover', true );					s.src = window.location.protocol + '//assets.pinterest.com/js/pinit.js';
					var x = document.getElementsByTagName( 'script' )[ 0 ];
					x.parentNode.insertBefore(s, x);
					// if 'Pin it' button has 'counts' make container wider
					function init() {
						var shares = document.querySelectorAll( 'li.share-pinterest' );
						for ( var i = 0; i < shares.length; i++ ) {
							var share = shares[ i ];
							if ( share.querySelector( 'a span:visible' ) ) {
								share.style.width = '80px';
							}
						}
					}

					if ( document.readyState !== 'complete' ) {
						document.addEventListener( 'load', init );
					} else {
						init();
					}
				} )();</script> <div id="sharing_email" style="display: none;"><form action="/2022/05/10/subway-anuncia-un-acuerdo-de-master-franquicia-con-southrock-para-ampliar-su-presencia-en-brasil/?lang=es" method="post"> <label for="target_email">Enviar a dirección de correo electrónico</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Tu nombre</label> <input type="text" name="source_name" id="source_name" value="" /> <label for="source_email">Tu dirección de correo electrónico</label> <input type="email" name="source_email" id="source_email" value="" /> <input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" /> <noscript><img style="float: right; display: none" class="loading" src="https://latintrade.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /></noscript><img style="float: right; display: none" class="lazyload loading" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2016%2016%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Enviar correo electrónico" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a><div class="errors errors-1" style="display: none;"> La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!</div><div class="errors errors-2" style="display: none;"> Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo</div><div class="errors errors-3" style="display: none;"> Lo sentimos, tu blog no puede compartir entradas por correo electrónico.</div></form></div> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script> <script type='text/javascript' id='fue-front-script-js-extra'>var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_7c6d9ababccfc0c0eaa4647039fb61ed.js?ver=4.9.16' id='fue-front-script-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.4.1' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"\/?lang=es&wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.4.1' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"\/?lang=es&wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_21b7e7949f853a1ac88075e9f94ec404-es","fragment_name":"wc_fragments_21b7e7949f853a1ac88075e9f94ec404","request_timeout":"5000"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.4.1' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type="text/javascript" src="https://latintrade.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086" id="wpfront-scroll-top-js" async="async" defer="defer"></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.0' id='advanced-ads-pro/front-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script> <script type='text/javascript' id='magplus-global-js-extra'>var magplus_ajax = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/latintrade.com\/wp-content\/themes\/magplus"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_6ff6b68fb2e6410900e2474fc9716870.js?ver=6.2' id='magplus-global-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/match.height.min.js?ver=6.2' id='match-height-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/jquery.formstone.min.js?ver=6.2' id='formstone-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=6.2' id='appear-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/parallax.min.js?ver=6.2' id='parallax-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=4.12.6' id='wcml-front-scripts-js'></script> <script type='text/javascript' id='cart-widget-js-extra'>var actions = {"is_lang_switched":"1","force_reset":"0"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=4.12.6' id='cart-widget-js'></script> <script type='text/javascript' id='heateor_sss_sharing_js-js-before'>function heateorSssLoadEvent(e) {var t=window.onload;if (typeof window.onload!="function") {window.onload=e}else{window.onload=function() {t();e()}}};	var heateorSssSharingAjaxUrl = 'https://latintrade.com/wp-admin/admin-ajax.php', heateorSssCloseIconPath = 'https://latintrade.com/wp-content/plugins/sassy-social-share/public/../images/close.png', heateorSssPluginIconPath = 'https://latintrade.com/wp-content/plugins/sassy-social-share/public/../images/logo.png', heateorSssHorizontalSharingCountEnable = 0, heateorSssVerticalSharingCountEnable = 0, heateorSssSharingOffset = -10; var heateorSssMobileStickySharingEnabled = 1;var heateorSssCopyLinkMessage = "Enlace copiado.";var heateorSssUrlCountFetched = [], heateorSssSharesText = 'Compartidos', heateorSssShareText = 'Compartir';function heateorSssPopup(e) {window.open(e,"popUpWindow","height=400,width=600,left=400,top=100,resizable,scrollbars,toolbar=0,personalbar=0,menubar=no,location=no,directories=no,status")}</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_cdf007ed75dd4e530bcb300a9c9ed143.js?ver=3.3.40' id='heateor_sss_sharing_js-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_ed3b4417df0895e4cf8465d32b69adc6.js?minify=false&#038;ver=b5fe079abfcad78b7237774a0b3115aa' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_a1b4fb962926f4e0715d0c1ea40a1ac5.js?minify=false&#038;ver=567470f2f8d6d97f1a9cb9b77b0e503c' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='advadsTrackingScript-js-extra'>var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"latin-target","blogId":"1"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.1' id='advadsTrackingScript-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","post_id":"119946","plugin_dir":"https:\/\/latintrade.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","close_btn_action":"1","close_cs_action":"1","gdpr_scor":"true","wp_lang":"_es"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_8b26876dca36bf5540648fd67e671723.js?ver=4.8.3' id='moove_gdpr_frontend-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-after'>var gdpr_consent__strict = "false"
var gdpr_consent__thirdparty = "false"
var gdpr_consent__advanced = "false"
var gdpr_consent__cookies = ""</script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.9' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();</script> <script>window.advads_admin_bar_items = [];</script><div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD"><div class="moove-gdpr-modal-content moove-clearfix logo-position-right moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD"> <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <noscript><img src="https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Latin Trade"   width="350"  height="233"  class="img-responsive" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Latin Trade" width="350" height="233" class="lazyload img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad"> <span class="gdpr-svg-icon"> <svg class="icon icon-privacy-overview" viewBox="0 0 26 32"> <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span> </button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias"> <span class="gdpr-svg-icon"> <svg class="icon icon-strict-necessary" viewBox="0 0 26 32"> <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span> </button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Resumen de privacidad</span><div class="moove-gdpr-tab-main-content"><p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookies estrictamente necesarias</span><div class="moove-gdpr-tab-main-content"><p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p><div class="moove-gdpr-status-bar "><div class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Activar o desactivar las cookies</span> <input type="checkbox" aria-label="Cookies estrictamente necesarias" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Activado" data-text-disabled="Desactivado"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" role="button" title="Activar todo" aria-label="Activar todo">Activar todo</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" role="button" title="Guardar ajustes" aria-label="Guardar ajustes">Guardar ajustes</button></div></div></div><div class="moove-clearfix"></div></div></div> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202219.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'157667560',post:'119946',tz:'-4',srv:'latintrade.com'} ]);
	_stq.push([ 'clickTrackerInit', '157667560', '119946' ]);</script> <script id="latin-tracking">var advads_tracking_ads = {};var advads_tracking_urls = {"1":"https:\/\/latintrade.com\/wp-content\/ajax-handler.php"};var advads_tracking_methods = {"1":"frontend"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/latintrade.com\/linkout\/?lang=es"};</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136254590-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-136254590-1');</script> <script>var _ctct_m = "2034aa231a5125c15df11e4cf3b0391c";</script> <script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script> Begin Zoho Tracking Code for Analytics <script type="text/javascript">var $zoho=$zoho || {};$zoho.salesiq = $zoho.salesiq || {widgetcode: "", values:{},ready:function(){}};var d=document;s=d.createElement("script");s.type="text/javascript";s.id="zsiqscript";s.defer=true;s.src="https://salesiq.zoho.com/widget";t=d.getElementsByTagName("script")[0];t.parentNode.insertBefore(s,t);"<div id='zsiqwidget'></div>";</script> </body></html>