<!doctype html><html class="no-js" lang="es-ES"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" hreflang="es" href="https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es" /> <script>window._wca = window._wca || [];</script> <link media="all" href="https://latintrade.com/wp-content/cache/autoptimize/css/autoptimize_d8b05e5589e28ef7b91f16ce4e1179c4.css" rel="stylesheet" /><title>La transformación del sector financiero en Colombia y América Latina: La entrada al mercado de tres bancos digitales gracias a Mambu - Latin Trade</title><link rel="canonical" href="https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="La transformación del sector financiero en Colombia y América Latina: La entrada al mercado de tres bancos digitales gracias a Mambu - Latin Trade" /><meta property="og:description" content="La esperada entrada al mercado colombiano de los bancos digitales BTG Pactual, Lulo Bank del Grupo Gilinski, e IRIS de la Financiera Dann Regional, ha sido posible gracias a Mambu, la plataforma líder de core bancario 100% digital nativa en la nube. Mambu, opera bajo el modelo de Software como Servicio (SaaS por sus siglas en inglés), y es el habilitador detrás de las instituciones financieras disruptivas que buscan ofrecer productos y servicios digitales en el mercado, de manera ágil, flexible y escalable.                Según la Superintendencia Financiera de Colombia, mientras que en 2019 la mitad de las transacciones financieras [&hellip;]" /><meta property="og:url" content="https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es" /><meta property="og:site_name" content="Latin Trade" /><meta property="article:publisher" content="https://www.facebook.com/EditoraLatinTrade/" /><meta property="article:published_time" content="2021-11-05T22:50:06+00:00" /><meta property="article:modified_time" content="2021-11-05T23:07:41+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/50468936306_ed29197e10_c.jpg?fit=799%2C533&amp;ssl=1" /><meta name="twitter:creator" content="@latintrade" /><meta name="twitter:site" content="@latintrade" /><meta name="twitter:label1" content="Escrito por" /><meta name="twitter:data1" content="Maria Julia Lanza" /><meta name="twitter:label2" content="Tiempo de lectura" /><meta name="twitter:data2" content="7 minutos" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='preconnect' href='https://fonts.gstatic.com' crossorigin /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Feed" href="https://latintrade.com/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Feed de los comentarios" href="https://latintrade.com/comments/feed/?lang=es" /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Comentario La transformación del sector financiero en Colombia y América Latina: La entrada al mercado de tres bancos digitales gracias a Mambu del feed" href="https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/feed/?lang=es" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/latintrade.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id="latin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='la-icon-maneger-style-css' href='https://latintrade.com/wp-content/uploads/la_icon_sets/style.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='magplus-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.2' type='text/css' media='all' /><link rel='stylesheet' id='magplus-material-icon-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6.2' type='text/css' media='all' /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=5.8.1" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=5.8.1" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=5.8.1" /></noscript> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_ad10cd46a043368685a36a611490d08e.js?ver=4.4.12' id='jquery.cookie-js'></script> <script type='text/javascript' id='wpml-cookie-js-extra'>var wpml_cookies = {"wp-wpml_current_language":{"value":"es","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"es","expires":1,"path":"\/"}};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_8faf7bcc2b393eee2e09e7adda13611d.js?ver=4.4.12' id='wpml-cookie-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_00ab2637b15fc505dc2297a01466f616.js?ver=1.0,0' id='la-icon-manager-md5-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_235998bf5544dc1e628940b223b9e5f0.js?ver=1.0,0' id='la-icon-manager-util-js'></script> <script type='text/javascript' id='sf_main-js-extra'>var SF_Opts = {"wp_menu_id":"48","social":{"facebook":"https:\/\/www.facebook.com\/EditoraLatinTrade","twitter":"https:\/\/twitter.com\/latintrade","linkedin":"https:\/\/www.linkedin.com\/company\/editora-latin-trade\/","youtube":"https:\/\/www.youtube.com\/channel\/UClLvOtQ4QkzTmk9F18xbwmg","rss":"http:\/\/feeds2.feedburner.com\/latintrade"},"search":"yes","blur":"no","fade":"no","test_mode":"no","hide_def":"no","mob_nav":"no","dynamic":"no","parent_ignore":"yes","sidebar_style":"side","sidebar_behaviour":"push","alt_menu":"","sidebar_pos":"left","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#ef2e24","opening_type":"click","sub_type":"flyout","video_bg":"","video_mob":"yes","video_preload":"yes","sub_mob_type":"dropdown","sub_opening_type":"hover","label":"metro","label_top":"0px","label_size":"53px","label_vis":"yes","item_padding":"15","bg":"","path":"https:\/\/latintrade.com\/wp-content\/plugins\/superfly-menu\/img\/","menu":"{\"48\":{\"term_id\":48,\"name\":\"Side\/Mobile Menu\",\"loc\":{\"pages\":{\"36\":1,\"1466\":1,\"1468\":1,\"1472\":1,\"1474\":1,\"1476\":1,\"1490\":1,\"1492\":1,\"1494\":1,\"1496\":1,\"1498\":1,\"1500\":1,\"1502\":1,\"1504\":1,\"1521\":1,\"1524\":1,\"1527\":1,\"1530\":1,\"1533\":1,\"1536\":1,\"1546\":1,\"104997\":1,\"105046\":1,\"105049\":1,\"105052\":1,\"105054\":1,\"105056\":1,\"105064\":1,\"105065\":1,\"105068\":1,\"105140\":1,\"105141\":1,\"105143\":1,\"105313\":1,\"105523\":1,\"105818\":1,\"105821\":1,\"105823\":1,\"105840\":1,\"105934\":1,\"106028\":1,\"106032\":1,\"106035\":1,\"106038\":1,\"106126\":1,\"106216\":1,\"106223\":1,\"106227\":1,\"106229\":1,\"106236\":1,\"106238\":1,\"106250\":1,\"106254\":1,\"106263\":1,\"106275\":1,\"106279\":1},\"cposts\":{\"jetpack-testimonial\":1},\"cats\":{\"1\":1,\"2669\":1,\"2670\":1,\"2671\":1,\"2672\":1,\"2673\":1,\"2674\":1,\"2675\":1,\"2676\":1,\"2677\":1,\"2678\":1,\"2679\":1,\"2680\":1,\"2681\":1,\"2682\":1,\"2683\":1,\"2684\":1,\"2685\":1,\"2686\":1,\"2687\":1,\"2688\":1,\"2689\":1,\"2690\":1,\"2691\":1,\"2692\":1,\"2693\":1,\"2694\":1,\"2695\":1,\"2696\":1,\"2697\":1,\"2698\":1,\"2699\":1,\"2700\":1,\"2701\":1,\"2702\":1,\"2703\":1,\"2704\":1,\"2705\":1,\"2706\":1,\"2707\":1,\"2708\":1,\"2709\":1,\"2710\":1,\"2712\":1,\"2714\":1,\"2715\":1,\"2716\":1,\"2717\":1,\"2719\":1,\"2720\":1,\"2721\":1,\"2722\":1,\"2723\":1,\"2725\":1,\"2726\":1,\"2727\":1,\"2728\":1,\"2729\":1,\"2730\":1,\"2731\":1,\"2732\":1,\"2733\":1,\"2734\":1,\"2735\":1,\"2736\":1,\"2737\":1,\"2738\":1,\"2739\":1,\"2742\":1,\"2744\":1,\"2745\":1,\"2746\":1,\"2747\":1,\"2748\":1,\"2749\":1,\"2750\":1,\"2751\":1,\"2752\":1,\"2753\":1,\"2754\":1,\"2755\":1,\"2796\":1,\"2797\":1,\"2798\":1,\"2799\":1,\"2800\":1,\"2801\":1,\"2802\":1,\"2803\":1,\"2804\":1,\"2805\":1,\"2854\":1,\"2855\":1,\"2856\":1,\"2858\":1,\"2859\":1,\"2860\":1,\"2864\":1,\"2914\":1,\"2915\":1,\"2917\":1,\"2918\":1,\"2919\":1,\"2920\":1,\"2921\":1,\"2922\":1,\"2923\":1,\"2924\":1,\"2925\":1,\"2927\":1,\"2928\":1,\"2929\":1,\"2930\":1,\"2977\":1,\"2978\":1,\"2979\":1,\"2980\":1,\"2981\":1,\"2982\":1,\"3029\":1,\"3030\":1,\"3031\":1,\"3032\":1,\"3033\":1,\"3034\":1,\"3035\":1,\"3036\":1,\"3037\":1,\"3038\":1,\"3039\":1,\"3040\":1,\"3041\":1,\"3042\":1,\"3043\":1,\"3044\":1,\"3046\":1,\"3048\":1,\"3049\":1,\"3050\":1,\"3052\":1,\"3053\":1,\"3054\":1,\"3055\":1,\"3056\":1,\"3057\":1,\"3119\":1,\"3120\":1,\"3121\":1,\"3122\":1,\"3123\":1,\"3125\":1,\"3126\":1,\"3127\":1,\"3128\":1,\"3129\":1,\"3130\":1,\"3131\":1,\"3132\":1,\"3133\":1,\"3134\":1,\"3135\":1,\"3199\":1,\"3200\":1,\"3201\":1,\"3202\":1,\"3203\":1,\"3204\":1,\"3205\":1,\"3206\":1,\"3207\":1,\"3208\":1,\"3209\":1,\"3279\":1,\"3280\":1,\"3281\":1,\"3282\":1,\"3283\":1,\"3284\":1,\"3285\":1,\"3286\":1,\"3287\":1,\"3288\":1,\"3289\":1,\"3290\":1,\"3291\":1,\"3292\":1,\"3340\":1,\"3341\":1,\"3371\":1,\"3491\":1,\"3900\":1,\"3903\":1,\"4003\":1,\"4010\":1},\"taxes\":{},\"langs\":{\"es\":1,\"en\":1},\"wp_pages\":{\"front\":1,\"home\":1,\"archive\":1,\"single\":1,\"forbidden\":1,\"search\":1},\"ids\":[\"\"]},\"isDef\":true}}","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","eventsInterval":"51","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":[],"siteBase":"https:\/\/latintrade.com","plugin_ver":"5.0"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/superfly-menu/js/public.min.js?ver=5.0' id='sf_main-js'></script> <script type='text/javascript' id='fue-account-subscriptions-js-extra'>var FUE = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/latintrade.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_7a8e7c63cfb241ea81cad69c913c4fdf.js?ver=4.9.16' id='fue-account-subscriptions-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.8.0' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"\/?lang=es&wc-ajax=%%endpoint%%","i18n_view_cart":"Ver carrito","cart_url":"https:\/\/latintrade.com\/cart-2\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.8.0' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_902b7ca09549975e55e136fb0026df9a.js?ver=5.5.2' id='vc_woocommerce-add-to-cart-js-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202144.js' id='woocommerce-analytics-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_83315d8387de4769d09a8d48b7745c53.js?ver=5.8.1' id='custom-script-js'></script> <link rel="https://api.w.org/" href="https://latintrade.com/wp-json/" /><link rel="alternate" type="application/json" href="https://latintrade.com/wp-json/wp/v2/posts/118732" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://latintrade.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://latintrade.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><meta name="generator" content="WooCommerce 5.8.0" /><link rel='shortlink' href='https://latintrade.com/?p=118732&#038;lang=es' /><link rel="alternate" type="application/json+oembed" href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2021%2F11%2F05%2Fla-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu%2F%3Flang%3Des" /><link rel="alternate" type="text/xml+oembed" href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2021%2F11%2F05%2Fla-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu%2F%3Flang%3Des&#038;format=xml" /><meta name="generator" content="WPML ver:4.4.12 stt:1,2;" /><meta name="framework" content="Redux 4.3.1" /><script>// global
    window.SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

    window.SFM_current_page_menu = '48';

    (function(){

        var mob_bar = '';
        var pos = 'left';
        var iconbar = '';

        var SFM_skew_disabled = ( function( ) {
            var window_width = window.innerWidth;
            var sfm_width = 275;
            if ( sfm_width * 2 >= window_width ) {
                return true;
            }
            return false;
        } )( );

        var classes = SFM_is_mobile ? 'sfm-mobile' : 'sfm-desktop';
        var html = document.getElementsByTagName('html')[0]; // pointer
        classes += mob_bar ? ' sfm-mob-nav' : '';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
		classes += SFM_skew_disabled ? ' sfm-skew-disabled' : '';

        html.className = html.className == '' ?  classes : html.className + ' ' + classes;

    })();</script> <script>;(function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);
            var htmlClss;

            if (window.jQuery) {
                htmlClss = document.getElementsByTagName('html')[0].className;
                if (htmlClss.indexOf('sfm-pos') === -1) {
                    document.getElementsByTagName('html')[0].className = htmlClss + ' ' + window.SFM_classes;
                }
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()</script><script type='text/javascript'>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</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <meta property="og:image" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/50468936306_ed29197e10_c.jpg?resize=394%2C218&#038;ssl=1" /><meta name="twitter:image:src" content="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/50468936306_ed29197e10_c.jpg?resize=394%2C218&#038;ssl=1"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://latintrade.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-118732 single-format-standard wp-embed-responsive theme-magplus woocommerce-no-js  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.2 vc_responsive aa-prefix-latin-"><div id="wrapper"><div id="loader-wrapper"><div id="loader"></div><div id="loading-text">LOADING</div></div><div class="tt-mobile-block"><div class="tt-mobile-close"></div> <a href="https://latintrade.com/?lang=es" class="logo httpslatintradecomwp-contentthemesmagplusimgheaderlogo_2png"><noscript><img src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo-sidebar.png" alt="Latin Trade"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo-sidebar.png" alt="Latin Trade"></a><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-116003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116003"><a href="https://latintrade.com/?lang=es">Inicio</a></li><li id="menu-item-113943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113943"><a href="https://latintrade.com/inteligencia-de-negocios/?lang=es">Inteligencia de Negocios</a><ul class="sub-menu"><li id="menu-item-113945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113945"><a href="https://latintrade.com/category/business-intelligence-es/ranking-es/?lang=es">Ranking</a><ul class="sub-menu"><li id="menu-item-118549" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118549"><a href="https://latintrade.com/descargas-de-rankings/?lang=es">Descargas de rankings</a></li></ul></li><li id="menu-item-113944" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113944"><a href="https://latintrade.com/category/business-intelligence-es/indexes-es/?lang=es">Índices</a></li></ul></li><li id="menu-item-113942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113942"><a href="https://latintrade.com/a-profunidad/?lang=es">A Profundidad</a><ul class="sub-menu"><li id="menu-item-117549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117549"><a href="https://latintrade.com/category/in-depth-es/special-reports-es/?lang=es">Reportes Especiales</a></li><li id="menu-item-113946" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-113946"><a href="https://latintrade.com/category/business-intelligence-es/industries-es/?lang=es">Industrias</a></li></ul></li><li id="menu-item-107492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107492"><a href="https://latintrade.com/canal-cfo/?lang=es">Canal CFO</a><ul class="sub-menu"><li id="menu-item-107495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107495"><a href="https://latintrade.com/category/communities-es/cfo-channel-es/interviews-reports-es/?lang=es">Entrevistas y Reportes</a></li></ul></li><li id="menu-item-107496" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107496"><a href="https://latintrade.com/opinion/?lang=es">Opinión</a><ul class="sub-menu"><li id="menu-item-107507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107507"><a href="https://latintrade.com/category/opinion-es/letters-from-the-editor-es/?lang=es">Cartas del Editor</a></li><li id="menu-item-107506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107506"><a href="https://latintrade.com/category/opinion-es/john-price-es/?lang=es">John Price</a></li><li id="menu-item-107509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107509"><a href="https://latintrade.com/category/opinion-es/lourdes-casanova-cornell-university-es/?lang=es">Lourdes Casanova, Cornell University</a></li></ul></li><li id="menu-item-107512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107512"><a href="https://latintrade.com/boletines/?lang=es">Boletínes</a><ul class="sub-menu"><li id="menu-item-107513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107513"><a href="https://latintrade.com/category/newsletter-es/lt-daily-es/?lang=es">Diario Latin Trade</a></li><li id="menu-item-107514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107514"><a href="https://latintrade.com/category/newsletter-es/cfo-newsletters-es/?lang=es">CFO</a></li><li id="menu-item-114510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114510"><a href="https://latintrade.com/category/communities-es/cio-es/?lang=es">CIO</a></li><li id="menu-item-114511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114511"><a href="https://latintrade.com/category/business-intelligence-es/industries-es/logistics-es/?lang=es">Logística</a></li><li id="menu-item-114110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114110"><a href="https://latintrade.com/category/salud-bienestar/?lang=es">Salud y Bienestar</a></li><li id="menu-item-110686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110686"><a href="https://latintrade.com/category/newsletter-es/latintradenuclear-es/?lang=es">Latin Trade Nuclear</a><ul class="sub-menu"><li id="menu-item-110771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110771"><a href="https://latintrade.com/category/boletin-nuclear-es/?lang=es">Boletin Nuclear</a></li></ul></li><li id="menu-item-107515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107515"><a href="https://latintrade.com/category/newsletter-es/latin-business-traveler-es/?lang=es">Viajeros de Negocios</a><ul class="sub-menu"><li id="menu-item-107516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107516"><a href="https://latintrade.com/category/newsletter-es/latin-business-traveler-es/reports-es/?lang=es">Reportes</a></li></ul></li><li id="menu-item-107517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107517"><a href="https://latintrade.com/inscribase-al-boletin/?lang=es">Inscríbase al Boletín</a></li></ul></li><li id="menu-item-112974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112974"><a href="#">Medios</a><ul class="sub-menu"><li id="menu-item-107518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107518"><a href="https://latintrade.com/archivos-de-revistas/?lang=es">Revista</a></li><li id="menu-item-107555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107555"><a href="https://latintrade.com/category/podcasts-es/?lang=es">Podcasts</a></li><li id="menu-item-107557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107557"><a href="https://latintrade.com/category/featured-videos-es/?lang=es">Videos Destacados</a></li><li id="menu-item-107556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107556"><a href="https://latintrade.com/category/video-es/?lang=es">Video</a></li></ul></li><li id="menu-item-113894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113894"><a href="https://latintrade.com/entrevistas-destacadas/?lang=es">Entrevistas Destacadas</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Acceder</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://latintrade.com/?lang=es" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <noscript><img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></noscript><img class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div id="header-scroll" class="container"> <a href="https://latintrade.com/?lang=es" class="logo tt-logo-1x"><noscript><img src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo.png" alt="Latin Trade" width="auto"  height="auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo.png" alt="Latin Trade" width="auto" height="auto"></a> <a href="https://latintrade.com/?lang=es" class="logo tt-logo-2x"><noscript><img src="https://latintrade.com/wp-content/uploads/2018/08/latin-trade-logo@2x.png" alt="Latin Trade" width="auto"  height="auto" style="max-height:autopx; height:auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2018/08/latin-trade-logo@2x.png" alt="Latin Trade" width="auto" height="auto" style="max-height:autopx; height:auto;"></a><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-116003"><a href="https://latintrade.com/?lang=es">Inicio</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113943 parent"><a href="https://latintrade.com/inteligencia-de-negocios/?lang=es">Inteligencia de Negocios<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-113945"><a href="https://latintrade.com/category/business-intelligence-es/ranking-es/?lang=es">Ranking</a><ul class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118549"><a href="https://latintrade.com/descargas-de-rankings/?lang=es">Descargas de rankings</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113944"><a href="https://latintrade.com/category/business-intelligence-es/indexes-es/?lang=es">Índices</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113942 parent"><a href="https://latintrade.com/a-profunidad/?lang=es">A Profundidad<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117549"><a href="https://latintrade.com/category/in-depth-es/special-reports-es/?lang=es">Reportes Especiales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-113946"><a href="https://latintrade.com/category/business-intelligence-es/industries-es/?lang=es">Industrias</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107492 parent"><a href="https://latintrade.com/canal-cfo/?lang=es">Canal CFO<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107495"><a href="https://latintrade.com/category/communities-es/cfo-channel-es/interviews-reports-es/?lang=es">Entrevistas y Reportes</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107496 parent"><a href="https://latintrade.com/opinion/?lang=es">Opinión<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107507"><a href="https://latintrade.com/category/opinion-es/letters-from-the-editor-es/?lang=es">Cartas del Editor</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107506"><a href="https://latintrade.com/category/opinion-es/john-price-es/?lang=es">John Price</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107509"><a href="https://latintrade.com/category/opinion-es/lourdes-casanova-cornell-university-es/?lang=es">Lourdes Casanova, Cornell University</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-107512 parent"><a href="https://latintrade.com/boletines/?lang=es">Boletínes<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107513"><a href="https://latintrade.com/category/newsletter-es/lt-daily-es/?lang=es">Diario Latin Trade</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107514"><a href="https://latintrade.com/category/newsletter-es/cfo-newsletters-es/?lang=es">CFO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114510"><a href="https://latintrade.com/category/communities-es/cio-es/?lang=es">CIO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114511"><a href="https://latintrade.com/category/business-intelligence-es/industries-es/logistics-es/?lang=es">Logística</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114110"><a href="https://latintrade.com/category/salud-bienestar/?lang=es">Salud y Bienestar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-110686"><a href="https://latintrade.com/category/newsletter-es/latintradenuclear-es/?lang=es">Latin Trade Nuclear</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110771"><a href="https://latintrade.com/category/boletin-nuclear-es/?lang=es">Boletin Nuclear</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107515"><a href="https://latintrade.com/category/newsletter-es/latin-business-traveler-es/?lang=es">Viajeros de Negocios</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107516"><a href="https://latintrade.com/category/newsletter-es/latin-business-traveler-es/reports-es/?lang=es">Reportes</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107517"><a href="https://latintrade.com/inscribase-al-boletin/?lang=es">Inscríbase al Boletín</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-112974 parent"><a href="#">Medios<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107518"><a href="https://latintrade.com/archivos-de-revistas/?lang=es">Revista</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107555"><a href="https://latintrade.com/category/podcasts-es/?lang=es">Podcasts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107557"><a href="https://latintrade.com/category/featured-videos-es/?lang=es">Videos Destacados</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107556"><a href="https://latintrade.com/category/video-es/?lang=es">Video</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113894"><a href="https://latintrade.com/entrevistas-destacadas/?lang=es">Entrevistas Destacadas</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Acceder</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor clearfix"> <a class="tt-sponsor-img" href="https://latintrade.com/wp-content/uploads/2021/10/Doble.LT500.2.21.pdf"> <noscript><img src="https://latintrade.com/wp-content/uploads/2021/10/Latin-Trade-Magazine-cover-Nov.-2001_SMALL.jpg" width="84" height="120"  alt="Cover of Latin Trade Magazine. Click to view the current issue of the magazine." title="Click to read the latest issue"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2084%20120%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2021/10/Latin-Trade-Magazine-cover-Nov.-2001_SMALL.jpg" width="84" height="120" alt="Cover of Latin Trade Magazine. Click to view the current issue of the magazine." title="Click to read the latest issue"> </a><div class="tt-sponsor-info"> <a class="tt-sponsor-title c-h6" href="https://latintrade.com/wp-content/uploads/2021/06/LT1.21-300-sueltas_28mayo.pdf">Latin Trade Magazine</a><div class="simple-text size-2"><p>Business News from Latin America</p></div></div></div></div><div class="nav-more nav-more-left"><div id="header-widget-left" role="complementary"><div><div class="textwidget"><div class="btn-subscribe"><a href="https://latintrade.com/inscribase-al-boletin/?lang=es">Suscríbete a los boletines gratis</a></div></div></div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"><li id="menu-item-105835" class="top-bar-btn-callout menu-item menu-item-type-custom menu-item-object-custom menu-item-105835"><a href="/tienda/?lang=es">Suscríbase ahora!</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107323"><a href="https://latintrade.com/mi-cuenta/?lang=es">Cuenta</a></li><li id="menu-item-wpml-ls-50-es" class="menu-item wpml-ls-slot-50 wpml-ls-item wpml-ls-item-es wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-50-es"><a title="Español" href="https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es"><span class="wpml-ls-native" lang="es">Español</span></a></li><li><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Acceder</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Acceder</a></li></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"><li><a href="https://www.facebook.com/LatinTradeGroup/"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/latintrade"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/latin-trade"><i class="fa fa-linkedin"></i></a></li></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="tt-alternative-cover-style"><div class="lazyload tt-blog-head alternative-cover tt-parallax-on background-block tt-alternative-title-middle" data-bg="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/50468936306_ed29197e10_c.jpg?fit=799%2C533&#038;ssl=1" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="tt-blog-head-inner"><div class="container"><div class="row"><div class="col-md-8 col-md-offset-2"><div class="tt-blog-category text-left"> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/business-intelligence-es/industries-es/banking-finance-es/?lang=es">Banca y Finanzas</a> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/business-intelligence-es/countries-es/colombia-es/?lang=es">Colombia</a> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/en-las-noticias/?lang=es">En Las Noticias</a></div><div class="tt-blog-tag"> <span><i class="fa fa-tags"></i>Tags: <a href="https://latintrade.com/tag/banca-digital/?lang=es" rel="tag">Banca Digital</a>, <a href="https://latintrade.com/tag/fintech-2/?lang=es" rel="tag">Fintech</a>, <a href="https://latintrade.com/tag/mambu/?lang=es" rel="tag">mambu</a></span></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-left">La transformación del sector financiero en Colombia y América Latina: La entrada al mercado de tres bancos digitales gracias a Mambu</h1><div class="empty-space marg-lg-b5"></div><div class="text-left"><div class="tt-blog-user light clearfix"> <a class="tt-blog-user-img custom-hover"> <noscript><img alt="" src="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=40&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=80&amp;d=mm&amp;r=g 2x" class="tt-comment-form-ava avatar-40 photo grav-hashed" height="40" width="40" id=""></noscript><img alt="" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=40&amp;d=mm&amp;r=g" data-srcset="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=80&amp;d=mm&amp;r=g 2x" class="lazyload tt-comment-form-ava avatar-40 photo grav-hashed" height="40" width="40" id=""> </a><div class="tt-blog-user-content"> <span class="text-white">Latin Trade&nbsp;&vert;&nbsp;</span><span class="tt-post-date-single text-grey">&nbsp;noviembre 5, 2021</span></div></div></div></div></div></div></div></div><div class="container tt-alternative-cover-content"><div class="empty-space marg-lg-b35 marg-sm-b30"></div><div class="row"><div class="col-md-8 col-md-offset-2"><div class="empty-space marg-lg-b10"></div><div class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul class="tt-share-list"><li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://i0.wp.com/latintrade.com/wp-content/uploads/2021/11/50468936306_ed29197e10_c.jpg?resize=608%2C505&#038;ssl=1&amp;description=La+transformaci%C3%B3n+del+sector+financiero+en+Colombia+y+Am%C3%A9rica+Latina%3A+La+entrada+al+mercado+de+tres+bancos+digitales+gracias+a+Mambu"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a class="tt-share-reddit" href="https://www.reddit.com/submit?url=https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li><li><a class="tt-share-mail" href="http://digg.com/submit?url=https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li></ul></div><div class="simple-text tt-content size-4 title-droid margin-big"><p><span lang="es-CO">La esperada entrada al mercado colombiano de los bancos digitales BTG Pactual, Lulo Bank del Grupo Gilinski, e IRIS de la Financiera Dann Regional, ha sido posible gracias a Mambu, la plataforma líder de core bancario 100% digital nativa en la nube. Mambu, opera bajo el modelo de Software como Servicio (SaaS por sus siglas en inglés), y es el habilitador detrás de las instituciones financieras disruptivas que buscan ofrecer productos y servicios digitales en el mercado, de manera ágil, flexible y escalable.</span></p><p><span lang="es-CO">               Según la Superintendencia Financiera de Colombia, mientras que en 2019 la mitad de las transacciones financieras se hacían en canales digitales, en 2020 estas subieron a 59% y a mayo de este año ya representaban el 65% del valor de las operaciones monetarias en el país</span><sup><span lang="es-CO">[1]</span></sup><span lang="es-CO">. Estas cifras no solo muestran que los consumidores colombianos están cambiando su comportamiento, sino que también son un llamado de atención a los bancos tradicionales para que busquen soluciones más innovadoras, que apoyen esta tendencia y que a su vez, les traiga como resultado una mayor eficiencia en los costos. De esta manera podrán llegar a más personas y convertirse en habilitadores de inclusión financiera.</span></p><p><span lang="es-CO">Las expectativas y necesidades de los clientes finales han cambiado en los últimos años, algo que Mambu conoce muy bien. De hecho, de los cinco instituciones financieras digitales, entre neobancos y bancos digitales en Colombia que tienen licencia bancaria completa, tres de estos utilizan el core bancario 100% digital de Mambu. La apuesta es que la digitalización puede ampliar en gran medida la accesibilidad de los servicios bancarios a poblaciones que anteriormente no estaban atendidas, aumentando así las bases de clientes y las cuotas de mercado de las instituciones financieras.</span></p><p><span lang="es-CO">Según la Superfinanciera, aunque el 88% de los adultos colombianos tienen acceso a productos financieros, la cifra llega sólo al 69% de la población rural y cae hasta 57% en las zonas rurales dispersas.</span><sup><span lang="es-CO">[2]</span></sup><span lang="es-CO"> Además, el acceso de las poblaciones rurales a estos servicios no era dado por los bancos tradicionales, sino por otras instituciones financieras como cajas de ahorro, las cuales ofrecen productos más relevantes para el segmento.</span></p><p><span lang="es-CO">Dado que el acceso a los servicios bancarios físicos como sucursales o cajeros electrónicos se redujo en un 40% durante los cierres pandémicos de Colombia según la consultora Findasense, las instituciones financieras con visión de futuro están acelerando su digitalización para llegar a estos nuevos clientes potenciales, un proceso que venía ocurriendo desde la masificación del internet, el cual forma un pilar fundamental para poder lograr esta aceleración.</span></p><p><span lang="es-CO">Los nuevos comportamientos que se han producido ya han alterado de manera irreversible el sector financiero de Colombia. La alta tasa de uso de teléfonos celulares de los colombianos (el país tiene 60,8 millones de teléfonos celulares, es decir, 1,2 por cada persona en el país) les permitió, según reporta la Superfinanciera, transferir 67 billones de pesos (unos 17 mil millones de dólares) a través de 2.500 millones de transacciones por teléfono celular en 2020. En esa digitalización, las entidades bancarias no solo se han visto enfrentadas al desafío tecnológico, sino también a la preparación del talento humano y al cambio cultural necesario para competir en esta realidad. Ante estas tendencias en continuo crecimiento, los bancos tradicionales que no aceleren sus servicios a la digitalización se verán sin duda reemplazados por los competidores que sí lo hagan. Además de esto, si con la masificación de los teléfonos inteligentes la digitalización era ya una urgencia para la banca, se aceleró con las medidas de cuarentena por la pandemia del COVID-19.</span></p><p><span lang="es-CO">Aunque algunos de los bancos colombianos ya empezaron este cambio hace muchos años, los que deseen mantener y crecer sus posiciones en el mercado a lo largo de esta época de evolución digital deben alcanzar la <i>modernización de sus infraestructuras y poder replantear su core bancario </i>para incorporar  no solo tecnologías que sean más seguras y adaptables para que los ayuden a mantenerse competitivos, sino que también puedan crear y lanzar nuevos productos y/o servicios para mejorar la experiencia del cliente final. Esta modernización de infraestructura, implica <i>utilizar tecnologías basadas en la nube</i>, lo cual permite que las instituciones financieras creen un ecosistema tecnológico acorde con la visión comercial de la misma, y se pueda escalar de manera indefinida y segura. Como consecuencia, esto permite una reducción de costos porque al implementar el modelo SaaS y trabajar sobre una infraestructura en la nube, deja de ser necesario tener grandes inversiones de capital para mantener servidores y se convierten en costos operativos (OpEx vs CapEX), los cuales varían dependiendo de la necesidad del momento de la institución bancaria.</span></p><p><span lang="es-CO">Es innegable que la banca colombiana se está modernizando y liderando la revolución bancaria digital, un proceso que se profundizará a medida que llegan más competidores a este nuevo segmento. Actores como Lulo Bank, BTG Pactual, IRIS y Avista  han visto en Mambu un aliado para poder acelerar esa evolución de servicios financieros. El status quo obsoleto ya no es sostenible. Para competir en el cambiante sector financiero colombiano, las instituciones financieras tendrán que tomar decisiones más drásticas para adoptar plenamente la digitalización.</span></p><p><span lang="es-CO"> </span><b><span lang="es-CO">Lulo Bank</span></b><b></b></p><p><span lang="es-CO"> </span><span lang="es-CO">Lulo Bank es el primer banco 100% digital en obtener una licencia bancaria en Colombia. Los clientes de Lulo Bank pueden gestionar sus cuentas, solicitar créditos y acceder a otros servicios a través de una sencilla interfaz para usuarios, impulsada por la plataforma bancaria en la nube de Mambu. La plataforma SaaS nativa en la nube de Mambu permite a Lulo escalar y ampliar rápidamente sus servicios para satisfacer las necesidades cambiantes de los consumidores en Colombia y en todo el mundo.</span></p><p><span lang="es-CO"> </span><b><span lang="es-CO">BTG Pactual</span></b></p><p><span lang="es-CO">BTG Pactual tiene más de 35 años de experiencia, 62.000 millones de dólares en activos bajo gestión y 3.000 millones de dólares en activos inmobiliarios gestionados en Brasil, Chile y Colombia. En Colombia, se especializa en la gestión de clientes corporativos y bancos privados, fusiones y adquisiciones, reestructuración financiera y mercados de capitales. BTG Pactual eligió a Mambu como socio porque su plataforma SaaS le permite completar proyectos de digitalización en semanas o meses, mientras que los sistemas de TI de los bancos tradicionales tardarían años. Además, la pandemia obligó a BTG Pactual a aumentar drásticamente las interacciones digitales con sus clientes, lo que refuerza aún más la importancia de crear un ecosistema que pueda procesar y mostrar eficazmente los datos de los clientes e integrarlos en productos y servicios digitales.</span></p><p><span lang="es-CO"> </span><b><span lang="es-CO">IRIS</span></b></p><p><span lang="es-CO">Financiera Dann Regional lanzó IRIS, su primer neobanco comercial, en un plazo sin precedentes para el sector bancario tradicional, utilizando la plataforma digital SaaS de Mambu. IRIS abrió nuevos caminos como la primera banca puramente digital de Colombia para las pequeñas y medianas empresas (PYMES). IRIS es transparente, seguro y está diseñado para ofrecer servicios financieros a un sector históricamente desatendido: las pymes colombianas. Sus clientes corporativos pueden ahora abrir cuentas de ahorro en línea desde cualquier lugar del país. También pueden transferir fondos entre IRIS y otras cuentas bancarias, realizar pagos a proveedores y nóminas, programar transacciones automáticas y recibir extractos digitales. Mambu está ayudando a IRIS a finalizar otras funciones para ofrecer a sus clientes un conjunto completo de productos financieros.</span></p><p><span lang="es-CO"> </span><b><span lang="es-CO">Avista</span></b><b></b></p><p><span lang="es-CO">Con el objetivo de democratizar el acceso al crédito, la fintech líder en créditos de libranza en Colombia encontró en Mambu el aliado tecnológico que facilitaría la disrupción de préstamos a través de fondos de pensiones para personas mayores de 60 años. En muy poco tiempo, Avista se convirtió en la primer startup fintech en emitir bonos de deuda en la Bolsa de Valores de Colombia y la única en emitir bonos sociales para financiar el segmento de la población compuesto por personas en edad de pensión, conocido como <i>“silver economy</i>” o economía plateada, un segmento dinamizador del mercado con altas oportunidades en términos de generación de demanda.</span></p><p><span lang="es-CO"> </span></p><p><b><span lang="es-CO">Sobre Mambu</span></b></p><p><span lang="es-CO">Mambu es la única verdadera plataforma de banca en la nube SaaS del mundo. Mambu acelera la creación de casi cualquier tipo de producto financiero para bancos, financieras, fintechs, banca minorista, empresas de telecomunicaciones y más. Nuestro enfoque único de arquitectura de banca por componentes significa que los componentes, sistemas y conectores independientes se pueden configurar de cualquier forma que nuestros clientes requieran para satisfacer sus necesidades. Fundada en 2011, Mambu tiene 700 empleados y 200 clientes en todo el mundo incluyendo: Naranja X del Grupo Galicia, ank del Grupo Itau, MACH del Grupo BCI, N26, OakNorth, Tandem, ABN AMRO, Bank Islam y Orange Bank.</span><span lang="en-GB"><a href="http://www.mambu.com/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="0"> </a><a href="http://www.mambu.com/" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="1">www.mambu.com</a></span><u></u></p><p><span lang="en-GB"> </span></p><div align="center"><hr align="center" size="2" width="100%" /></div><p><sup><span lang="es-CO">[1]</span></sup><span lang="es-CO"> “Transformación digital de la industria financiera: retos, oportunidades y riesgos”, Superintendencia Financiera de Colombia, Agosto 19, 2021, <a href="https://www.superfinanciera.gov.co/descargas/institucional/pubFile1055089/20210819ulibrepereira.pdf" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="2">https://www.superfinanciera.gov.co/descargas/institucional/pubFile1055089/20210819ulibrepereira.pdf</a></span></p><p><sup><span lang="es-CO">[2]</span></sup><span lang="es-CO"> “Reporte de Inclusión Financiera 2020”, Superintendencia Financiera de Colombia, Julio 15, 2021, <a href="https://www.superfinanciera.gov.co/descargas/institucional/pubFile1054485/20210715report2020.pdf" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-linkindex="3">https://www.superfinanciera.gov.co/descargas/institucional/pubFile1054485/20210715report2020.pdf</a></span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-118732" class="share-twitter sd-button share-icon" href="https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es&amp;share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-118732" class="share-facebook sd-button share-icon" href="https://latintrade.com/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es&amp;share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div></div><div class="empty-space marg-lg-b30 marg-sm-b30"></div> <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://latintrade.com/tag/banca-digital/?lang=es" rel="tag">Banca Digital</a></li><li><a href="https://latintrade.com/tag/fintech-2/?lang=es" rel="tag">Fintech</a></li><li><a href="https://latintrade.com/tag/mambu/?lang=es" rel="tag">mambu</a></li></ul><div class="empty-space marg-lg-b50 marg-sm-b30"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Previous Article</div> <a class="tt-blog-nav-title" href="https://latintrade.com/2021/11/03/revista-latin-trade-noviembre-2021/?lang=es" rel="prev">Revista Latin Trade Noviembre 2021</a></div><div class="empty-space marg-xs-b20"></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><section class="coment-item"><div class="tt-comment-form tt-comment-form clearfix"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/11/05/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu/?lang=es#respond" style="display:none;">Cancel Comment</a></small></h3><div class="simple-text font-poppins color-3"><p class="must-log-in">You must be <a href="https://latintrade.com/wp-login.php?redirect_to=https%3A%2F%2Flatintrade.com%2F2021%2F11%2F05%2Fla-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu%2F%3Flang%3Des">logged in</a> to post a comment.</p></div></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></section></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-6 col-1"><div id="nav_menu-4" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Site Tools</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-3-es-container"><ul id="menu-footer-menu-3-es" class="menu"><li id="menu-item-106294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106294"><a href="https://latintrade.com/mapa-del-sitio/?lang=es">Mapa del Sitio</a></li><li id="menu-item-106295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106295"><a href="https://latintrade.com/politica-de-privacidad/?lang=es">Política de Privacidad</a></li><li id="menu-item-106299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106299"><a href="https://latintrade.com/reimpresiones-y-permisos/?lang=es">Reimpresiones y Permisos</a></li><li id="menu-item-106300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106300"><a href="https://latintrade.com/terminos-de-uso/?lang=es">Términos de Uso</a></li><li id="menu-item-106301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106301"><a href="https://latintrade.com/acuerdo-de-suscriptor/?lang=es">Acuerdo de Suscriptor</a></li><li id="menu-item-117461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117461"><a href="https://latintrade.com/media-kit-2021-esp/?lang=es">2021 Media Kit</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Acceder</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-2"><div id="text-29" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">Contáctese con Nosotros</h5><div class="empty-space marg-lg-b20"></div><div class="textwidget"><p><b>Director Ejecutivo</b><br /> Santiago Gutierrez<br /> <a href="/cdn-cgi/l/email-protection#c3b0a4b6b7aaa6b1b1a6b983afa2b7aaadb7b1a2a7a6eda0acae"><span class="__cf_email__" data-cfemail="a5d6c2d0d1ccc0d7d7c0dfe5c9c4d1cccbd1d7c4c1c08bc6cac8">[email&#160;protected]</span></a></p><p>&nbsp;</p><p><b>Marketing &amp; Ventas</b><br /> Vice-Presidenta<br /> Carolina Itzaina<br /> <a href="/cdn-cgi/l/email-protection#d5b4b6bca1afb4bcbbb495b9b4a1bcbba1a7b4b1b0fbb6bab8"><span class="__cf_email__" data-cfemail="4c2d2f2538362d25222d0c202d382522383e2d2829622f2321">[email&#160;protected]</span></a></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-3"><div id="text-30" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2"> </h5><div class="empty-space marg-lg-b20"></div><div class="textwidget"><p><b>Suscripciones<br /> </b>Claudia Banegas<br /> <a href="/cdn-cgi/l/email-protection#6f0c0d0e010a080e1c2f030e1b06011b1d0e0b0a410c0002"><span class="__cf_email__" data-cfemail="aac9c8cbc4cfcdcbd9eac6cbdec3c4ded8cbcecf84c9c5c7">[email&#160;protected]</span></a></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-4"><div id="nav_menu-5" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Newsletters</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-4-es-container"><ul id="menu-footer-menu-4-es" class="menu"><li id="menu-item-106303" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106303"><a href="/newsletter-signup/">LT Boletín Diario</a></li><li id="menu-item-106304" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106304"><a href="/newsletter-signup/">Latin Business Traveler English</a></li><li id="menu-item-106305" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106305"><a href="/newsletter-signup/">Latin Business Traveler Español</a></li><li id="menu-item-106306" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106306"><a href="/newsletter-signup/">CFO Monthly</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Acceder</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"> Copyright © 2021 Latin Trade</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
					var _href = jQuery(this).attr("href");
					jQuery(this).attr("href", 'https://latintrade.com/themencode-pdf-viewer/?file=' + _href + '#zoom=page-fit');
				} else {
					// Do Nothing
				}
			});
		});</script> <script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_parent');});</script> <div id="wpfront-scroll-top-container"> <noscript><img src="https://latintrade.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Scroll to top of page" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/plugins/wpfront-scroll-top/images/icons/1.png" alt="Scroll to top of page" /></div> <script type="text/javascript">function wpfront_scroll_top_init() {
                if (typeof wpfront_scroll_top === "function" && typeof jQuery !== "undefined") {
                    wpfront_scroll_top({"scroll_offset":100,"button_width":0,"button_height":0,"button_opacity":0.80000000000000004,"button_fade_duration":200,"scroll_duration":400,"location":1,"marginX":20,"marginY":20,"hide_iframe":true,"auto_hide":true,"auto_hide_after":3,"button_action":"top","button_action_element_selector":"","button_action_container_selector":"html, body","button_action_element_offset":0});
                } else {
                    setTimeout(wpfront_scroll_top_init, 100);
                }
            }
            wpfront_scroll_top_init();</script> <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Banner de cookies RGPD" style="display: none;"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p>Utilizamos cookies y tecnologías similares en nuestros sitios web para mejorar su rendimiento y mejorar su experiencia de usuario: mejor entrega de experiencia, análisis del tráfico del sitio web y optimización del rendimiento del sitio web. <strong>Para recibir la mejor experiencia, permita las cookies.</strong></p> <button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Cerrar el banner de cookies RGPD"> <span class="gdpr-sr-only">Cerrar el banner de cookies RGPD</span> <i class="moovegdpr-arrow-close"></i> </button></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Aceptar">Aceptar</button> <button class="mgbutton moove-gdpr-infobar-reject-btn " aria-label="Rechazar">Rechazar</button> <button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal" aria-label="Ajustes">Ajustes</button> <button class="moove-gdpr-infobar-close-btn" aria-label="Cerrar el banner de cookies RGPD"> <span class="gdpr-sr-only">Cerrar el banner de cookies RGPD</span> <i class="moovegdpr-arrow-close"></i> </button></div></div></div></aside> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://latintrade.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/latintrade.com\/2021\/11\/05\/la-transformacion-del-sector-financiero-en-colombia-y-america-latina-la-entrada-al-mercado-de-tres-bancos-digitales-gracias-a-mambu\/?lang=es":118732};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script> <script type='text/javascript' id='fue-front-script-js-extra'>var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_7c6d9ababccfc0c0eaa4647039fb61ed.js?ver=4.9.16' id='fue-front-script-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.8.0' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"\/?lang=es&wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.8.0' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php?lang=es","wc_ajax_url":"\/?lang=es&wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_21b7e7949f853a1ac88075e9f94ec404-es","fragment_name":"wc_fragments_21b7e7949f853a1ac88075e9f94ec404","request_timeout":"5000"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.8.0' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type="text/javascript" src="https://latintrade.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086" id="wpfront-scroll-top-js" async="async" defer="defer"></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script> <script type='text/javascript' id='magplus-global-js-extra'>var magplus_ajax = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/latintrade.com\/wp-content\/themes\/magplus"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_6ff6b68fb2e6410900e2474fc9716870.js?ver=6.2' id='magplus-global-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/match.height.min.js?ver=6.2' id='match-height-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/jquery.formstone.min.js?ver=6.2' id='formstone-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=6.2' id='appear-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/parallax.min.js?ver=6.2' id='parallax-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=4.12.1' id='wcml-front-scripts-js'></script> <script type='text/javascript' id='cart-widget-js-extra'>var actions = {"is_lang_switched":"1","force_reset":"0"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=4.12.1' id='cart-widget-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php?wpml_lang=es","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_d3bc964d822e29857eda7b2cf9459080.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_ac5d41b313ba243186b025e285231641.js?ver=1.1.3' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","post_id":"118732","plugin_dir":"https:\/\/latintrade.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":"_es"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_154ba81c74be4c4cd83ebf3d96b27f12.js?ver=4.5.13' id='moove_gdpr_frontend-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.3' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();</script> <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de ajustes RGPD"><div class="moove-gdpr-modal-content moove-clearfix logo-position-right moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close" aria-label="Cerrar los ajustes de cookies RGPD"> <span class="gdpr-sr-only">Cerrar los ajustes de cookies RGPD</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <noscript><img src="https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Latin Trade"   width="350"  height="233"  class="img-responsive" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Latin Trade" width="350" height="233" class="lazyload img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resumen de privacidad"> <span class="gdpr-svg-icon"> <svg class="icon icon-privacy-overview" viewBox="0 0 26 32"> <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Resumen de privacidad</span> </button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies estrictamente necesarias"> <span class="gdpr-svg-icon"> <svg class="icon icon-strict-necessary" viewBox="0 0 26 32"> <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Cookies estrictamente necesarias</span> </button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Resumen de privacidad</span><div class="moove-gdpr-tab-main-content"><p>Esta web utiliza cookies para que podamos ofrecerte la mejor experiencia de usuario posible. La información de las cookies se almacena en tu navegador y realiza funciones tales como reconocerte cuando vuelves a nuestra web o ayudar a nuestro equipo a comprender qué secciones de la web encuentras más interesantes y útiles.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Cookies estrictamente necesarias</span><div class="moove-gdpr-tab-main-content"><p>Las cookies estrictamente necesarias tiene que activarse siempre para que podamos guardar tus preferencias de ajustes de cookies.</p><div class="moove-gdpr-status-bar "><div class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Activar o desactivar las cookies</span> <input type="checkbox" aria-label="Cookies estrictamente necesarias" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Activadas" data-text-disabled="Desactivadas"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>Si desactivas esta cookie no podremos guardar tus preferencias. Esto significa que cada vez que visites esta web tendrás que activar o desactivar las cookies de nuevo.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Activar todo">Activar todo</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Guardar ajustes">Guardar ajustes</button></div></div></div><div class="moove-clearfix"></div></div></div> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202144.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'157667560',post:'118732',tz:'-4',srv:'latintrade.com'} ]);
	_stq.push([ 'clickTrackerInit', '157667560', '118732' ]);</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136254590-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-136254590-1');</script> <script>var _ctct_m = "2034aa231a5125c15df11e4cf3b0391c";</script> <script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script> </body></html>