<!doctype html><html class="no-js" lang="en-US"><head><meta charset="UTF-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="alternate" hreflang="en" href="https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/" /><link rel="alternate" hreflang="es" href="https://latintrade.com/2021/10/25/o-programa-green-deal-oportunidades-e-ameacas-para-a-america-latina-coluna-de-ingo-ploger-em-portugues/?lang=es" /> <script>window._wca = window._wca || [];</script> <link media="all" href="https://latintrade.com/wp-content/cache/autoptimize/css/autoptimize_51428ebe5b6f121441ef3f5d1f696e1e.css" rel="stylesheet" /><title>The Green Deal Program: Opportunities and Threats for Latin America - Latin Trade</title><link rel="canonical" href="https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The Green Deal Program: Opportunities and Threats for Latin America - Latin Trade" /><meta property="og:description" content="The European Union is launching the Green Deal, its challenge to tackle Climate Change with a broad program of measures to be taken until the year 2050, aimed at reducing global warming. The goals are to transform Europe to be carbon neutral by 2050, bringing about a reduction of 50% – 55% by 2030.1) Europe’s [&hellip;] To read this post, you must purchase a Latin Trade Business Intelligence Subscription." /><meta property="og:url" content="https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/" /><meta property="og:site_name" content="Latin Trade" /><meta property="article:publisher" content="https://www.facebook.com/EditoraLatinTrade/" /><meta property="article:published_time" content="2021-10-25T20:41:55+00:00" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/10/earth-ga7a4965ae_640.jpg?fit=640%2C426&amp;ssl=1" /><meta name="twitter:creator" content="@latintrade" /><meta name="twitter:site" content="@latintrade" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Maria Julia Lanza" /><meta name="twitter:label2" content="Est. reading time" /><meta name="twitter:data2" content="5 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://latintrade.com/#organization","name":"Latin Trade","url":"https://latintrade.com/","sameAs":["https://www.facebook.com/EditoraLatinTrade/","https://www.linkedin.com/company/editora-latin-trade","https://www.youtube.com/channel/UClLvOtQ4QkzTmk9F18xbwmg","https://twitter.com/latintrade"],"logo":{"@type":"ImageObject","@id":"https://latintrade.com/#logo","inLanguage":"en-US","url":"https://i1.wp.com/latintrade.com/wp-content/uploads/2019/03/latin-trade-logo@2x-6.png?fit=484%2C665&ssl=1","contentUrl":"https://i1.wp.com/latintrade.com/wp-content/uploads/2019/03/latin-trade-logo@2x-6.png?fit=484%2C665&ssl=1","width":484,"height":665,"caption":"Latin Trade"},"image":{"@id":"https://latintrade.com/#logo"}},{"@type":"WebSite","@id":"https://latintrade.com/#website","url":"https://latintrade.com/","name":"Latin Trade","description":"Latin America Business Intelligence","publisher":{"@id":"https://latintrade.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://latintrade.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/latintrade.com/wp-content/uploads/2021/10/earth-ga7a4965ae_640.jpg?fit=640%2C426&ssl=1","contentUrl":"https://i1.wp.com/latintrade.com/wp-content/uploads/2021/10/earth-ga7a4965ae_640.jpg?fit=640%2C426&ssl=1","width":640,"height":426,"caption":"Photo by Gerd Altmann - Pixabay"},{"@type":"WebPage","@id":"https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/#webpage","url":"https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/","name":"The Green Deal Program: Opportunities and Threats for Latin America - Latin Trade","isPartOf":{"@id":"https://latintrade.com/#website"},"primaryImageOfPage":{"@id":"https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/#primaryimage"},"datePublished":"2021-10-25T20:41:55+00:00","dateModified":"2021-10-25T20:41:55+00:00","breadcrumb":{"@id":"https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/"]}]},{"@type":"BreadcrumbList","@id":"https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://latintrade.com/"},{"@type":"ListItem","position":2,"name":"The Green Deal Program: Opportunities and Threats for Latin America"}]},{"@type":"Article","@id":"https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/#article","isPartOf":{"@id":"https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/#webpage"},"author":{"@id":"https://latintrade.com/#/schema/person/565cb92524d9907a933633a671d76bc1"},"headline":"The Green Deal Program: Opportunities and Threats for Latin America","datePublished":"2021-10-25T20:41:55+00:00","dateModified":"2021-10-25T20:41:55+00:00","mainEntityOfPage":{"@id":"https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/#webpage"},"wordCount":1118,"commentCount":0,"publisher":{"@id":"https://latintrade.com/#organization"},"image":{"@id":"https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/#primaryimage"},"thumbnailUrl":"https://i1.wp.com/latintrade.com/wp-content/uploads/2021/10/earth-ga7a4965ae_640.jpg?fit=640%2C426&ssl=1","keywords":["Ingo Ploger"],"articleSection":["CEAL","Featured Headline","In Depth","Ingo Pl\u00f6ger"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/#respond"]}]},{"@type":"Person","@id":"https://latintrade.com/#/schema/person/565cb92524d9907a933633a671d76bc1","name":"Maria Julia Lanza","image":{"@type":"ImageObject","@id":"https://latintrade.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/36c214beb766cbd5bd9bc1c79f4d9ec4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/36c214beb766cbd5bd9bc1c79f4d9ec4?s=96&d=mm&r=g","caption":"Maria Julia Lanza"},"url":"https://latintrade.com/author/mjlanza/"}]}</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='preconnect' href='https://fonts.gstatic.com' crossorigin /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Feed" href="https://latintrade.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; Comments Feed" href="https://latintrade.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Latin Trade &raquo; The Green Deal Program: Opportunities and Threats for Latin America Comments Feed" href="https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/latintrade.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script id="latin-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<link rel='stylesheet' id='la-icon-maneger-style-css' href='https://latintrade.com/wp-content/uploads/la_icon_sets/style.min.css?ver=5.8.1' type='text/css' media='all' /><link rel='stylesheet' id='magplus-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;subset=latin%2Clatin-ext&#038;ver=6.2' type='text/css' media='all' /><link rel='stylesheet' id='magplus-material-icon-css' href='https://fonts.googleapis.com/icon?family=Material+Icons&#038;ver=6.2' type='text/css' media='all' /><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=5.8.1" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=5.8.1" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto:500,400&#038;subset=latin-ext&#038;display=swap&#038;ver=5.8.1" /></noscript> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_ad10cd46a043368685a36a611490d08e.js?ver=4.4.12' id='jquery.cookie-js'></script> <script type='text/javascript' id='wpml-cookie-js-extra'>var wpml_cookies = {"wp-wpml_current_language":{"value":"en","expires":1,"path":"\/"}};
var wpml_cookies = {"wp-wpml_current_language":{"value":"en","expires":1,"path":"\/"}};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_8faf7bcc2b393eee2e09e7adda13611d.js?ver=4.4.12' id='wpml-cookie-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_00ab2637b15fc505dc2297a01466f616.js?ver=1.0,0' id='la-icon-manager-md5-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_235998bf5544dc1e628940b223b9e5f0.js?ver=1.0,0' id='la-icon-manager-util-js'></script> <script type='text/javascript' id='sf_main-js-extra'>var SF_Opts = {"wp_menu_id":"48","social":{"facebook":"https:\/\/www.facebook.com\/EditoraLatinTrade","twitter":"https:\/\/twitter.com\/latintrade","linkedin":"https:\/\/www.linkedin.com\/company\/editora-latin-trade\/","youtube":"https:\/\/www.youtube.com\/channel\/UClLvOtQ4QkzTmk9F18xbwmg","rss":"http:\/\/feeds2.feedburner.com\/latintrade"},"search":"yes","blur":"no","fade":"no","test_mode":"no","hide_def":"no","mob_nav":"no","dynamic":"no","parent_ignore":"yes","sidebar_style":"side","sidebar_behaviour":"push","alt_menu":"","sidebar_pos":"left","width_panel_1":"275","width_panel_2":"250","width_panel_3":"250","width_panel_4":"200","base_color":"#ef2e24","opening_type":"click","sub_type":"flyout","video_bg":"","video_mob":"yes","video_preload":"yes","sub_mob_type":"dropdown","sub_opening_type":"hover","label":"metro","label_top":"0px","label_size":"53px","label_vis":"yes","item_padding":"15","bg":"","path":"https:\/\/latintrade.com\/wp-content\/plugins\/superfly-menu\/img\/","menu":"{\"48\":{\"term_id\":48,\"name\":\"Side\/Mobile Menu\",\"loc\":{\"pages\":{\"36\":1,\"1466\":1,\"1468\":1,\"1472\":1,\"1474\":1,\"1476\":1,\"1490\":1,\"1492\":1,\"1494\":1,\"1496\":1,\"1498\":1,\"1500\":1,\"1502\":1,\"1504\":1,\"1521\":1,\"1524\":1,\"1527\":1,\"1530\":1,\"1533\":1,\"1536\":1,\"1546\":1,\"104997\":1,\"105046\":1,\"105049\":1,\"105052\":1,\"105054\":1,\"105056\":1,\"105064\":1,\"105065\":1,\"105068\":1,\"105140\":1,\"105141\":1,\"105143\":1,\"105313\":1,\"105523\":1,\"105818\":1,\"105821\":1,\"105823\":1,\"105840\":1,\"105934\":1,\"106028\":1,\"106032\":1,\"106035\":1,\"106038\":1,\"106126\":1,\"106216\":1,\"106223\":1,\"106227\":1,\"106229\":1,\"106236\":1,\"106238\":1,\"106250\":1,\"106254\":1,\"106263\":1,\"106275\":1,\"106279\":1},\"cposts\":{\"jetpack-testimonial\":1},\"cats\":{\"1\":1,\"2669\":1,\"2670\":1,\"2671\":1,\"2672\":1,\"2673\":1,\"2674\":1,\"2675\":1,\"2676\":1,\"2677\":1,\"2678\":1,\"2679\":1,\"2680\":1,\"2681\":1,\"2682\":1,\"2683\":1,\"2684\":1,\"2685\":1,\"2686\":1,\"2687\":1,\"2688\":1,\"2689\":1,\"2690\":1,\"2691\":1,\"2692\":1,\"2693\":1,\"2694\":1,\"2695\":1,\"2696\":1,\"2697\":1,\"2698\":1,\"2699\":1,\"2700\":1,\"2701\":1,\"2702\":1,\"2703\":1,\"2704\":1,\"2705\":1,\"2706\":1,\"2707\":1,\"2708\":1,\"2709\":1,\"2710\":1,\"2712\":1,\"2714\":1,\"2715\":1,\"2716\":1,\"2717\":1,\"2719\":1,\"2720\":1,\"2721\":1,\"2722\":1,\"2723\":1,\"2725\":1,\"2726\":1,\"2727\":1,\"2728\":1,\"2729\":1,\"2730\":1,\"2731\":1,\"2732\":1,\"2733\":1,\"2734\":1,\"2735\":1,\"2736\":1,\"2737\":1,\"2738\":1,\"2739\":1,\"2742\":1,\"2744\":1,\"2745\":1,\"2746\":1,\"2747\":1,\"2748\":1,\"2749\":1,\"2750\":1,\"2751\":1,\"2752\":1,\"2753\":1,\"2754\":1,\"2755\":1,\"2796\":1,\"2797\":1,\"2798\":1,\"2799\":1,\"2800\":1,\"2801\":1,\"2802\":1,\"2803\":1,\"2804\":1,\"2805\":1,\"2854\":1,\"2855\":1,\"2856\":1,\"2858\":1,\"2859\":1,\"2860\":1,\"2864\":1,\"2914\":1,\"2915\":1,\"2917\":1,\"2918\":1,\"2919\":1,\"2920\":1,\"2921\":1,\"2922\":1,\"2923\":1,\"2924\":1,\"2925\":1,\"2927\":1,\"2928\":1,\"2929\":1,\"2930\":1,\"2977\":1,\"2978\":1,\"2979\":1,\"2980\":1,\"2981\":1,\"2982\":1,\"3029\":1,\"3030\":1,\"3031\":1,\"3032\":1,\"3033\":1,\"3034\":1,\"3035\":1,\"3036\":1,\"3037\":1,\"3038\":1,\"3039\":1,\"3040\":1,\"3041\":1,\"3042\":1,\"3043\":1,\"3044\":1,\"3046\":1,\"3048\":1,\"3049\":1,\"3050\":1,\"3052\":1,\"3053\":1,\"3054\":1,\"3055\":1,\"3056\":1,\"3057\":1,\"3119\":1,\"3120\":1,\"3121\":1,\"3122\":1,\"3123\":1,\"3125\":1,\"3126\":1,\"3127\":1,\"3128\":1,\"3129\":1,\"3130\":1,\"3131\":1,\"3132\":1,\"3133\":1,\"3134\":1,\"3135\":1,\"3199\":1,\"3200\":1,\"3201\":1,\"3202\":1,\"3203\":1,\"3204\":1,\"3205\":1,\"3206\":1,\"3207\":1,\"3208\":1,\"3209\":1,\"3279\":1,\"3280\":1,\"3281\":1,\"3282\":1,\"3283\":1,\"3284\":1,\"3285\":1,\"3286\":1,\"3287\":1,\"3288\":1,\"3289\":1,\"3290\":1,\"3291\":1,\"3292\":1,\"3340\":1,\"3341\":1,\"3371\":1,\"3491\":1,\"3900\":1,\"3903\":1,\"4003\":1,\"4010\":1},\"taxes\":{},\"langs\":{\"es\":1,\"en\":1},\"wp_pages\":{\"front\":1,\"home\":1,\"archive\":1,\"single\":1,\"forbidden\":1,\"search\":1},\"ids\":[\"\"]},\"isDef\":true}}","togglers":"","subMenuSupport":"yes","subMenuSelector":"sub-menu, children","eventsInterval":"51","activeClassSelector":"current-menu-item","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN","menuData":{"106468":"img=&icon_manager_search=&la_icon_manager_menu-item-106468_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width=","106767":"img=https%3A%2F%2Flatintrade.com%2Fwp-content%2Fuploads%2F2019%2F03%2Femail-2517420_960_720-1.png&icon_manager_search=&la_icon_manager_menu-item-106767_custom=&icon=&icon_color=&sline=&chapter=&content=&bg=&width="},"siteBase":"https:\/\/latintrade.com","plugin_ver":"5.0"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/superfly-menu/js/public.min.js?ver=5.0' id='sf_main-js'></script> <script type='text/javascript' id='fue-account-subscriptions-js-extra'>var FUE = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/latintrade.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_7a8e7c63cfb241ea81cad69c913c4fdf.js?ver=4.9.16' id='fue-account-subscriptions-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.5.8.0' id='jquery-blockui-js'></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/latintrade.com\/cart-2\/","is_cart":"","cart_redirect_after_add":"yes"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=5.8.0' id='wc-add-to-cart-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_902b7ca09549975e55e136fb0026df9a.js?ver=5.5.2' id='vc_woocommerce-add-to-cart-js-js'></script> <script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.29.1' id='advanced-ads-advanced-js-js'></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202143.js' id='woocommerce-analytics-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_83315d8387de4769d09a8d48b7745c53.js?ver=5.8.1' id='custom-script-js'></script> <link rel="https://api.w.org/" href="https://latintrade.com/wp-json/" /><link rel="alternate" type="application/json" href="https://latintrade.com/wp-json/wp/v2/posts/118446" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://latintrade.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://latintrade.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><meta name="generator" content="WooCommerce 5.8.0" /><link rel='shortlink' href='https://latintrade.com/?p=118446' /><link rel="alternate" type="application/json+oembed" href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2021%2F10%2F25%2Fthe-green-deal-program-opportunities-and-threats-for-latin-america%2F" /><link rel="alternate" type="text/xml+oembed" href="https://latintrade.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flatintrade.com%2F2021%2F10%2F25%2Fthe-green-deal-program-opportunities-and-threats-for-latin-america%2F&#038;format=xml" /><meta name="framework" content="Redux 4.3.1" /><meta name="generator" content="WPML ver:4.4.12 stt:1,2;" /> <script>// global
    window.SFM_is_mobile = (function () {
        var n = navigator.userAgent;
        var reg = new RegExp('Android\s([0-9\.]*)')
        var match = n.toLowerCase().match(reg);
        var android =  match ? parseFloat(match[1]) : false;
        if (android && android < 3.6) return

        return n.match(/Android|BlackBerry|IEMobile|iPhone|iPad|iPod|Opera Mini/i)
    })();

    window.SFM_current_page_menu = '48';

    (function(){

        var mob_bar = '';
        var pos = 'left';
        var iconbar = '';

        var SFM_skew_disabled = ( function( ) {
            var window_width = window.innerWidth;
            var sfm_width = 275;
            if ( sfm_width * 2 >= window_width ) {
                return true;
            }
            return false;
        } )( );

        var classes = SFM_is_mobile ? 'sfm-mobile' : 'sfm-desktop';
        var html = document.getElementsByTagName('html')[0]; // pointer
        classes += mob_bar ? ' sfm-mob-nav' : '';
        classes += ' sfm-pos-' + pos;
        classes += iconbar ? ' sfm-bar' : '';
		classes += SFM_skew_disabled ? ' sfm-skew-disabled' : '';

        html.className = html.className == '' ?  classes : html.className + ' ' + classes;

    })();</script> <script>;(function (){
        var insertListener = function(event){
            if (event.animationName == "bodyArrived") {
                afterContentArrived();
            }
        }
        var timer, _timer;

        if (document.addEventListener && false) {
            document.addEventListener("animationstart", insertListener, false); // standard + firefox
            document.addEventListener("MSAnimationStart", insertListener, false); // IE
            document.addEventListener("webkitAnimationStart", insertListener, false); // Chrome + Safari
        } else {
            timer = setInterval(function(){
                if (document.body) { //
                    clearInterval(timer);
                    afterContentArrived();
                }
            },14);
        }

        function afterContentArrived() {
            clearTimeout(_timer);
            var htmlClss;

            if (window.jQuery) {
                htmlClss = document.getElementsByTagName('html')[0].className;
                if (htmlClss.indexOf('sfm-pos') === -1) {
                    document.getElementsByTagName('html')[0].className = htmlClss + ' ' + window.SFM_classes;
                }
                jQuery('body').fadeIn();
                jQuery(document).trigger('sfm_doc_body_arrived');
                window.SFM_EVENT_DISPATCHED = true;
            } else {
                _timer = setTimeout(function(){
                    afterContentArrived();
                },14);
            }
        }
    })()</script><script type='text/javascript'>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</script><script type="text/javascript">var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};</script> <meta property="og:image" content="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/10/earth-ga7a4965ae_640.jpg?resize=394%2C218&#038;ssl=1" /><meta name="twitter:image:src" content="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/10/earth-ga7a4965ae_640.jpg?resize=394%2C218&#038;ssl=1"> <noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://latintrade.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/cropped-lt-logo-default-featured.png?fit=270%2C270&#038;ssl=1" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-118446 single-format-standard wp-embed-responsive theme-magplus woocommerce-no-js membership-content access-restricted  full-page header-style13 tt-top-header-enable tt-header-sticky wpb-js-composer js-comp-ver-5.5.2 vc_responsive aa-prefix-latin-"><div id="wrapper"><div id="loader-wrapper"><div id="loader"></div><div id="loading-text">LOADING</div></div><div class="tt-mobile-block"><div class="tt-mobile-close"></div> <a href="https://latintrade.com/" class="logo httpslatintradecomwp-contentthemesmagplusimgheaderlogo_2png"><noscript><img src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo-sidebar.png" alt="Latin Trade"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo-sidebar.png" alt="Latin Trade"></a><nav class="tt-mobile-nav"><ul id="side-header-nav" class="side-menu"><li id="menu-item-106479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106479"><a href="https://latintrade.com/">Home</a></li><li id="menu-item-106478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106478"><a href="https://latintrade.com/business-intelligence/">Business Intelligence</a><ul class="sub-menu"><li id="menu-item-106483" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106483"><a href="https://latintrade.com/category/business-intelligence/countries/">Countries</a><ul class="sub-menu"><li id="menu-item-106530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106530"><a href="https://latintrade.com/category/business-intelligence/countries/argentina/">Argentina</a></li><li id="menu-item-106531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106531"><a href="https://latintrade.com/category/business-intelligence/countries/bolivia/">Bolivia</a></li><li id="menu-item-106532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106532"><a href="https://latintrade.com/category/business-intelligence/countries/brazil/">Brazil</a></li><li id="menu-item-106533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106533"><a href="https://latintrade.com/category/business-intelligence/countries/canada/">Canada</a></li><li id="menu-item-106534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106534"><a href="https://latintrade.com/category/business-intelligence/countries/caribbean/">Caribbean</a></li><li id="menu-item-106535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106535"><a href="https://latintrade.com/category/business-intelligence/countries/chile/">Chile</a></li><li id="menu-item-106536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106536"><a href="https://latintrade.com/category/business-intelligence/countries/colombia/">Colombia</a></li><li id="menu-item-106537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106537"><a href="https://latintrade.com/category/business-intelligence/countries/costa-rica/">Costa Rica</a></li><li id="menu-item-106538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106538"><a href="https://latintrade.com/category/business-intelligence/countries/cuba/">Cuba</a></li><li id="menu-item-106539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106539"><a href="https://latintrade.com/category/business-intelligence/countries/dominican-republic/">Dominican Republic</a></li><li id="menu-item-106540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106540"><a href="https://latintrade.com/category/business-intelligence/countries/ecuador/">Ecuador</a></li><li id="menu-item-106541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106541"><a href="https://latintrade.com/category/business-intelligence/countries/el-salvador/">El Salvador</a></li><li id="menu-item-106542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106542"><a href="https://latintrade.com/category/business-intelligence/countries/guatemala/">Guatemala</a></li><li id="menu-item-106543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106543"><a href="https://latintrade.com/category/business-intelligence/countries/haiti/">Haiti</a></li><li id="menu-item-106544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106544"><a href="https://latintrade.com/category/business-intelligence/countries/honduras/">Honduras</a></li><li id="menu-item-106545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106545"><a href="https://latintrade.com/category/business-intelligence/countries/mexico/">Mexico</a></li><li id="menu-item-106546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106546"><a href="https://latintrade.com/category/business-intelligence/countries/nicaragua/">Nicaragua</a></li><li id="menu-item-106547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106547"><a href="https://latintrade.com/category/business-intelligence/countries/panama/">Panama</a></li><li id="menu-item-106548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106548"><a href="https://latintrade.com/category/business-intelligence/countries/paraguay/">Paraguay</a></li><li id="menu-item-106549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106549"><a href="https://latintrade.com/category/business-intelligence/countries/peru/">Peru</a></li><li id="menu-item-106550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106550"><a href="https://latintrade.com/category/business-intelligence/countries/united-states/">United States</a></li><li id="menu-item-106551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106551"><a href="https://latintrade.com/category/business-intelligence/countries/uruguay/">Uruguay</a></li><li id="menu-item-106552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106552"><a href="https://latintrade.com/category/business-intelligence/countries/venezuela/">Venezuela</a></li></ul></li><li id="menu-item-106486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106486"><a href="https://latintrade.com/category/business-intelligence/indexes/">Indexes</a><ul class="sub-menu"><li id="menu-item-106553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106553"><a href="https://latintrade.com/category/business-intelligence/indexes/infrastructure-index/">Infrastructure Index</a></li><li id="menu-item-106554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106554"><a href="https://latintrade.com/category/business-intelligence/indexes/labor-competitiveness/">Labor Competitiveness</a></li><li id="menu-item-106555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106555"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-business-index/">Latin Business Index</a></li><li id="menu-item-106556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106556"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-currency-volatility-index/">Latin Currency Volatility Index</a></li><li id="menu-item-106557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106557"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-education-index/">Latin Education Index</a></li><li id="menu-item-106558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106558"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-entrepreneur-index/">Latin Entrepreneur Index</a></li><li id="menu-item-106559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106559"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-globalization-index/">Latin Globalization Index</a></li><li id="menu-item-106560" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106560"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-hotel-index/">Latin Hotel Index</a></li><li id="menu-item-106561" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106561"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-labor-index/">Latin Labor Index</a></li><li id="menu-item-106562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106562"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-security-index/">Latin Security Index</a></li><li id="menu-item-106563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106563"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-tax-index/">Latin Tax Index</a></li><li id="menu-item-106564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106564"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-technology-index/">Latin Technology Index</a></li><li id="menu-item-106565" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106565"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-tourism-index/">Latin Tourism Index</a></li><li id="menu-item-106566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106566"><a href="https://latintrade.com/category/business-intelligence/indexes/latin-wireless-index/">Latin Wireless Index</a></li><li id="menu-item-106567" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106567"><a href="https://latintrade.com/category/business-intelligence/indexes/multilatina-index/">Multilatina Index</a></li><li id="menu-item-106568" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106568"><a href="https://latintrade.com/category/business-intelligence/indexes/multinational-index/">Multinational Index</a></li><li id="menu-item-106569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106569"><a href="https://latintrade.com/category/business-intelligence/indexes/real-estate-index/">Real Estate Index</a></li></ul></li><li id="menu-item-106482" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106482"><a href="https://latintrade.com/category/business-intelligence/industries/">Industries</a><ul class="sub-menu"><li id="menu-item-106570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106570"><a href="https://latintrade.com/category/business-intelligence/industries/advertising-media/">Advertising &amp; Media</a></li><li id="menu-item-106571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106571"><a href="https://latintrade.com/category/business-intelligence/industries/automotive/">Automotive</a></li><li id="menu-item-106572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106572"><a href="https://latintrade.com/category/business-intelligence/industries/aviation-airports/">Aviation &amp; Airports</a></li><li id="menu-item-106573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106573"><a href="https://latintrade.com/category/business-intelligence/industries/banking-finance/">Banking &amp; Finance</a></li><li id="menu-item-106574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106574"><a href="https://latintrade.com/category/business-intelligence/industries/bpo/">BPO</a></li><li id="menu-item-106575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106575"><a href="https://latintrade.com/category/business-intelligence/industries/consulting/">Consulting</a></li><li id="menu-item-106576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106576"><a href="https://latintrade.com/category/business-intelligence/industries/energy/">Energy</a></li><li id="menu-item-106577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106577"><a href="https://latintrade.com/category/business-intelligence/industries/food-beverage/">Food &amp; Beverage</a></li><li id="menu-item-106578" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106578"><a href="https://latintrade.com/category/business-intelligence/industries/insurance/">Insurance</a></li><li id="menu-item-106579" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106579"><a href="https://latintrade.com/category/business-intelligence/industries/legal/">Legal</a></li><li id="menu-item-106580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106580"><a href="https://latintrade.com/category/business-intelligence/industries/logistics/">Logistics</a></li><li id="menu-item-106581" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106581"><a href="https://latintrade.com/category/business-intelligence/industries/mining/">Mining</a></li><li id="menu-item-106582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106582"><a href="https://latintrade.com/category/business-intelligence/industries/real-estate/">Real Estate</a></li><li id="menu-item-106583" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106583"><a href="https://latintrade.com/category/business-intelligence/industries/retail/">Retail</a></li><li id="menu-item-106584" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106584"><a href="https://latintrade.com/category/business-intelligence/industries/shipping-ports/">Shipping &amp; Ports</a></li><li id="menu-item-106585" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106585"><a href="https://latintrade.com/category/business-intelligence/industries/technology/">Technology</a></li><li id="menu-item-106586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106586"><a href="https://latintrade.com/category/business-intelligence/industries/tourism-hospitality/">Tourism &amp; Hospitality</a></li></ul></li><li id="menu-item-106485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106485"><a href="https://latintrade.com/category/business-intelligence/rankings/">Rankings</a><ul class="sub-menu"><li id="menu-item-106587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106587"><a href="https://latintrade.com/category/business-intelligence/rankings/100-most-powerful/">100 Most Powerful</a></li><li id="menu-item-106588" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106588"><a href="https://latintrade.com/category/business-intelligence/rankings/best-100-companies/">Best 100 Companies</a></li><li id="menu-item-106589" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106589"><a href="https://latintrade.com/category/business-intelligence/rankings/latin-legal-stars/">Latin Legal Stars</a></li><li id="menu-item-106590" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106590"><a href="https://latintrade.com/category/business-intelligence/rankings/lt1000/">LT1000</a></li><li id="menu-item-106591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106591"><a href="https://latintrade.com/category/business-intelligence/rankings/rising-legal-stars/">Rising Legal Stars</a></li><li id="menu-item-106592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106592"><a href="https://latintrade.com/category/business-intelligence/rankings/top-10-csr-initiatives/">Top 10 CSR Initiatives</a></li><li id="menu-item-106593" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106593"><a href="https://latintrade.com/category/business-intelligence/rankings/top-100-banks/">Top 100 Banks</a></li><li id="menu-item-106594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106594"><a href="https://latintrade.com/category/business-intelligence/rankings/top-100-employers/">Top 100 Employers</a></li><li id="menu-item-106595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106595"><a href="https://latintrade.com/category/business-intelligence/rankings/top-100-mas/">Top 100 M&amp;As</a></li><li id="menu-item-106596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106596"><a href="https://latintrade.com/category/business-intelligence/rankings/top-100-pension-funds/">Top 100 Pension Funds</a></li><li id="menu-item-106597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106597"><a href="https://latintrade.com/category/business-intelligence/rankings/top-25-young-entrepreneurs/">Top 25 Young Entrepreneurs</a></li><li id="menu-item-106598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106598"><a href="https://latintrade.com/category/business-intelligence/rankings/top-50-airports/">Top 50 Airports</a></li><li id="menu-item-106599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106599"><a href="https://latintrade.com/category/business-intelligence/rankings/top-50-energy-companies/">Top 50 Energy Companies</a></li><li id="menu-item-106600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106600"><a href="https://latintrade.com/category/business-intelligence/rankings/top-50-ports/">Top 50 Ports</a></li><li id="menu-item-106601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106601"><a href="https://latintrade.com/category/business-intelligence/rankings/top-50-retailers/">Top 50 Retailers</a></li><li id="menu-item-106602" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106602"><a href="https://latintrade.com/category/business-intelligence/rankings/top-50-technology/">Top 50 Technology</a></li><li id="menu-item-106603" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106603"><a href="https://latintrade.com/category/business-intelligence/rankings/top-500-companies/">Top 500 Companies</a></li><li id="menu-item-106604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106604"><a href="https://latintrade.com/category/business-intelligence/rankings/top-billionaires/">Top Billionaires</a></li><li id="menu-item-106605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106605"><a href="https://latintrade.com/category/business-intelligence/rankings/top-businesswomen/">Top Businesswomen</a></li><li id="menu-item-106606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106606"><a href="https://latintrade.com/category/business-intelligence/rankings/top-cfos/">Top CFOs</a></li><li id="menu-item-106607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106607"><a href="https://latintrade.com/category/business-intelligence/rankings/top-foreign-companies/">Top Foreign Companies</a></li><li id="menu-item-106608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106608"><a href="https://latintrade.com/category/business-intelligence/rankings/top-mining-companies/">Top Mining Companies</a></li><li id="menu-item-106609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106609"><a href="https://latintrade.com/category/business-intelligence/rankings/top-trade-partners/">Top Trade Partners</a></li></ul></li><li id="menu-item-106487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106487"><a href="https://latintrade.com/category/business-intelligence/statistics/">Statistics</a><ul class="sub-menu"><li id="menu-item-106610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106610"><a href="https://latintrade.com/category/business-intelligence/statistics/asia-latin-trade/">Asia-Latin Trade</a></li><li id="menu-item-106611" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106611"><a href="https://latintrade.com/category/business-intelligence/statistics/canada-latin-trade/">Canada-Latin Trade</a></li><li id="menu-item-106612" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106612"><a href="https://latintrade.com/category/business-intelligence/statistics/eu-latin-trade/">EU-Latin Trade</a></li><li id="menu-item-106613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106613"><a href="https://latintrade.com/category/business-intelligence/statistics/fdi-gdp/">FDI/GDP</a></li><li id="menu-item-106614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106614"><a href="https://latintrade.com/category/business-intelligence/statistics/foreign-direct-investment/">Foreign Direct Investment</a></li><li id="menu-item-106615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106615"><a href="https://latintrade.com/category/business-intelligence/statistics/gdp-growth/">GDP Growth</a></li><li id="menu-item-106616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106616"><a href="https://latintrade.com/category/business-intelligence/statistics/gdp-growth-champions/">GDP Growth Champions</a></li><li id="menu-item-106617" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106617"><a href="https://latintrade.com/category/business-intelligence/statistics/gdp-per-capita/">GDP Per Capita</a></li><li id="menu-item-106618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106618"><a href="https://latintrade.com/category/business-intelligence/statistics/gdp-rank/">GDP Rank</a></li><li id="menu-item-106619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106619"><a href="https://latintrade.com/category/business-intelligence/statistics/inflation/">Inflation</a></li><li id="menu-item-106620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106620"><a href="https://latintrade.com/category/business-intelligence/statistics/latin-trade/">Latin Trade</a></li><li id="menu-item-106621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106621"><a href="https://latintrade.com/category/business-intelligence/statistics/remittances/">Remittances</a></li><li id="menu-item-106622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106622"><a href="https://latintrade.com/category/business-intelligence/statistics/top-trading-partners/">Top Trading Partners</a></li><li id="menu-item-106623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106623"><a href="https://latintrade.com/category/business-intelligence/statistics/us-latin-trade/">US-Latin Trade</a></li></ul></li><li id="menu-item-106488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106488"><a href="https://latintrade.com/category/business-intelligence/topics/">Topics</a><ul class="sub-menu"><li id="menu-item-106624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106624"><a href="https://latintrade.com/category/business-intelligence/topics/asia-latin-america/">Asia-Latin America</a></li><li id="menu-item-106625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106625"><a href="https://latintrade.com/category/business-intelligence/topics/education/">Education</a></li><li id="menu-item-106626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106626"><a href="https://latintrade.com/category/business-intelligence/topics/entrepreneurship/">Entrepreneurship</a></li><li id="menu-item-106627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106627"><a href="https://latintrade.com/category/business-intelligence/topics/environment/">Environment</a></li><li id="menu-item-106628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106628"><a href="https://latintrade.com/category/business-intelligence/topics/europe-latin-america/">Europe-Latin America</a></li><li id="menu-item-106629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106629"><a href="https://latintrade.com/category/business-intelligence/topics/foundations/">Foundations</a></li><li id="menu-item-106630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106630"><a href="https://latintrade.com/category/business-intelligence/topics/infrastructure/">Infrastructure</a></li><li id="menu-item-106631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106631"><a href="https://latintrade.com/category/business-intelligence/topics/innovation/">Innovation</a></li><li id="menu-item-106632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106632"><a href="https://latintrade.com/category/business-intelligence/topics/investment/">Investment</a></li><li id="menu-item-106633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106633"><a href="https://latintrade.com/category/business-intelligence/topics/latino-market/">Latino Market</a></li><li id="menu-item-106634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106634"><a href="https://latintrade.com/category/business-intelligence/topics/law/">Law</a></li><li id="menu-item-106635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106635"><a href="https://latintrade.com/category/business-intelligence/topics/politics/">Politics</a></li><li id="menu-item-106636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106636"><a href="https://latintrade.com/category/business-intelligence/topics/security/">Security</a></li><li id="menu-item-106637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106637"><a href="https://latintrade.com/category/business-intelligence/topics/smes/">SMEs</a></li><li id="menu-item-106638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106638"><a href="https://latintrade.com/category/business-intelligence/topics/taxes/">Taxes</a></li><li id="menu-item-106639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106639"><a href="https://latintrade.com/category/business-intelligence/topics/trade/">Trade</a></li><li id="menu-item-106640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106640"><a href="https://latintrade.com/category/business-intelligence/topics/us-latin-america/">US-Latin America</a></li><li id="menu-item-106641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106641"><a href="https://latintrade.com/category/business-intelligence/topics/women/">Women</a></li></ul></li></ul></li><li id="menu-item-106477" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106477"><a href="https://latintrade.com/in-depth/">In Depth</a><ul class="sub-menu"><li id="menu-item-113901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113901"><a href="https://latintrade.com/in-depth/archive/">Archive</a></li><li id="menu-item-106514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106514"><a href="https://latintrade.com/category/in-depth/interviews/">Interviews</a></li><li id="menu-item-106516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106516"><a href="https://latintrade.com/category/in-depth/other-articles/">Other Articles</a><ul class="sub-menu"><li id="menu-item-106518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106518"><a href="https://latintrade.com/category/in-depth/other-articles/latin-america-philanthropy-initiative/">Latin America Philanthropy Initiative</a></li><li id="menu-item-106519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106519"><a href="https://latintrade.com/category/in-depth/other-articles/multilatinas/">Multilatinas</a></li><li id="menu-item-106521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106521"><a href="https://latintrade.com/category/in-depth/other-articles/reportage/">Reportage</a></li><li id="menu-item-106522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106522"><a href="https://latintrade.com/category/in-depth/other-articles/spotlight/">Spotlight</a></li><li id="menu-item-106523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106523"><a href="https://latintrade.com/category/in-depth/other-articles/tourism/">Tourism</a></li></ul></li><li id="menu-item-106524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106524"><a href="https://latintrade.com/category/in-depth/perspectives/">Perspectives</a></li><li id="menu-item-106525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-106525"><a href="https://latintrade.com/category/in-depth/special-reports/">Special Reports</a><ul class="sub-menu"><li id="menu-item-106526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106526"><a href="https://latintrade.com/category/in-depth/special-reports/analysis/">Analysis</a></li><li id="menu-item-106527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106527"><a href="https://latintrade.com/category/in-depth/special-reports/news/">News</a></li></ul></li><li id="menu-item-106528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106528"><a href="https://latintrade.com/category/in-depth/tech-trends/">Tech Trends</a></li><li id="menu-item-106529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106529"><a href="https://latintrade.com/category/in-depth/the-scene/">The Scene</a></li></ul></li><li id="menu-item-106475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106475"><a href="https://latintrade.com/cfo-channel/">CFO Channel</a><ul class="sub-menu"><li id="menu-item-106642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106642"><a href="https://latintrade.com/category/communities/cfo-channel/awards/">Awards</a></li><li id="menu-item-106643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106643"><a href="https://latintrade.com/category/communities/cfo-channel/cfo-events/">CFO Events</a></li><li id="menu-item-106644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106644"><a href="https://latintrade.com/category/communities/cfo-channel/interviews-reports/">Interviews &amp; Reports</a></li></ul></li><li id="menu-item-106474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106474"><a href="https://latintrade.com/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-106730" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106730"><a href="/category/opinion/">Opinion</a></li><li id="menu-item-106731" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106731"><a href="/category/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-106648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106648"><a href="https://latintrade.com/category/opinion/cynthia-j-arnson-woodrow-wilson-center/">Cynthia J. Arnson</a></li><li id="menu-item-106650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106650"><a href="https://latintrade.com/category/opinion/felipe-barrera/">Felipe Barrera</a></li><li id="menu-item-106649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106649"><a href="https://latintrade.com/category/opinion/dan-restrepo-fellow-center-for-american-progress/">Dan Restrepo</a></li><li id="menu-item-115516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115516"><a href="https://latintrade.com/category/opinion/ingo-ploger/">Ingo Ploger</a></li></ul></li><li id="menu-item-106732" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106732"><a href="/category/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-106651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106651"><a href="https://latintrade.com/category/opinion/jerry-haar-opinion/">Jerry Haar</a></li><li id="menu-item-106652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106652"><a href="https://latintrade.com/category/opinion/john-price/">John Price</a></li><li id="menu-item-106653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106653"><a href="https://latintrade.com/category/opinion/letters-from-the-editor/">Letters from the Editor</a></li></ul></li><li id="menu-item-106733" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106733"><a href="/category/opinion/">Opinion</a><ul class="sub-menu"><li id="menu-item-106654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106654"><a href="https://latintrade.com/category/opinion/lourdes-casanova-cornell-university/">Lourdes Casanova</a></li><li id="menu-item-106655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106655"><a href="https://latintrade.com/category/opinion/margaret-myers-inter-american-dialogue/">Margaret Myers</a></li><li id="menu-item-106656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106656"><a href="https://latintrade.com/category/opinion/maria-tereza-leme-fleury-fundacao-getulio-vargas/">Maria Tereza Leme Fleury</a></li></ul></li></ul></li><li id="menu-item-106476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106476"><a href="https://latintrade.com/newsletters/">Newsletters</a><ul class="sub-menu"><li id="menu-item-106659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106659"><a href="https://latintrade.com/category/newsletters/lt-daily/">Latin Trade Daily</a></li><li id="menu-item-106657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106657"><a href="https://latintrade.com/category/newsletters/cfo-newsletters/">CFO</a></li><li id="menu-item-114509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114509"><a href="https://latintrade.com/category/communities/cio/">CIO</a></li><li id="menu-item-114513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114513"><a href="https://latintrade.com/category/business-intelligence/industries/logistics/">Logistics</a></li><li id="menu-item-110707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110707"><a href="https://latintrade.com/category/boletin-nuclear/">Boletin Nuclear</a></li><li id="menu-item-114109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114109"><a href="https://latintrade.com/category/health-wellness/">Health &amp; Wellness</a></li><li id="menu-item-114133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114133"><a href="https://latintrade.com/category/business-intelligence/industries/legal/">Legal</a></li><li id="menu-item-107187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107187"><a href="https://latintrade.com/category/newsletters/latin-business-traveler/">Latin Business Traveler</a><ul class="sub-menu"><li id="menu-item-107248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107248"><a href="https://latintrade.com/category/newsletters/latin-business-traveler/reports/">Reports</a></li></ul></li><li id="menu-item-107305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107305"><a href="https://latintrade.com/newsletter-signup/">Newsletter Signup</a></li></ul></li><li id="menu-item-107550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107550"><a href="#">Multimedia</a><ul class="sub-menu"><li id="menu-item-107241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107241"><a href="https://latintrade.com/lt-magazine-archives/">Magazine</a></li><li id="menu-item-107551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107551"><a href="https://latintrade.com/category/podcasts/">Podcasts</a></li><li id="menu-item-107552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107552"><a href="https://latintrade.com/category/featured-videos/">Featured Videos</a></li><li id="menu-item-107553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107553"><a href="https://latintrade.com/category/video/">Video</a></li></ul></li><li id="menu-item-113891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113891"><a href="https://latintrade.com/featured-interviews/">Featured Interviews</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></nav></div><div class="tt-mobile-overlay"></div><div class="tt-s-popup"><div class="tt-s-popup-overlay"></div><div class="tt-s-popup-content"><div class="tt-s-popup-layer"></div><div class="tt-s-popup-container"><form action="https://latintrade.com/" method="get" class="tt-s-popup-form"><div class="tt-s-popup-field"> <input type="text" id="s" name="s" value="" placeholder="Type to search" class="input" required><div class="tt-s-popup-devider"></div><h3 class="tt-s-popup-title">Type to search</h3></div> <a href="#" class="tt-s-popup-close"></a></form></div></div></div><div class="tt-video-popup"><div class="tt-video-popup-overlay"></div><div class="tt-video-popup-content"><div class="tt-video-popup-layer"></div><div class="tt-video-popup-container"><div class="tt-video-popup-align"><div class="embed-responsive embed-responsive-16by9"> <iframe class="embed-responsive-item" src="about:blank"></iframe></div></div><div class="tt-video-popup-close"></div></div></div></div><div class="tt-thumb-popup"><div class="tt-thumb-popup-overlay"></div><div class="tt-thumb-popup-content"><div class="tt-thumb-popup-layer"></div><div class="tt-thumb-popup-container"><div class="tt-thumb-popup-align"> <noscript><img class="tt-thumb-popup-img img-responsive" src="about:blank" alt=""></noscript><img class="lazyload tt-thumb-popup-img img-responsive" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="about:blank" alt=""></div><div class="tt-thumb-popup-close"></div></div></div></div><div id="content-wrapper"><header class="tt-header header-style13 tt-header-style-link full-page"><div class="tt-header-wrapper"><div class="top-inner clearfix"><div id="header-scroll" class="container"> <a href="https://latintrade.com/" class="logo tt-logo-1x"><noscript><img src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo.png" alt="Latin Trade" width="auto"  height="auto"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2019/02/latin-trade-logo.png" alt="Latin Trade" width="auto" height="auto"></a> <a href="https://latintrade.com/" class="logo tt-logo-2x"><noscript><img src="https://latintrade.com/wp-content/uploads/2018/08/latin-trade-logo@2x.png" alt="Latin Trade" width="auto"  height="auto" style="max-height:autopx; height:auto;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2018/08/latin-trade-logo@2x.png" alt="Latin Trade" width="auto" height="auto" style="max-height:autopx; height:auto;"></a><div class="cmn-toggle-switch"><span></span></div><div class="cmn-mobile-switch"><span></span></div> <a class="tt-s-popup-btn"><i class="fa fa-search" aria-hidden="true"></i></a></div></div><div class="toggle-block"><div class="toggle-block-container"><nav class="main-nav clearfix"><ul id="nav" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-106479"><a href="https://latintrade.com/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106478 parent mega  parent"><a href="https://latintrade.com/business-intelligence/">Business Intelligence<i class="menu-toggle fa fa-angle-down"></i></a><div class="tt-mega-wrapper clearfix"><ul class="tt-mega-list"><li class=" active"><a href="https://latintrade.com/category/business-intelligence/countries/">Countries</a></li><li class=""><a href="https://latintrade.com/category/business-intelligence/indexes/">Indexes</a></li><li class=""><a href="https://latintrade.com/category/business-intelligence/industries/">Industries</a></li><li class=""><a href="https://latintrade.com/category/business-intelligence/rankings/">Rankings</a></li><li class=""><a href="https://latintrade.com/category/business-intelligence/statistics/">Statistics</a></li><li class=""><a href="https://latintrade.com/category/business-intelligence/topics/">Topics</a></li></ul><div class="tt-mega-content"><div class="tt-mega-entry  active"><div class="row"><div class="col-sm-3 post-118396 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-brazil category-chile category-colombia category-featured-headline category-mexico category-peru category-rankings category-top-10-csr-initiatives category-uncategorized tag-corporate-social-responsibility membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/10/22/top-10-corporate-social-responsibility-initiatives/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/10/economy-g67fc804b1_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/10/economy-g67fc804b1_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/10/22/top-10-corporate-social-responsibility-initiatives/">Top 10 Corporate Social Responsibility initiatives</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">October 22, 2021</span></div></div></div></div><div class="col-sm-3 post-118328 post type-post status-publish format-standard has-post-thumbnail hentry category-colombia category-featured-headline category-in-depth tag-procaps tag-ruben-minski-2"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/10/19/how-will-the-multilatina-procaps-be-able-to-increase-its-sales-threefold-in-five-years/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/10/approximately-g0e0406773_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/10/approximately-g0e0406773_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/10/19/how-will-the-multilatina-procaps-be-able-to-increase-its-sales-threefold-in-five-years/">How will the multilatina Procaps be able to increase its sales threefold in five years?</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">October 19, 2021</span></div></div></div></div><div class="col-sm-3 post-117999 post type-post status-publish format-standard has-post-thumbnail hentry category-brazil category-featured-headline category-in-depth category-security tag-dell-technologies tag-intel-intelligent-security-systems-iss tag-latin-trade-citizen-security-roundtables"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/08/31/technology-for-safer-cities-latin-trade-citizen-security-roundtable-in-brazil/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/08/rio-de-janeiro-344757_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/08/rio-de-janeiro-344757_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/08/31/technology-for-safer-cities-latin-trade-citizen-security-roundtable-in-brazil/">Technology for safer cities: Latin Trade Citizen Security roundtable in Brazil</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">August 31, 2021</span></div></div></div></div><div class="col-sm-3 post-117951 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-rica category-featured-headline category-in-depth category-trade tag-andres-valenciano tag-costa-rica tag-robin-van-puyenbroeck tag-world-trade-centers-association tag-wtca"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/08/13/costa-ricas-international-trade-strategy/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/08/costa-rica-4975038_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/08/costa-rica-4975038_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/08/13/costa-ricas-international-trade-strategy/">Costa Rica&#8217;s international trade strategy</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">August 13, 2021</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-117851 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-indexes membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/07/26/financial-strength-ranking-2/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/07/financial-2860753_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/07/financial-2860753_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/07/26/financial-strength-ranking-2/">Financial Strength Ranking</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">July 26, 2021</span></div></div></div></div><div class="col-sm-3 post-117839 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-featured-headline category-indexes category-multilatina-index membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/07/16/multilatina-index-2/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/07/pump-jack-848300_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/07/pump-jack-848300_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/07/16/multilatina-index-2/">Multilatina Index 1Q21</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">July 16, 2021</span></div></div></div></div><div class="col-sm-3 post-116870 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-indexes category-multilatina-index membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/02/10/multilatina-index-3q20/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/01/production-4408573_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Multilatina" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/01/production-4408573_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/02/10/multilatina-index-3q20/">Multilatina Index 3Q20 (updated 25/2/2021)</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">February 10, 2021</span></div></div></div></div><div class="col-sm-3 post-116923 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-indexes tag-brazil tag-plano-plano tag-profits tag-return-on-equity tag-roe-index membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/01/28/profitability-drivers-index-brazils-plano-plano-climbs-to-top-spot/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/01/building-768815_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Profitability Drivers Index 3q20" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/01/building-768815_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/01/28/profitability-drivers-index-brazils-plano-plano-climbs-to-top-spot/">Profitability Drivers Index: Brazil’s Plano &#038; Plano climbs to top</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">January 28, 2021</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-117236 post type-post status-publish format-standard has-post-thumbnail hentry category-caribbean category-featured-headline category-tourism category-tourism-hospitality category-uncategorized tag-dominica-2 tag-gregor-nassief tag-luxury-resort tag-secret-bay membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/03/19/the-ultimate-luxury-privacy-and-sustainability-secret-bay-one-of-the-finest-resorts-in-the-caribbean/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/03/Secret-Bays-Zabuco-Villa-Living-Area.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/03/Secret-Bays-Zabuco-Villa-Living-Area.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/03/19/the-ultimate-luxury-privacy-and-sustainability-secret-bay-one-of-the-finest-resorts-in-the-caribbean/">The ultimate luxury: privacy and sustainability. Secret Bay, one of the finest resorts in the Caribbean</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">March 19, 2021</span></div></div></div></div><div class="col-sm-3 post-117220 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-asia-latin-america category-brazil category-chile category-colombia category-featured-headline category-featured-interviews category-in-depth category-mexico category-technology category-uncategorized tag-sridhar-vembu tag-zohocorp"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/03/11/a-company-run-from-a-minuscule-village-is-ready-to-expand-in-latin-america-an-interview-with-indian-billionaire-sridhar-vembu-founder-of-zohocorp/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/03/Image-in-4-slide-of-Costly-Inputs-Commodity-Output-Sridhar-Vembu.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/03/Image-in-4-slide-of-Costly-Inputs-Commodity-Output-Sridhar-Vembu.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/03/11/a-company-run-from-a-minuscule-village-is-ready-to-expand-in-latin-america-an-interview-with-indian-billionaire-sridhar-vembu-founder-of-zohocorp/">A company run from a minuscule village is ready to expand in Latin America: an interview with Indian billionaire, Sridhar Vembu, founder of ZohoCorp</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">March 11, 2021</span></div></div></div></div><div class="col-sm-3 post-117185 post type-post status-publish format-standard has-post-thumbnail hentry category-automotive category-energy category-featured-headline category-in-depth tag-besaliel-botelho tag-electric-vehicles tag-robert-bosch"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/03/07/how-bosch-is-shaping-the-automotive-market-in-latam-interview-with-its-president-for-latin-america/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/03/969px-Bosch_Headquarter_Stuttgart.jpeg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Bosch Latin America" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/03/969px-Bosch_Headquarter_Stuttgart.jpeg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/03/07/how-bosch-is-shaping-the-automotive-market-in-latam-interview-with-its-president-for-latin-america/">How Bosch is shaping the automotive market in Latam: Interview with its president for Latin America.</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">March 7, 2021</span></div></div></div></div><div class="col-sm-3 post-117000 post type-post status-publish format-standard has-post-thumbnail hentry category-brazil category-cfo-channel category-featured-headline category-in-depth category-real-estate category-uncategorized tag-construction tag-low-income-housing tag-plano-plano tag-rodrigo-luna-2"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/02/08/the-most-profitable-company-in-latin-america-interview-with-rodrigo-luna-chairman-of-brazilian-plano-plano/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/02/unnamed-3.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Plano &amp; Plano" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/02/unnamed-3.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/02/08/the-most-profitable-company-in-latin-america-interview-with-rodrigo-luna-chairman-of-brazilian-plano-plano/">The most profitable company in Latin America: Interview with Rodrigo Luna, Chairman of Brazilian Plano &#038; Plano</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">February 8, 2021</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-118404 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-top-billionaires tag-billionaires-2015-2020 tag-billionaires-2020"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/10/25/latin-american-billionaires-increased-their-net-worth-by-15-from-2015-to-2020-the-top-100-latin-american-billionaires/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/10/bank-notes-g52eaf0f77_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/10/bank-notes-g52eaf0f77_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/10/25/latin-american-billionaires-increased-their-net-worth-by-15-from-2015-to-2020-the-top-100-latin-american-billionaires/">Latin American billionaires increased their net worth by 15% from 2015 to 2020: the Top 100 Latin American Billionaires</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">October 25, 2021</span></div></div></div></div><div class="col-sm-3 post-118396 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-brazil category-chile category-colombia category-featured-headline category-mexico category-peru category-rankings category-top-10-csr-initiatives category-uncategorized tag-corporate-social-responsibility membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/10/22/top-10-corporate-social-responsibility-initiatives/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/10/economy-g67fc804b1_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/10/economy-g67fc804b1_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/10/22/top-10-corporate-social-responsibility-initiatives/">Top 10 Corporate Social Responsibility initiatives</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">October 22, 2021</span></div></div></div></div><div class="col-sm-3 post-118160 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-featured-headline category-rankings category-top-500-companies membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/09/30/the-latin-trade-500-the-annual-ranking-of-the-largest-non-financial-latin-american-companies/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/09/C1.Portada.2.21.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/09/C1.Portada.2.21.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/09/30/the-latin-trade-500-the-annual-ranking-of-the-largest-non-financial-latin-american-companies/">The Latin Trade 500. The annual ranking of the largest non-financial Latin American companies.</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/mjlanza/">Maria Julia Lanza</a></span> <span class="tt-post-date">September 30, 2021</span></div></div></div></div><div class="col-sm-3 post-117886 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-featured-headline category-rankings membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/08/02/the-200-most-profitable-companies-in-latin-america/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/08/money-2696219_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/08/money-2696219_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/08/02/the-200-most-profitable-companies-in-latin-america/">The 200 most profitable companies in Latin America</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">August 2, 2021</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-116343 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-gdp-growth category-in-depth category-policy-agenda category-remittances category-uncategorized tag-latin-america-and-the-caribbean-semi-annual-report tag-public-policy tag-world-bank membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/10/13/set-your-mind-to-marathon-mode-countries-in-latin-america-and-the-caribbean-may-face-no-choice-but-to-live-with-the-virus-perhaps-for-several-more-years-world-bank/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/10/women-3118387_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/10/women-3118387_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/10/13/set-your-mind-to-marathon-mode-countries-in-latin-america-and-the-caribbean-may-face-no-choice-but-to-live-with-the-virus-perhaps-for-several-more-years-world-bank/">“Countries in Latin America and the Caribbean may face no choice but to live with the virus, perhaps for several more years”: World Bank</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">October 13, 2020</span></div></div></div></div><div class="col-sm-3 post-116162 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-gdp-growth category-in-depth tag-digital-transformation tag-eclac tag-oecd"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/09/25/five-actions-to-make-the-most-of-digital-transformation/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/09/fullsizeoutput_3668.jpeg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/09/fullsizeoutput_3668.jpeg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/09/25/five-actions-to-make-the-most-of-digital-transformation/">Five actions to make the most of digital transformation: commentary by OECD, ECLAC, CAF and EU</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">September 25, 2020</span></div></div></div></div><div class="col-sm-3 post-115403 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-caribbean category-chile category-colombia category-costa-rica category-digital-bridge category-dominican-republic category-ecuador category-el-salvador category-featured-headline category-gdp-growth category-guatemala category-haiti category-honduras category-in-depth category-mexico category-nicaragua category-paraguay category-peru category-uncategorized category-united-states category-uruguay tag-gdp-growth tag-latin-america tag-world-bank"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/06/09/the-2020-crisis-country-by-country-belize-peru-and-brazil-in-distress/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2020/05/2413084939_c74e1ca34b_w.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2020/05/2413084939_c74e1ca34b_w.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/06/09/the-2020-crisis-country-by-country-belize-peru-and-brazil-in-distress/">The 2020 crisis country by country: Belize, Peru, and Brazil in distress</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">June 9, 2020</span></div></div></div></div><div class="col-sm-3 post-115047 post type-post status-publish format-standard has-post-thumbnail hentry category-bolivia category-brazil category-caribbean category-colombia category-digital-bridge category-dominican-republic category-ecuador category-el-salvador category-europe-latin-america category-featured-headline category-guatemala category-haiti category-honduras category-in-depth category-mexico category-nicaragua category-paraguay category-peru category-remittances category-united-states category-us-latin-america tag-edgardo-torres-caballero tag-martin-rama tag-remittances-2019 tag-remittances-2020 tag-the-world-bank"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/04/22/remittances-to-drop-19-in-latin-america-this-year-a-world-bank-report-open/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/04/1440px-20_Dollars_art5.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/04/1440px-20_Dollars_art5.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/04/22/remittances-to-drop-19-in-latin-america-this-year-a-world-bank-report-open/">Remittances to drop 19% in Latin America this year: a World Bank report (Open)</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">April 22, 2020</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-117999 post type-post status-publish format-standard has-post-thumbnail hentry category-brazil category-featured-headline category-in-depth category-security tag-dell-technologies tag-intel-intelligent-security-systems-iss tag-latin-trade-citizen-security-roundtables"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/08/31/technology-for-safer-cities-latin-trade-citizen-security-roundtable-in-brazil/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/08/rio-de-janeiro-344757_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/08/rio-de-janeiro-344757_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/08/31/technology-for-safer-cities-latin-trade-citizen-security-roundtable-in-brazil/">Technology for safer cities: Latin Trade Citizen Security roundtable in Brazil</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">August 31, 2021</span></div></div></div></div><div class="col-sm-3 post-117951 post type-post status-publish format-standard has-post-thumbnail hentry category-costa-rica category-featured-headline category-in-depth category-trade tag-andres-valenciano tag-costa-rica tag-robin-van-puyenbroeck tag-world-trade-centers-association tag-wtca"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/08/13/costa-ricas-international-trade-strategy/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/08/costa-rica-4975038_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/08/costa-rica-4975038_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/08/13/costa-ricas-international-trade-strategy/">Costa Rica&#8217;s international trade strategy</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">August 13, 2021</span></div></div></div></div><div class="col-sm-3 post-117671 post type-post status-publish format-standard has-post-thumbnail hentry category-asia-latin-america category-countries category-featured-headline category-trade category-us-latin-america tag-china-trade tag-john-miller tag-trade-data-monitor tag-u-s-trade"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/06/20/latin-american-firms-debate-u-s-and-china/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/06/logistic-2636250_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/06/logistic-2636250_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/06/20/latin-american-firms-debate-u-s-and-china/">Latin American Firms Debate: U.S. and China?</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">June 20, 2021</span></div></div></div></div><div class="col-sm-3 post-117632 post type-post status-publish format-standard has-post-thumbnail hentry category-environment category-featured-headline category-opinion category-topics membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/06/13/summit-of-the-americas-the-perfect-time-for-a-hemispheric-environmental-treaty-benjamin-gedan-wilson-center/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/06/49537248442_a5c1957471_c.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/06/49537248442_a5c1957471_c.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/06/13/summit-of-the-americas-the-perfect-time-for-a-hemispheric-environmental-treaty-benjamin-gedan-wilson-center/">Summit of the Americas, the perfect time for a hemispheric environmental treaty: Benjamin Gedan, Wilson Center</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">June 13, 2021</span></div></div></div></div></div></div></div></div></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106477 parent mega  parent"><a href="https://latintrade.com/in-depth/">In Depth<i class="menu-toggle fa fa-angle-down"></i></a><div class="tt-mega-wrapper clearfix"><ul class="tt-mega-list"><li class=" active"><a href="https://latintrade.com/in-depth/archive/">Archive</a></li><li class=""><a href="https://latintrade.com/category/in-depth/interviews/">Interviews</a></li><li class=""><a href="https://latintrade.com/category/in-depth/other-articles/">Other Articles</a></li><li class=""><a href="https://latintrade.com/category/in-depth/perspectives/">Perspectives</a></li><li class=""><a href="https://latintrade.com/category/in-depth/special-reports/">Special Reports</a></li><li class=""><a href="https://latintrade.com/category/in-depth/tech-trends/">Tech Trends</a></li><li class=""><a href="https://latintrade.com/category/in-depth/the-scene/">The Scene</a></li></ul><div class="tt-mega-content"><div class="tt-mega-entry  active"><div class="row"></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-116852 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-interviews category-uncategorized category-united-states tag-president-joseph-biden membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/01/20/the-biden-inauguration-implications-for-latin-america-and-the-caribbean/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/01/joe_hero.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Biden inauguration Latin America" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/01/joe_hero.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/01/20/the-biden-inauguration-implications-for-latin-america-and-the-caribbean/">The Biden inauguration: implications for Latin America and the Caribbean. The Atlantic Council.</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">January 20, 2021</span></div></div></div></div><div class="col-sm-3 post-116642 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-interviews category-uncategorized tag-attitudes tag-cogitive-edge tag-corporate tag-corporate-actions tag-corporate-results tag-david-snowden"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/01/12/key-management-ideas-for-better-corporate-actions/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2020/12/affirmations-441457_1280.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Better Corporate Actions Cognitive Edge" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2020/12/affirmations-441457_1280.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/01/12/key-management-ideas-for-better-corporate-actions/">Key management ideas for better corporate actions</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">January 12, 2021</span></div></div></div></div><div class="col-sm-3 post-116714 post type-post status-publish format-standard has-post-thumbnail hentry category-banking-finance category-featured-headline category-in-depth category-interviews category-lt1000 category-uncategorized tag-fintech tag-mambu-2 tag-unicorn"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/01/07/a-no-nonsense-approach-to-becoming-a-unicorn-how-fintech-mambu-reached-a-2-5-bn-valuation/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/01/the-bank-4912706_1280.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="fintech Mambu" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/01/the-bank-4912706_1280.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/01/07/a-no-nonsense-approach-to-becoming-a-unicorn-how-fintech-mambu-reached-a-2-5-bn-valuation/">Becoming a unicorn: how fintech Mambu reached a $2.5 billion valuation</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">January 7, 2021</span></div></div></div></div><div class="col-sm-3 post-116611 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-interviews membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/12/09/the-key-for-more-successful-smes-in-latin-america/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/12/shopping-2266497_640.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/12/shopping-2266497_640.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/12/09/the-key-for-more-successful-smes-in-latin-america/">The key for more successful SMEs in Latin America</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">December 9, 2020</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-117236 post type-post status-publish format-standard has-post-thumbnail hentry category-caribbean category-featured-headline category-tourism category-tourism-hospitality category-uncategorized tag-dominica-2 tag-gregor-nassief tag-luxury-resort tag-secret-bay membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/03/19/the-ultimate-luxury-privacy-and-sustainability-secret-bay-one-of-the-finest-resorts-in-the-caribbean/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/03/Secret-Bays-Zabuco-Villa-Living-Area.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/03/Secret-Bays-Zabuco-Villa-Living-Area.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/03/19/the-ultimate-luxury-privacy-and-sustainability-secret-bay-one-of-the-finest-resorts-in-the-caribbean/">The ultimate luxury: privacy and sustainability. Secret Bay, one of the finest resorts in the Caribbean</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">March 19, 2021</span></div></div></div></div><div class="col-sm-3 post-116343 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-gdp-growth category-in-depth category-policy-agenda category-remittances category-uncategorized tag-latin-america-and-the-caribbean-semi-annual-report tag-public-policy tag-world-bank membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/10/13/set-your-mind-to-marathon-mode-countries-in-latin-america-and-the-caribbean-may-face-no-choice-but-to-live-with-the-virus-perhaps-for-several-more-years-world-bank/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/10/women-3118387_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/10/women-3118387_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/10/13/set-your-mind-to-marathon-mode-countries-in-latin-america-and-the-caribbean-may-face-no-choice-but-to-live-with-the-virus-perhaps-for-several-more-years-world-bank/">“Countries in Latin America and the Caribbean may face no choice but to live with the virus, perhaps for several more years”: World Bank</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">October 13, 2020</span></div></div></div></div><div class="col-sm-3 post-116251 post type-post status-publish format-standard has-post-thumbnail hentry category-aviation-airports category-in-the-news category-tourism category-uncategorized tag-delta-air-lines-2 tag-luciano-macagno-2"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/09/29/the-airline-industry-post-2020-interview-with-delta-air-lines-for-latam-caribbean-and-south-florida/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/09/Download.jpeg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2020/09/Download.jpeg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/09/29/the-airline-industry-post-2020-interview-with-delta-air-lines-for-latam-caribbean-and-south-florida/">The airline industry post-2020 &#8211; interview with Delta Air Lines Managing Director for Latam, Caribbean and South Florida</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">September 29, 2020</span></div></div></div></div><div class="col-sm-3 post-115557 post type-post status-publish format-standard has-post-thumbnail hentry category-agribusiness category-featured-headline category-food-beverage category-guatemala category-in-depth category-nicaragua category-uncategorized category-united-states tag-coffee tag-fernando-serpa tag-walmart"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/07/01/have-you-had-your-dalgona-today-walmarts-vp-of-global-sourcing-latin-america-on-the-future-of-coffee/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/07/960px-Roasted_coffee_beans.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/07/960px-Roasted_coffee_beans.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/07/01/have-you-had-your-dalgona-today-walmarts-vp-of-global-sourcing-latin-america-on-the-future-of-coffee/">Have you had your Dalgona today?: Walmart’s VP of Global Sourcing Latin America on the future of coffee</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">July 1, 2020</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-83814 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-in-depth category-mexico category-nicaragua category-opinion category-panama category-paraguay category-perspectives category-peru category-topics category-trade category-united-states category-uruguay category-us-latin-america category-venezuela membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2014/11/24/trade-winds-in-d-c/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2014/11/00_ENTRE_shutterstock_27815644_globe_659x439px-1.gif?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2014/11/00_ENTRE_shutterstock_27815644_globe_659x439px-1.gif?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2014/11/24/trade-winds-in-d-c/">Trade winds in D.C.</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">November 24, 2014</span></div></div></div></div><div class="col-sm-3 post-83805 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-brazil category-business-intelligence category-chile category-countries category-in-depth category-mexico category-opinion category-perspectives membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2014/11/12/leadership-in-transformation-strategies-for-growth/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/B0A23796-B12F-4ED8-941A-5FFD3351A974__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/B0A23796-B12F-4ED8-941A-5FFD3351A974__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2014/11/12/leadership-in-transformation-strategies-for-growth/">Leadership in transformation: strategies for growth</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">November 12, 2014</span></div></div></div></div><div class="col-sm-3 post-83766 post type-post status-publish format-standard has-post-thumbnail hentry category-argentina category-bolivia category-brazil category-business-intelligence category-canada category-caribbean category-chile category-colombia category-costa-rica category-countries category-cuba category-dominican-republic category-ecuador category-el-salvador category-guatemala category-haiti category-honduras category-in-depth category-industries category-logistics category-mexico category-nicaragua category-opinion category-panama category-paraguay category-perspectives category-peru category-shipping-ports category-topics category-trade category-united-states category-uruguay category-venezuela membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2014/10/20/revamping-customs-processes-is-key-to-stimulating-trade-growth-in-latin-america/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/5CFC8D22-B832-4967-9E84-106EE48940FE__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/5CFC8D22-B832-4967-9E84-106EE48940FE__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2014/10/20/revamping-customs-processes-is-key-to-stimulating-trade-growth-in-latin-america/">Revamping Customs Processes is Key to Stimulating Trade Growth in Latin America</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">October 20, 2014</span></div></div></div></div><div class="col-sm-3 post-83759 post type-post status-publish format-standard has-post-thumbnail hentry category-brazil category-business-intelligence category-countries category-in-depth category-opinion category-perspectives membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2014/10/08/the-end-of-brazil/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/62827554-BD63-4E2B-A03E-0CDC47ABEF36__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/62827554-BD63-4E2B-A03E-0CDC47ABEF36__330__300__CROPz0x330y300.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2014/10/08/the-end-of-brazil/">The end of Brazil?</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">October 8, 2014</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-117819 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-special-reports tag-latam tag-latin-america tag-luxury-offices tag-prime-offices"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/07/12/wtc-prime-office-index-latam-june-2021/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/building-4803602_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/building-4803602_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/07/12/wtc-prime-office-index-latam-june-2021/">WTC Prime Office Index LATAM June 2021</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">July 12, 2021</span></div></div></div></div><div class="col-sm-3 post-117748 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-special-reports"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/07/07/special-report-bank-of-the-future/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/bkbasecovereng.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/07/bkbasecovereng.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/07/07/special-report-bank-of-the-future/">Special Report: Bank of the Future</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">July 7, 2021</span></div></div></div></div><div class="col-sm-3 post-117135 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-special-reports"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/03/29/corporate-metamorphosis-companies-that-defy-the-status-quo/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/03/PMICoverENG1.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/03/PMICoverENG1.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/03/29/corporate-metamorphosis-companies-that-defy-the-status-quo/">Corporate Metamorphosis: Companies that Defy the Status Quo</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">March 29, 2021</span></div></div></div></div><div class="col-sm-3 post-116303 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-featured-headline category-in-depth category-trade tag-director-general tag-liam-fox tag-wto membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/10/04/how-should-the-wto-be-reshaped-an-insiders-view/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2020/10/IMG_2928.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2020/10/IMG_2928.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/10/04/how-should-the-wto-be-reshaped-an-insiders-view/">How should the WTO be reshaped? An insider’s view</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">October 4, 2020</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-117934 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-featured-interviews category-in-depth category-tech-trends tag-raju-vegesna tag-smart-erp tag-zohocorp"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/08/09/could-a-smart-erp-replace-the-ceo-at-running-your-company-interview-with-zohocorps-chief-evangelist/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/08/robot-507811_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2021/08/robot-507811_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/08/09/could-a-smart-erp-replace-the-ceo-at-running-your-company-interview-with-zohocorps-chief-evangelist/">Could a smart ERP replace the CEO at running your company? Interview with ZohoCorp’s Chief Evangelist</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">August 9, 2021</span></div></div></div></div><div class="col-sm-3 post-115062 post type-post status-publish format-standard has-post-thumbnail hentry category-cio category-featured-headline category-in-depth category-latin-technology-index category-tech-trends category-technology category-top-50-technology tag-ai tag-exo-world-summit tag-paul-saffo tag-stanford-university tag-technology membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/04/22/truths-about-the-future-of-tech-and-ai-stanfords-paul-saffo/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2020/04/1350px-Artificial_Neural_Network_with_Chip.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2020/04/1350px-Artificial_Neural_Network_with_Chip.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/04/22/truths-about-the-future-of-tech-and-ai-stanfords-paul-saffo/">Truths about the future of tech and AI: Stanford’s Paul Saffo</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">April 22, 2020</span></div></div></div></div><div class="col-sm-3 post-84802 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-other-articles category-reportage category-special-reports category-tech-trends membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2014/05/30/techtrends-the-e-commerce-explosion/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/258BAFD5-A0CE-4E59-9B9C-F16FB021692C.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2014/05/30/techtrends-the-e-commerce-explosion/">TECHTRENDS: The E-commerce Explosion</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/charles-newbery/">Charles Newbery</a></span> <span class="tt-post-date">May 30, 2014</span></div></div></div></div><div class="col-sm-3 post-87631 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-tech-trends membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2013/05/29/latin-america-techs-up/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/TechsUp.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2013/05/29/latin-america-techs-up/">Latin America Techs Up</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/charles-newbery/">Charles Newbery</a></span> <span class="tt-post-date">May 29, 2013</span></div></div></div></div></div></div><div class="tt-mega-entry "><div class="row"><div class="col-sm-3 post-82281 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2015/07/29/how-many-wealthy-people-are-there-in-latin-america/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-Eng.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2015/07/29/how-many-wealthy-people-are-there-in-latin-america/">How many wealthy people are there in Latin America?</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/lt/">LT</a></span> <span class="tt-post-date">July 29, 2015</span></div></div></div></div><div class="col-sm-3 post-82282 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2015/07/29/electronic-home-video-use-is-booming/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/scene-film-SPA.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2015/07/29/electronic-home-video-use-is-booming/">Electronic Home video use is booming</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/lt/">LT</a></span> <span class="tt-post-date">July 29, 2015</span></div></div></div></div><div class="col-sm-3 post-82224 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2015/06/15/insurance-stable-prices/"> <img width="183" height="96" src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?resize=183%2C96&amp;ssl=1 183w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i0.wp.com/latintrade.com/wp-content/uploads/2018/10/SpanishChart-Insurance.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2015/06/15/insurance-stable-prices/">Insurance: Stable prices</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/lt/">LT</a></span> <span class="tt-post-date">June 15, 2015</span></div></div></div></div><div class="col-sm-3 post-82225 post type-post status-publish format-standard has-post-thumbnail hentry category-in-depth category-the-scene membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2015/06/15/china-latin-americas-big-lender/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1" class="img-responsive default-featured-img jetpack-lazy-image" alt="the Latin Trade logo" data-lazy-srcset="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1 183w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2018/12/lt-logo-default-featured.png?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2015/06/15/china-latin-americas-big-lender/">China, Latin America’s big lender</a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/lt/">LT</a></span> <span class="tt-post-date">June 15, 2015</span></div></div></div></div></div></div></div></div></li></li></li></li></li></li></li></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106475 parent"><a href="https://latintrade.com/cfo-channel/">CFO Channel<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106642"><a href="https://latintrade.com/category/communities/cfo-channel/awards/">Awards</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106643"><a href="https://latintrade.com/category/communities/cfo-channel/cfo-events/">CFO Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106644"><a href="https://latintrade.com/category/communities/cfo-channel/interviews-reports/">Interviews &amp; Reports</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106474 parent mega type-2  parent"><a href="https://latintrade.com/opinion/">Opinion<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu tt-mega-wrapper clearfix "><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106730"><a href="/category/opinion/">Opinion</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106731"><a href="/category/opinion/">Opinion</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106648"><a href="https://latintrade.com/category/opinion/cynthia-j-arnson-woodrow-wilson-center/">Cynthia J. Arnson</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106650"><a href="https://latintrade.com/category/opinion/felipe-barrera/">Felipe Barrera</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106649"><a href="https://latintrade.com/category/opinion/dan-restrepo-fellow-center-for-american-progress/">Dan Restrepo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-115516"><a href="https://latintrade.com/category/opinion/ingo-ploger/">Ingo Ploger</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106732"><a href="/category/opinion/">Opinion</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106651"><a href="https://latintrade.com/category/opinion/jerry-haar-opinion/">Jerry Haar</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106652"><a href="https://latintrade.com/category/opinion/john-price/">John Price</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106653"><a href="https://latintrade.com/category/opinion/letters-from-the-editor/">Letters from the Editor</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106733"><a href="/category/opinion/">Opinion</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106654"><a href="https://latintrade.com/category/opinion/lourdes-casanova-cornell-university/">Lourdes Casanova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106655"><a href="https://latintrade.com/category/opinion/margaret-myers-inter-american-dialogue/">Margaret Myers</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106656"><a href="https://latintrade.com/category/opinion/maria-tereza-leme-fleury-fundacao-getulio-vargas/">Maria Tereza Leme Fleury</a></li></ul></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-106476 parent"><a href="https://latintrade.com/newsletters/">Newsletters<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106659"><a href="https://latintrade.com/category/newsletters/lt-daily/">Latin Trade Daily</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-106657"><a href="https://latintrade.com/category/newsletters/cfo-newsletters/">CFO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114509"><a href="https://latintrade.com/category/communities/cio/">CIO</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114513"><a href="https://latintrade.com/category/business-intelligence/industries/logistics/">Logistics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-110707"><a href="https://latintrade.com/category/boletin-nuclear/">Boletin Nuclear</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114109"><a href="https://latintrade.com/category/health-wellness/">Health &amp; Wellness</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114133"><a href="https://latintrade.com/category/business-intelligence/industries/legal/">Legal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-107187"><a href="https://latintrade.com/category/newsletters/latin-business-traveler/">Latin Business Traveler</a><ul class=""><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107248"><a href="https://latintrade.com/category/newsletters/latin-business-traveler/reports/">Reports</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107305"><a href="https://latintrade.com/newsletter-signup/">Newsletter Signup</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-107550 parent"><a href="#">Multimedia<i class="menu-toggle fa fa-angle-down"></i></a><ul class="drop-menu "><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107241"><a href="https://latintrade.com/lt-magazine-archives/">Magazine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107551"><a href="https://latintrade.com/category/podcasts/">Podcasts</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107552"><a href="https://latintrade.com/category/featured-videos/">Featured Videos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107553"><a href="https://latintrade.com/category/video/">Video</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113891"><a href="https://latintrade.com/featured-interviews/">Featured Interviews</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></nav><div class="nav-more"><div class="tt-sponsor clearfix"> <a class="tt-sponsor-img" href="https://latintrade.com/wp-content/uploads/2021/10/Doble.LT500.2.21.pdf"> <noscript><img src="https://latintrade.com/wp-content/uploads/2021/10/Latin-Trade-Magazine-cover-Nov.-2001_SMALL.jpg" width="84" height="120"  alt="Cover of Latin Trade Magazine. Click to view the current issue of the magazine." title="Click to read the latest issue"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2084%20120%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/uploads/2021/10/Latin-Trade-Magazine-cover-Nov.-2001_SMALL.jpg" width="84" height="120" alt="Cover of Latin Trade Magazine. Click to view the current issue of the magazine." title="Click to read the latest issue"> </a><div class="tt-sponsor-info"> <a class="tt-sponsor-title c-h6" href="https://latintrade.com/wp-content/uploads/2021/06/LT1.21-300-sueltas_28mayo.pdf">Latin Trade Magazine</a><div class="simple-text size-2"><p>Business News from Latin America</p></div></div></div></div><div class="nav-more nav-more-left"><div id="header-widget-left" role="complementary"><div><div class="textwidget"><p class="btn-subscribe"><a href="/newsletter-signup/">Sign Up for Our Free Newsletters</a></p></div></div></div></div><div class="top-line clearfix"><div class="container"><div class="top-line-left"><div class="top-line-entry"><ul class="top-menu"><li id="menu-item-1363" class="top-bar-btn-callout menu-item menu-item-type-custom menu-item-object-custom menu-item-1363"><a href="/subscriptions/">Subscribe</a></li><li id="menu-item-107324" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107324"><a href="https://latintrade.com/my-account/">Account</a></li><li id="menu-item-wpml-ls-50-en" class="menu-item wpml-ls-slot-50 wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-50-en"><a title="English" href="https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/"><span class="wpml-ls-native" lang="en">English</span></a></li><li id="menu-item-wpml-ls-50-es" class="menu-item wpml-ls-slot-50 wpml-ls-item wpml-ls-item-es wpml-ls-menu-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item menu-item-wpml-ls-50-es"><a title="Español" href="https://latintrade.com/2021/10/25/o-programa-green-deal-oportunidades-e-ameacas-para-a-america-latina-coluna-de-ingo-ploger-em-portugues/?lang=es"><span class="wpml-ls-native" lang="es">Español</span></a></li><li><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div class="top-line-right"><div class="top-line-entry"><ul class="top-social"><li><a href="https://www.facebook.com/LatinTradeGroup/"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/latintrade"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.linkedin.com/company/latin-trade"><i class="fa fa-linkedin"></i></a></li></ul></div></div></div></div></div></div></div></header><div class="tt-header-height tt-header-margin"></div><div class="tt-alternative-cover-style"><div class="lazyload tt-blog-head alternative-cover tt-parallax-on background-block tt-alternative-title-middle" data-bg="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/10/earth-ga7a4965ae_640.jpg?fit=640%2C426&#038;ssl=1" style="background-image:url(data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20500%20300%22%3E%3C/svg%3E);"><div class="tt-blog-head-inner"><div class="container"><div class="row"><div class="col-md-8 col-md-offset-2"><div class="tt-blog-category text-left"> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/opinion/ceal/">CEAL</a> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/featured-headline/">Featured Headline</a> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/in-depth/">In Depth</a> <a class="c-btn type-3 color-2" href="https://latintrade.com/category/ingo-ploger-2/">Ingo Plöger</a></div><div class="tt-blog-tag"> <span><i class="fa fa-tags"></i>Tags: <a href="https://latintrade.com/tag/ingo-ploger/" rel="tag">Ingo Ploger</a></span></div><div class="empty-space marg-lg-b10"></div><h1 class="c-h1 text-left">The Green Deal Program: Opportunities and Threats for Latin America</h1><div class="empty-space marg-lg-b5"></div><div class="text-left"><div class="tt-blog-user light clearfix"> <a class="tt-blog-user-img custom-hover"> <noscript><img alt="" src="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=40&amp;d=mm&amp;r=g" srcset="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=80&amp;d=mm&amp;r=g 2x" class="tt-comment-form-ava avatar-40 photo grav-hashed" height="40" width="40" id=""></noscript><img alt="" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%2040%2040%22%3E%3C/svg%3E' data-src="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=40&amp;d=mm&amp;r=g" data-srcset="https://secure.gravatar.com/avatar/7d8c53cb69ec03b79f2527f0e2cd456f?s=80&amp;d=mm&amp;r=g 2x" class="lazyload tt-comment-form-ava avatar-40 photo grav-hashed" height="40" width="40" id=""> </a><div class="tt-blog-user-content"> <span class="text-white">Ingo Plöger&nbsp;&vert;&nbsp;</span><span class="tt-post-date-single text-grey">&nbsp;October 25, 2021</span></div></div></div></div></div></div></div></div><div class="container tt-alternative-cover-content"><div class="empty-space marg-lg-b35 marg-sm-b30"></div><div class="row"><div class="col-md-8 col-md-offset-2"><div class="empty-space marg-lg-b10"></div><div class="tt-share position-2"><h5 class="tt-share-title">Share</h5><ul class="tt-share-list"><li><a class="tt-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/"><i class="fa fa-facebook" aria-hidden="true"></i></a></li><li><a class="tt-share-twitter" href="https://twitter.com/home?status=https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/"><i class="fa fa-twitter" aria-hidden="true"></i></a></li><li><a class="tt-share-pinterest" href="https://pinterest.com/pin/create/button/?url=&amp;media=https://i1.wp.com/latintrade.com/wp-content/uploads/2021/10/earth-ga7a4965ae_640.jpg?resize=608%2C426&#038;ssl=1&amp;description=The+Green+Deal+Program%3A+Opportunities+and+Threats+for+Latin+America"><i class="fa fa-pinterest" aria-hidden="true"></i></a></li><li><a class="tt-share-reddit" href="https://www.reddit.com/submit?url=https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/&amp;title="><i class="fa fa-reddit-alien" aria-hidden="true"></i></a></li><li><a class="tt-share-mail" href="http://digg.com/submit?url=https://latintrade.com/2021/10/25/the-green-deal-program-opportunities-and-threats-for-latin-america/&amp;title="><i class="fa fa-digg" aria-hidden="true"></i></a></li></ul></div><div class="simple-text tt-content size-4 title-droid margin-big"> The European Union is launching the Green Deal, its challenge to tackle Climate Change with a broad program of measures to be taken until the year 2050, aimed at reducing global warming. The goals are to transform Europe to be carbon neutral by 2050, bringing about a reduction of 50% – 55% by 2030.1) Europe’s [&hellip;]<div class="woocommerce"><div class="woocommerce-info wc-memberships-restriction-message wc-memberships-message wc-memberships-content-restricted-message"> To read this post, you must purchase a <span class="wc-memberships-products-grant-access"><a href="https://latintrade.com/product/latin-trade-business-intelligence-subscription/">Latin Trade Business Intelligence Subscription</a></span>.</div></div></div><div class="empty-space marg-lg-b30 marg-sm-b30"></div> <span class="tt-tag-title">Tags:</span><ul class="tt-tags"><li><a href="https://latintrade.com/tag/ingo-ploger/" rel="tag">Ingo Ploger</a></li></ul><div class="empty-space marg-lg-b50 marg-sm-b30"></div><div class="row"><div class="col-sm-6"><div class="tt-blog-nav left"><div class="tt-blog-nav-label">Previous Article</div> <a class="tt-blog-nav-title" href="https://latintrade.com/2021/10/25/latin-american-billionaires-increased-their-net-worth-by-15-from-2015-to-2020-the-top-100-latin-american-billionaires/" rel="prev">Latin American billionaires increased their net worth by 15% from 2015 to 2020: the Top 100 Latin American Billionaires</a></div><div class="empty-space marg-xs-b20"></div></div></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div><div class="tt-title-block"><h3 class="tt-title-text">You Might also Like</h3></div><div class="empty-space marg-lg-b25"></div><div class="row"><div class="col-xs-6 col-sm-4 col-lg-3 post-118135 post type-post status-publish format-standard has-post-thumbnail hentry category-ceal category-featured-headline category-in-depth category-ingo-ploger category-ingo-ploger-2 tag-ingo-ploger membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/09/27/the-journey-to-interdependence-in-times-of-disastrous-dependence-ingo-ploger/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/09/mexico-3710301_1920.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/09/mexico-3710301_1920.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/09/27/the-journey-to-interdependence-in-times-of-disastrous-dependence-ingo-ploger/"><small>The journey to interdependence in times of disastrous dependence: Ingo Plöger</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">September 27, 2021</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-117006 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-ingo-ploger-2 category-uncategorized tag-esg-2 tag-ingo-ploger membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/02/08/why-environmental-social-and-governance-esg-is-missing-another-e/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/02/environmental-protection-326923_640.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Latin America" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/02/environmental-protection-326923_640.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2021/02/08/why-environmental-social-and-governance-esg-is-missing-another-e/"><small>Latin America: Why Environmental, Social and Governance (ESG) is missing another E</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/ingo-ploger/">Ingo Ploger</a></span> <span class="tt-post-date">February 8, 2021</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-116671 post type-post status-publish format-standard has-post-thumbnail hentry category-ceal category-featured-headline category-in-depth category-uncategorized tag-ingo-ploger tag-intuition tag-qual membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/12/25/the-power-of-intuition-the-quant-versus-the-qual-human/"> <img width="183" height="96" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/12/roll-the-dice-1502706_1280.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/12/roll-the-dice-1502706_1280.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2020/12/25/the-power-of-intuition-the-quant-versus-the-qual-human/"><small>The power of intuition: the Quant versus the Qual human. Column by Ingo Plöger, CEAL</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/santiagogutierrez/">Santiago Gutierrez</a></span> <span class="tt-post-date">December 25, 2020</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div><div class="col-xs-6 col-sm-4 col-lg-3 post-80094 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-countries category-in-depth category-opinion category-united-states tag-ceal tag-china tag-ingo-ploger tag-multilatina tag-trade-war tag-u-s membership-content access-restricted"><div class="tt-post type-3"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2018/07/16/latin-america-and-the-trade-war/"> <img width="183" height="96" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?resize=183%2C96&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?resize=183%2C96&amp;ssl=1 183w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?zoom=2&amp;resize=183%2C96&amp;ssl=1 366w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?zoom=3&amp;resize=183%2C96&amp;ssl=1 549w" data-lazy-sizes="(max-width: 183px) 100vw, 183px" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?resize=183%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h5" href="https://latintrade.com/2018/07/16/latin-america-and-the-trade-war/"><small>Latin America and the Trade War</small></a><div class="tt-post-label"> <span class="tt-post-author-name"><a href="https://latintrade.com/author/davidbv84/">David Buchanan</a></span> <span class="tt-post-date">July 16, 2018</span></div></div></div><div class="empty-space marg-lg-b15"></div></div><div class="clearfix visible-md-block"></div></div><div class="empty-space marg-lg-b40 marg-sm-b30"></div><div class="tt-devider"></div><div class="empty-space marg-lg-b55 marg-sm-b50 marg-xs-b30"></div></div></div><div class="empty-space marg-lg-b80 marg-sm-b50 marg-xs-b30"></div></div></div><div class="tt-shortcode-1"><div class="tt-title-block"><h3 class="tt-title-text">Related Stories</h3> <span class="tt-shortcode-1-close"></span></div><div class="container"><div class="row"><div class="col-md-3 col-sm-6 post-118135 post type-post status-publish format-standard has-post-thumbnail hentry category-ceal category-featured-headline category-in-depth category-ingo-ploger category-ingo-ploger-2 tag-ingo-ploger membership-content access-restricted"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/09/27/the-journey-to-interdependence-in-times-of-disastrous-dependence-ingo-ploger/"> <img width="80" height="80" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/09/mexico-3710301_1920.jpg?resize=80%2C80&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2021/09/mexico-3710301_1920.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://latintrade.com/2021/09/27/the-journey-to-interdependence-in-times-of-disastrous-dependence-ingo-ploger/">The journey to interdependence in times of disastrous dependence: Ingo Plöger </a></div></div></div><div class="col-md-3 col-sm-6 post-117006 post type-post status-publish format-standard has-post-thumbnail hentry category-featured-headline category-in-depth category-ingo-ploger-2 category-uncategorized tag-esg-2 tag-ingo-ploger membership-content access-restricted"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2021/02/08/why-environmental-social-and-governance-esg-is-missing-another-e/"> <img width="80" height="80" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/02/environmental-protection-326923_640.jpg?resize=80%2C80&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="Latin America" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2021/02/environmental-protection-326923_640.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://latintrade.com/2021/02/08/why-environmental-social-and-governance-esg-is-missing-another-e/">Latin America: Why Environmental, Social and Governance (ESG) is missing another E </a></div></div></div><div class="col-md-3 col-sm-6 post-116671 post type-post status-publish format-standard has-post-thumbnail hentry category-ceal category-featured-headline category-in-depth category-uncategorized tag-ingo-ploger tag-intuition tag-qual membership-content access-restricted"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2020/12/25/the-power-of-intuition-the-quant-versus-the-qual-human/"> <img width="80" height="80" src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/12/roll-the-dice-1502706_1280.jpg?resize=80%2C80&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/latintrade.com/wp-content/uploads/2020/12/roll-the-dice-1502706_1280.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://latintrade.com/2020/12/25/the-power-of-intuition-the-quant-versus-the-qual-human/">The power of intuition: the Quant versus the Qual human. Column by Ingo Plöger, CEAL </a></div></div></div><div class="col-md-3 col-sm-6 post-80094 post type-post status-publish format-standard has-post-thumbnail hentry category-business-intelligence category-countries category-in-depth category-opinion category-united-states tag-ceal tag-china tag-ingo-ploger tag-multilatina tag-trade-war tag-u-s membership-content access-restricted"><div class="tt-post type-7 clearfix"> <a class="tt-post-img custom-hover" href="https://latintrade.com/2018/07/16/latin-america-and-the-trade-war/"> <img width="80" height="80" src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?resize=80%2C80&amp;ssl=1" class="img-responsive wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?resize=100%2C100&amp;ssl=1 100w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?resize=80%2C80&amp;ssl=1 80w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?zoom=3&amp;resize=80%2C80&amp;ssl=1 240w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://i1.wp.com/latintrade.com/wp-content/uploads/2018/07/cargo-449784_960_720-1.jpg?resize=80%2C80&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a><div class="tt-post-info"> <a class="tt-post-title c-h6" href="https://latintrade.com/2018/07/16/latin-america-and-the-trade-war/">Latin America and the Trade War </a></div></div></div></div></div></div><div class="tt-footer"><div class="container"><div class="row"><div class="col-md-3 col-sm-6 col-1"><div id="nav_menu-4" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Site Tools</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-1523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1523"><a href="https://latintrade.com/sitemap/">Sitemap</a></li><li id="menu-item-1529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-1529"><a href="https://latintrade.com/privacy-policy/">Privacy Policy</a></li><li id="menu-item-1532" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1532"><a href="https://latintrade.com/reprints-and-permissions/">Reprints &#038; Permissions</a></li><li id="menu-item-1535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1535"><a href="https://latintrade.com/terms-of-use/">Terms of Use</a></li><li id="menu-item-1538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1538"><a href="https://latintrade.com/subscriber-agreement/">Subscriber Agreement</a></li><li id="menu-item-116058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116058"><a href="https://latintrade.com/executive-biographies/">Executive Biographies</a></li><li id="menu-item-116057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116057"><a href="https://feeds2.feedburner.com/latintrade">RSS</a></li><li id="menu-item-117460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-117460"><a href="https://latintrade.com/media-kit-2021-en/">2021 Media Kit</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-2"><div id="text-27" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2">Contact Us</h5><div class="empty-space marg-lg-b20"></div><div class="textwidget"><p><strong>CEO</strong><br /> Santiago Gutierrez<br /> <a href="/cdn-cgi/l/email-protection#9deefae8e9f4f8efeff8e7ddf1fce9f4f3e9effcf9f8b3fef2f0"><span class="__cf_email__" data-cfemail="c5b6a2b0b1aca0b7b7a0bf85a9a4b1acabb1b7a4a1a0eba6aaa8">[email&#160;protected]</span></a></p><p>&nbsp;</p><p><strong>Marketing &amp; Sales<br /> </strong>Vice-President<br /> Carolina Itzaina<br /> <a href="/cdn-cgi/l/email-protection#21404248555b40484f40614d4055484f55534045440f424e4c"><span class="__cf_email__" data-cfemail="0b6a68627f716a62656a4b676a7f62657f796a6f6e25686466">[email&#160;protected]</span></a></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-3"><div id="text-28" class="widget tt-footer-list footer_widget widget_text"><h5 class="tt-title-block-2"> </h5><div class="empty-space marg-lg-b20"></div><div class="textwidget"><p><strong>Subscriptions   </strong><br /> Claudia Banegas<br /> <a href="/cdn-cgi/l/email-protection#6e0d0c0f000b090f1d2e020f1a07001a1c0f0a0b400d0103"><span class="__cf_email__" data-cfemail="422120232c27252331022e23362b2c36302326276c212d2f">[email&#160;protected]</span></a></p></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-3 col-sm-6 col-4"><div id="nav_menu-5" class="widget tt-footer-list footer_widget widget_nav_menu"><h5 class="tt-title-block-2">Newsletters</h5><div class="empty-space marg-lg-b20"></div><div class="menu-footer-menu-4-container"><ul id="menu-footer-menu-4" class="menu"><li id="menu-item-1539" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1539"><a href="/newsletter-signup/">LT Daily Bulletin</a></li><li id="menu-item-1540" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1540"><a href="/newsletter-signup/">LT Boletín Diario</a></li><li id="menu-item-1541" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1541"><a href="/newsletter-signup/">Latin Business Traveler English</a></li><li id="menu-item-1542" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1542"><a href="/newsletter-signup/">Latin Business Traveler Español</a></li><li id="menu-item-1543" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1543"><a href="/newsletter-signup/">CFO Monthly</a></li><li class="loginout"><a rel="nofollow" href="https://latintrade.com/wp-login.php?redirect_to=index.php">Log in</a></li></ul></div></div><div class="empty-space marg-xs-b30"></div></div><div class="col-md-12"><div class="empty-space marg-lg-b60 marg-sm-b50 marg-xs-b30"></div></div></div></div><div class="tt-footer-copy"><div class="container"> Copyright © 2021 Latin Trade</div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
					var _href = jQuery(this).attr("href");
					jQuery(this).attr("href", 'https://latintrade.com/themencode-pdf-viewer/?file=' + _href + '#zoom=page-fit');
				} else {
					// Do Nothing
				}
			});
		});</script> <script type="text/javascript">jQuery(function($) {jQuery('a[href$=".pdf"]').attr('target', '_parent');});</script> <aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="GDPR Cookie Banner" style="display: none;"><div class="moove-gdpr-info-bar-container"><div class="moove-gdpr-info-bar-content"><div class="moove-gdpr-cookie-notice"><p dir="ltr">We use cookies and similar technologies across our websites to improve their performance and enhance your user experience: Better experience delivery, website traffic analysis and website performance optimization. <strong>To receive the best experience, please allow cookies.</strong></p><p dir="ltr"> <button class="moove-gdpr-infobar-close-btn gdpr-content-close-btn" aria-label="Close GDPR Cookie Banner"> <span class="gdpr-sr-only">Close GDPR Cookie Banner</span> <i class="moovegdpr-arrow-close"></i> </button></div><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-infobar-allow-all" aria-label="Accept">Accept</button> <button class="mgbutton moove-gdpr-infobar-reject-btn " aria-label="Reject">Reject</button> <button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button" data-href="#moove_gdpr_cookie_modal" aria-label="Settings">Settings</button> <button class="moove-gdpr-infobar-close-btn" aria-label="Close GDPR Cookie Banner"> <span class="gdpr-sr-only">Close GDPR Cookie Banner</span> <i class="moovegdpr-arrow-close"></i> </button></div></div></div></aside> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://latintrade.com/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.9.2'></script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/latintrade.com\/2021\/10\/25\/the-green-deal-program-opportunities-and-threats-for-latin-america\/":118446,"https:\/\/latintrade.com\/2021\/09\/27\/the-journey-to-interdependence-in-times-of-disastrous-dependence-ingo-ploger\/":118135,"https:\/\/latintrade.com\/2021\/02\/08\/why-environmental-social-and-governance-esg-is-missing-another-e\/":117006,"https:\/\/latintrade.com\/2020\/12\/25\/the-power-of-intuition-the-quant-versus-the-qual-human\/":116671,"https:\/\/latintrade.com\/2018\/07\/16\/latin-america-and-the-trade-war\/":80094};</script> <script type="text/javascript">(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script> <script type='text/javascript' id='fue-front-script-js-extra'>var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_7c6d9ababccfc0c0eaa4647039fb61ed.js?ver=4.9.16' id='fue-front-script-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.5.8.0' id='js-cookie-js'></script> <script type='text/javascript' id='woocommerce-js-extra'>var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=5.8.0' id='woocommerce-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_21b7e7949f853a1ac88075e9f94ec404-en","fragment_name":"wc_fragments_21b7e7949f853a1ac88075e9f94ec404","request_timeout":"5000"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=5.8.0' id='wc-cart-fragments-js'></script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );</script> <script type="text/javascript" src="https://latintrade.com/wp-content/plugins/wpfront-scroll-top/js/wpfront-scroll-top.min.js?ver=2.0.7.08086" id="wpfront-scroll-top-js" async="async" defer="defer"></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script> <script type='text/javascript' id='magplus-global-js-extra'>var magplus_ajax = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","siteurl":"https:\/\/latintrade.com\/wp-content\/themes\/magplus"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_6ff6b68fb2e6410900e2474fc9716870.js?ver=6.2' id='magplus-global-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/match.height.min.js?ver=6.2' id='match-height-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/jquery.formstone.min.js?ver=6.2' id='formstone-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/jquery.appear.min.js?ver=6.2' id='appear-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/themes/magplus/js/parallax.min.js?ver=6.2' id='parallax-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-multilingual/res/js/front-scripts.min.js?ver=4.12.1' id='wcml-front-scripts-js'></script> <script type='text/javascript' id='cart-widget-js-extra'>var actions = {"is_lang_switched":"0","force_reset":"0"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/woocommerce-multilingual/res/js/cart_widget.min.js?ver=4.12.1' id='cart-widget-js'></script> <script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php?wpml_lang=en","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-14400"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_d3bc964d822e29857eda7b2cf9459080.js?ver=1.1.3' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_ac5d41b313ba243186b025e285231641.js?ver=1.1.3' id='jetpack-lazy-images-js'></script> <script type='text/javascript' id='moove_gdpr_frontend-js-extra'>var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/latintrade.com\/wp-admin\/admin-ajax.php","post_id":"118446","plugin_dir":"https:\/\/latintrade.com\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"1","enabled_default":{"third_party":0,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":"_en"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/cache/autoptimize/js/autoptimize_single_154ba81c74be4c4cd83ebf3d96b27f12.js?ver=4.5.13' id='moove_gdpr_frontend-js'></script> <script type='text/javascript' src='https://latintrade.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> <script type='text/javascript' id='sharing-js-js-extra'>var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};</script> <script type='text/javascript' src='https://latintrade.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2.1' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'>var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();</script> <div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="GDPR Settings Screen"><div class="moove-gdpr-modal-content moove-clearfix logo-position-right moove_gdpr_modal_theme_v1"> <button class="moove-gdpr-modal-close" aria-label="Close GDPR Cookie Settings"> <span class="gdpr-sr-only">Close GDPR Cookie Settings</span> <span class="gdpr-icon moovegdpr-arrow-close"></span> </button><div class="moove-gdpr-modal-left-content"><div class="moove-gdpr-company-logo-holder"> <noscript><img src="https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Latin Trade"   width="350"  height="233"  class="img-responsive" /></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20350%20233%22%3E%3C/svg%3E' data-src="https://latintrade.com/wp-content/plugins/gdpr-cookie-compliance/dist/images/gdpr-logo.png" alt="Latin Trade" width="350" height="233" class="lazyload img-responsive" /></div><ul id="moove-gdpr-menu"><li class="menu-item-on menu-item-privacy_overview menu-item-selected"> <button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Privacy Overview"> <span class="gdpr-svg-icon"> <svg class="icon icon-privacy-overview" viewBox="0 0 26 32"> <path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Privacy Overview</span> </button></li><li class="menu-item-strict-necessary-cookies menu-item-off"> <button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Strictly Necessary Cookies"> <span class="gdpr-svg-icon"> <svg class="icon icon-strict-necessary" viewBox="0 0 26 32"> <path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path> </svg> </span> <span class="gdpr-nav-tab-title">Strictly Necessary Cookies</span> </button></li></ul><div class="moove-gdpr-branding-cnt"> <a href="https://wordpress.org/plugins/gdpr-cookie-compliance/" target="_blank" rel="noopener noreferrer nofollow" class='moove-gdpr-branding'>Powered by&nbsp; <span>GDPR Cookie Compliance</span></a></div></div><div class="moove-gdpr-modal-right-content"><div class="moove-gdpr-modal-title"></div><div class="main-modal-content"><div class="moove-gdpr-tab-content"><div id="privacy_overview" class="moove-gdpr-tab-main"> <span class="tab-title">Privacy Overview</span><div class="moove-gdpr-tab-main-content"><p>This website uses cookies so that we can provide you with the best user experience possible. Cookie information is stored in your browser and performs functions such as recognising you when you return to our website and helping our team to understand which sections of the website you find most interesting and useful.</p></div></div><div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none"> <span class="tab-title">Strictly Necessary Cookies</span><div class="moove-gdpr-tab-main-content"><p>Strictly Necessary Cookie should be enabled at all times so that we can save your preferences for cookie settings.</p><div class="moove-gdpr-status-bar "><div class="gdpr-cc-form-wrap"><div class="gdpr-cc-form-fieldset"> <label class="cookie-switch" for="moove_gdpr_strict_cookies"> <span class="gdpr-sr-only">Enable or Disable Cookies</span> <input type="checkbox" aria-label="Strictly Necessary Cookies" value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies"> <span class="cookie-slider cookie-round" data-text-enable="Enabled" data-text-disabled="Disabled"></span> </label></div></div></div><div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;"><p>If you disable this cookie, we will not be able to save your preferences. This means that every time you visit this website you will need to enable or disable cookies again.</p></div></div></div></div></div><div class="moove-gdpr-modal-footer-content"><div class="moove-gdpr-button-holder"> <button class="mgbutton moove-gdpr-modal-allow-all button-visible" aria-label="Enable All">Enable All</button> <button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Save Settings">Save Settings</button></div></div></div><div class="moove-clearfix"></div></div></div> <script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202143.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'157667560',post:'118446',tz:'-4',srv:'latintrade.com'} ]);
	_stq.push([ 'clickTrackerInit', '157667560', '118446' ]);</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-136254590-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-136254590-1');</script> <script>var _ctct_m = "2034aa231a5125c15df11e4cf3b0391c";</script> <script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script> </body></html>